<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<!-- PreloadCss -->
<link rel="preconnect" href="//www.wdr.de" />
<!-- Script Block -->
<script type="text/javascript">
var cssPath = '/resources/css/merged_'
var webappVersion = '5.85.1';
</script>
<!-- preload async JavaScript -->
<link rel="preload" as="script" href="/resources/js/merged_scripts.js?version=5.85.1" />
<script type="text/javascript"  src="/resources/js/merged_scripts.js?version=5.85.1"></script>
<!-- Preload-Block OHNE preconnect: Globale CSS-->
<link rel="preload" as="style" href="/resources/css/merged_base.css?version=5.85.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_reset.css?version=5.85.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_fonts.css?version=5.85.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_header.css?version=5.85.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_feature.css?version=5.85.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_external.css?version=5.85.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_geodata.css?version=5.85.1" />
<link rel="preload" as="style" href="/resources/css/merged_s.css?version=5.85.1" />
<link rel="preload" as="style" href="/resources/css/merged_xs.css?version=5.85.1" />
<!-- Lokale Ressourcen, wenn vorhanden -->
<link rel="preload" as="style" href="/resources/css/merged_s.css?version=5.85.1" />
<link rel="preload" as="style" href="/resources/css/merged_xs.css?version=5.85.1" />
<link rel="preload" as="style" href="/resources/css/s/merged_skin.css?version=5.85.1" />
<link rel="preload" as="style" href="/resources/css/xs/merged_skin.css?version=5.85.1" />
<!-- CSS-Systemdateien aus Bereichsdokument -->
<link rel="preload" as="style" href="/nachrichten/themen/coronavirus/tickerteaserwdrcss-100.css"/>
<link rel="preload" as="style" href="/nachrichten/themen/coronavirus/audiomodul-filter-fix100.css"/>
<link rel="preload" as="style" href="/nachrichten/themen/coronavirus/podcast-button_fix_100.css"/>
<link rel="preload" as="style" href="/nachrichten/themen/coronavirus/broadcast_preview100.css"/>
<link rel="preload" as="style" href="/nachrichten/themen/coronavirus/bugfix-floating100.css"/>
<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="Keywords" content="WDR,Campingplatz, Lippe, Paderborn. OWL, Sonja Siemensmeyer, Michael Brusche,NRW"/>
<meta name="Description" content="&bull; Camping boomt in Corona-Zeiten &bull; Viele neue Regeln auf dem Platz &bull; Interview mit einem Paderborner Betreiber-Team"/>
<meta name="Author" content="Cosima Gill"/>
<meta name="DC.Rights" content="Nur WDR"/>
<meta name="DC.Date" content="2020-05-30T13:55+02:00"/>
<meta name="Publisher" content="wdr.de"/>
<meta property="og:title" content="Camping an Pfingsten: &#034;Wieder ein bisschen Freiheit&#034;"/>
<meta property="og:description" content="&bull; Camping boomt in Corona-Zeiten &bull; Viele neue Regeln auf dem Platz &bull; Interview mit einem Paderborner Betreiber-Team"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www1.wdr.de/nachrichten/campingplatz-am-lippesee-100~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www1.wdr.de/nachrichten/themen/coronavirus/campingplatz-pfingsten-regeln-interview-100.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@twitterusername"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="amphtml" href="/nachrichten/themen/coronavirus/campingplatz-pfingsten-regeln-interview-100.amp"/>
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "NewsArticle",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/nachrichten/campingplatz-am-lippesee-100~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
} ],
"headline" : "Camping an Pfingsten: \"Wieder ein bisschen Freiheit\"",
"keywords" : [ "Campingplatz", "Lippe", "Paderborn. OWL", "Sonja Siemensmeyer", "Michael Brusche" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www1.wdr.de/nachrichten/themen/coronavirus/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "wdr.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "&bull; Camping boomt in Corona-Zeiten &bull; Viele neue Regeln auf dem Platz &bull; Interview mit einem Paderborner Betreiber-Team",
"name" : "Camping an Pfingsten: \"Wieder ein bisschen Freiheit\"",
"author" : {
"@type" : "Person",
"name" : "Cosima Gill"
},
"datePublished" : "2020-05-30T15:37+02:00",
"dateModified" : "2020-05-30T15:37+02:00",
"uploadDate" : "2020-05-30T15:37:07.681+02:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "Andreas Poulakos"
},
"@id" : "https://www1.wdr.de/nachrichten/themen/coronavirus/campingplatz-pfingsten-regeln-interview-100.html",
"url" : "https://www1.wdr.de/nachrichten/themen/coronavirus/campingplatz-pfingsten-regeln-interview-100.html"
}
</script>
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://www1.wdr.de/index.html",
"name" : "WDR"
}
}, {
"@type" : "ListItem",
"position" : 2,
"item" : {
"@id" : "https://www1.wdr.de/nachrichten/index.html",
"name" : "Nachrichten"
}
} ]
}
</script>
<!-- MicroData fuer Google -->
<title>Camping an Pfingsten: "Wieder ein bisschen Freiheit" - Nachrichten - WDR</title>
<!-- Links aus Strukturknoten -->
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.85.1" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.85.1" media="print"/>
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.85.1"/>
</noscript>
<link rel="stylesheet" href="/nachrichten/themen/coronavirus/tickerteaserwdrcss-100.css" type="text/css"/>
<link rel="stylesheet" href="/nachrichten/themen/coronavirus/audiomodul-filter-fix100.css" type="text/css"/>
<link rel="stylesheet" href="/nachrichten/themen/coronavirus/podcast-button_fix_100.css" type="text/css"/>
<link rel="stylesheet" href="/nachrichten/themen/coronavirus/broadcast_preview100.css" type="text/css"/>
<link rel="stylesheet" href="/nachrichten/themen/coronavirus/bugfix-floating100.css" type="text/css"/>
</head>
<body class="wdr themen viewL">
<a id="goToHead"></a>
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','closeEntriesOnVanish','enable'],'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}">
<div data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" class="mnHolder">
<div class="fixedHeader">
<div class="mnHolder">
<ul id="skipLinks">
<li>
<a class="hidden" href="#goToContent">zum Inhalt</a>
</li>
<li>
<a class="hidden" href="#wdrNavi">zur Navigation</a>
</li>
<li>
<a class="hidden" href="#wdrSuche">zur Suche</a>
</li>
</ul>
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg" title="zu Startseite WDR"/>
</a>
</div>
<div class="servicenavi" role="navigation">
<ul data-ctrl-collhead-h3-body="{}">
<li class="wetter">
<a href="/wetter/index.html" title="Startseite Wetter">
<span>Wetter</span>
</a>
</li>
<li class="verkehr">
<a href="/verkehr/index.html" title="Startseite Verkehr">
<span>Verkehr</span>
</a>
</li>
</ul>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/suche/index.jsp">Suche</a>
</div>
<form name="form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id"
class="searchForm"
method="get"
action="/suche/index.jsp"
data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-body={}
data-ctrl-formular="{'id':'form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<input
class="searchInput"
name="q"
type="text"
value="im WDR suchen"
data-ctrl-form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id-input="{'action':{'default':['switchValue']}}"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['submit']}}">
</a>
</form>
</div>
<div class="naviToggle menueToggle" data-ctrl-collhead-h0-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="#">Menü</a>
</div>
</div>
</div>
<div class="naviCont" data-ctrl-collhead-entry="{'id':'h0'}">
<div class="navis" data-ctrl-collhead-h0-body="{}">
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}">
<a class="hidden" name="wdrNavi" id="wdrNavi"></a>
<ul class="ressorts">
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed subressort active" data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/nachrichten/index.html">
Nachrichten
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/nachrichten/index.html">
Übersicht Nachrichten
</a>
</li>
<li>
<a href="/nachrichten/rheinland/index.html">
Rheinland
</a>
</li>
<li>
<a href="/nachrichten/westfalen-lippe/index.html">
Westfalen-Lippe
</a>
</li>
<li>
<a href="/nachrichten/ruhrgebiet/index.html">
Ruhrgebiet
</a>
</li>
<li>
<a href="/nachrichten/landespolitik/index.html">
Landespolitik
</a>
</li>
<li>
<a href="/nachrichten/wirtschaft/index.html">
Wirtschaft
</a>
</li>
<li>
<a href="/nachrichten/investigatives/index.html">
Investigatives
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed subressort " data-ctrl-csub-a2-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/sport/index.html">
Sport
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a2-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sport/index.html">
Übersicht Sport
</a>
</li>
<li>
<a href="/sport/fussball/index.html">
Fußball
</a>
</li>
<li>
<a href="/sport/mehr-sport/index.html">
Mehr Sport
</a>
</li>
<li>
<a href="/sport/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed subressort " data-ctrl-csub-a3-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/wissen/index.html">
Wissen
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a3-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/wissen/index.html">
Übersicht Wissen
</a>
</li>
<li>
<a href="/wissen/mensch/index.html">
Quarks - Gesellschaft
</a>
</li>
<li>
<a href="/wissen/natur/index.html">
Quarks - Umwelt
</a>
</li>
<li>
<a href="/wissen/technik/index.html">
Quarks - Technik
</a>
</li>
<li>
<a href="/wissen/gesundheit/index.html">
Quarks - Gesundheit
</a>
</li>
<li>
<a href="/wissen/weltall/index.html">
Quarks - Weltall
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed subressort " data-ctrl-csub-a4-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/verbraucher/index.html">
Verbraucher
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a4-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/verbraucher/index.html">
Übersicht Verbraucher
</a>
</li>
<li>
<a href="/verbraucher/rezepte/index.html">
Rezepte
</a>
</li>
<li>
<a href="/verbraucher/ernaehrung/index.html">
Ernährung
</a>
</li>
<li>
<a href="/verbraucher/gesundheit/index.html">
Gesundheit
</a>
</li>
<li>
<a href="/verbraucher/geld/index.html">
Geld
</a>
</li>
<li>
<a href="/verbraucher/freizeit/index.html">
Freizeit
</a>
</li>
<li>
<a href="/verbraucher/digital/index.html">
Digital
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed subressort " data-ctrl-csub-a5-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/kultur/index.html">
Kultur
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a5-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/kultur/index.html">
Übersicht Kultur
</a>
</li>
<li>
<a href="/kultur/kulturnachrichten/index.html">
Kulturnachrichten
</a>
</li>
<li>
<a href="/kultur/orchester-chor/index.html">
Orchester und Chor
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed subressort " data-ctrl-csub-a6-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/unterhaltung/index.html">
Unterhaltung
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a6-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/unterhaltung/index.html">
Übersicht Unterhaltung
</a>
</li>
<li>
<a href="/unterhaltung/film-und-serie/index.html">
Film und Serie
</a>
</li>
<li>
<a href="/unterhaltung/kabarett-und-comedy/index.html">
Kabarett und Comedy
</a>
</li>
<li>
<a href="/unterhaltung/show-und-talk/index.html">
Show und Talk
</a>
</li>
<li>
<a href="/unterhaltung/unterhaltung-im-westen/index.html">
Unterhaltung im Westen
</a>
</li>
<li>
<a href="/unterhaltung/karneval/index.html">
Karneval
</a>
</li>
</ul>
</li>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">WDR</option>
<optgroup label="Nachrichten">
<option value="/nachrichten">Übersicht Nachrichten</option>
<option value="/nachrichten/rheinland">Rheinland</option>
<option value="/nachrichten/westfalen-lippe">Westfalen-Lippe</option>
<option value="/nachrichten/ruhrgebiet">Ruhrgebiet</option>
<option value="/nachrichten/landespolitik">Landespolitik</option>
<option value="/nachrichten/wirtschaft">Wirtschaft</option>
<option value="/nachrichten/investigatives">Investigatives</option>
</optgroup>
<optgroup label="Sport">
<option value="/sport">Übersicht Sport</option>
<option value="/sport/fussball">Fußball</option>
<option value="/sport/mehr-sport">Mehr Sport</option>
<option value="/sport/ergebnisse">Ergebnisse</option>
</optgroup>
<optgroup label="Wissen">
<option value="/wissen">Übersicht Wissen</option>
<option value="/wissen/mensch">Quarks - Gesellschaft</option>
<option value="/wissen/natur">Quarks - Umwelt</option>
<option value="/wissen/technik">Quarks - Technik</option>
<option value="/wissen/gesundheit">Quarks - Gesundheit</option>
<option value="/wissen/weltall">Quarks - Weltall</option>
</optgroup>
<optgroup label="Verbraucher">
<option value="/verbraucher">Übersicht Verbraucher</option>
<option value="/verbraucher/rezepte">Rezepte</option>
<option value="/verbraucher/ernaehrung">Ernährung</option>
<option value="/verbraucher/gesundheit">Gesundheit</option>
<option value="/verbraucher/geld">Geld</option>
<option value="/verbraucher/freizeit">Freizeit</option>
<option value="/verbraucher/digital">Digital</option>
</optgroup>
<optgroup label="Kultur">
<option value="/kultur">Übersicht Kultur</option>
<option value="/kultur/kulturnachrichten">Kulturnachrichten</option>
<option value="/kultur/orchester-chor">Orchester und Chor</option>
</optgroup>
<optgroup label="Unterhaltung">
<option value="/unterhaltung">Übersicht Unterhaltung</option>
<option value="/unterhaltung/film-und-serie">Film und Serie</option>
<option value="/unterhaltung/kabarett-und-comedy">Kabarett und Comedy</option>
<option value="/unterhaltung/show-und-talk">Show und Talk</option>
<option value="/unterhaltung/unterhaltung-im-westen">Unterhaltung im Westen</option>
<option value="/unterhaltung/karneval">Karneval</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
<div class="masternavi" role="navigation" data-ctrl-navigation="{'id':'clayer','action':{'default':['closeEntries','closeEntriesOnVanish']}, 'refreshOnAdded':'true'}">
<ul>
<li class="mt" >
<a href="/mediathek/index.html">
Mediathek
</a>
</li>
<li class="tv" data-ctrl-clayer-entry="{'id':'tvlayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-tvlayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/fernsehen/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/fernsehen/hp-fernsehlayer-100.html'}, 's': {'href': '/fernsehen/hp-fernsehlayer-100.html'}}}">Fernsehen</a>
</span>
<div class="subressorts" data-ctrl-clayer-tvlayer-body="{}" id="tvlayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lytv','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lytv-target="{}"></div>
<span data-ctrl-lytv-source="{'action':{'default':['load']},'url':'/fernsehen/hp-fernsehlayer-100~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
<li class="radio" data-ctrl-clayer-entry="{'id':'radiolayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-radiolayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/radio/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/radio/index.html'}, 's': {'href': '/radio/index.html'}}}">Radio</a>
</span>
<div class="subressorts" data-ctrl-clayer-radiolayer-body="{}" id="radiolayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lyradio','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lyradio-target="{}"></div>
<span data-ctrl-lyradio-source="{'action':{'default':['load']},'url':'/radio/radiolayer-104~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="content" class="segment" data-page-url="https://www1.wdr.de/nachrichten/themen/coronavirus/campingplatz-pfingsten-regeln-interview-100.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/nachrichten/index.html">Nachrichten</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<div class="section sectionA sectionBanner">
<div class="con">
<div class="modBanner">
<a href="/nachrichten/themen/coronavirus/index.html">
<p>Coronavirus in NRW</p>
<picture>
<source srcset="/nachrichten/corona-virus-grafik-102~_v-banner-64-9.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/corona-virus-grafik-102~_v-gseabannerl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/corona-virus-grafik-102~_v-gseabannerm.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/corona-virus-grafik-102~_v-bannerhochs.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/corona-virus-grafik-102~_v-bannerhochxs.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/corona-virus-grafik-102~_v-gseabannerl.jpg" />
<img class="img" alt="Mikroskop-Aufnahme des Viruses" title="Mikroskop-Aufnahme des Viruses | Bildquelle: WDR" src="/nachrichten/corona-virus-grafik-102~_v-gseabannerl.jpg"/>
</picture>
</a>
</div>
</div>
</div>
<!-- wdr -->

<h1 class="siteHeadline hidden">Camping an Pfingsten: "Wieder ein bisschen Freiheit"</h1>

<div class="section sectionZ sectionArticle">
<article role="article">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/campingplatz-am-lippesee-102~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/campingplatz-am-lippesee-102~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/campingplatz-am-lippesee-102~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/campingplatz-am-lippesee-102~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/campingplatz-am-lippesee-102~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/campingplatz-am-lippesee-102~_v-gseapremiumxl.jpg" />
<img class="img" alt="Campingplatzbetreiber Michael Brusche" title="Campingplatzbetreiber Michael Brusche | Bildquelle: WDR/Gill" src="/nachrichten/campingplatz-am-lippesee-102~_v-gseapremiumxl.jpg"/>
</picture>
</div>
</div>
<h3 class="headline small">Camping an Pfingsten: "Wieder ein bisschen Freiheit"</h3>
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww1.wdr.de%2Fnachrichten%2Fthemen%2Fcoronavirus%2Fcampingplatz-pfingsten-regeln-interview-100.html" target="_blank" title="Bei Facebook teilen. Link öffnet in neuem Fenster"><img alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww1.wdr.de%2Fnachrichten%2Fthemen%2Fcoronavirus%2Fcampingplatz-pfingsten-regeln-interview-100.html&text=Camping+an+Pfingsten%3A+%22Wieder+ein+bisschen+Freiheit%22&via=wdr" target="_blank" title="Bei Twitter teilen. Link öffnet in neuem Fenster"><img alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Camping%20an%20Pfingsten%3A%20%22Wieder%20ein%20bisschen%20Freiheit%22&body=Linktipp%3A%20Camping%20an%20Pfingsten%3A%20%22Wieder%20ein%20bisschen%20Freiheit%22%0Ahttps%3A%2F%2Fwww1.wdr.de%2Fnachrichten%2Fthemen%2Fcoronavirus%2Fcampingplatz-pfingsten-regeln-interview-100.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20Camping%20an%20Pfingsten%3A%20%22Wieder%20ein%20bisschen%20Freiheit%22%20https%3A%2F%2Fwww1.wdr.de%2Fnachrichten%2Fthemen%2Fcoronavirus%2Fcampingplatz-pfingsten-regeln-interview-100.html" target="_blank" title="Via WhatsApp empfehlen"><img alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
<a id="articleStart"></a>
<div class="checklist small"><ul><li>Camping boomt in Corona-Zeiten</li><li>Viele neue Regeln auf dem Platz</li><li>Interview mit einem Paderborner Betreiber-Team</li></ul></div>

</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Camping boomt in Corona-Zeiten: Glück hat, wer zu Pfingsten einen der raren Stellplätze ergattert hat. Glücklich sind aber auch die Betreiber - trotz aller Vorschriften. Denn sie haben nach langer Durststrecke endlich wieder Arbeit. </p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li >
<a href="/nachrichten/landespolitik/uebersicht-campingplatz-deutschland-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/landespolitik/-campingplatz-corona-100~_v-ARDAustauschformat.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/landespolitik/-campingplatz-corona-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/landespolitik/-campingplatz-corona-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/landespolitik/-campingplatz-corona-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/landespolitik/-campingplatz-corona-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/landespolitik/-campingplatz-corona-100~_v-ARDGrosserTeaser.jpg" />
<img class="img" alt="Zwei Kinder radeln über einen Campingplatz" title="Zwei Kinder radeln über einen Campingplatz | Bildquelle: imago images/Geisser" src="/nachrichten/landespolitik/-campingplatz-corona-100~_v-ARDGrosserTeaser.jpg"/>
</picture>
</div>
</div>
<span>Corona-Lockerungen: Wo darf ich wieder campen?</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaLeft small">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/campingplatz-am-lippesee-100~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/campingplatz-am-lippesee-100~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/campingplatz-am-lippesee-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/campingplatz-am-lippesee-100~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/campingplatz-am-lippesee-100~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/campingplatz-am-lippesee-100~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Eingang des Campingplatzes Freizeit- und Wohnpark am Lippesee" title="Eingang des Campingplatzes Freizeit- und Wohnpark am Lippesee | Bildquelle: WDR/Gill" src="/nachrichten/campingplatz-am-lippesee-100~_v-ARDAustauschformat.jpg"/>
</picture>
<div class="mediaInfo">
<p class="infotext">Eingang Campingplatz Freizeit- und Wohnpark am Lippesee</p>
</div>
</div>
</div>
<p class="text small">Schon seit dem 11. Mai dürfen Campingplätze in <abbr title="Nordrhein-Westfalen">NRW</abbr> wieder öffnen, der Freizeit- und Wohnpark am Lippesee in Paderborn meldet am Samstag (30.05.2020) volles Haus. Ein Gespräch mit Platzchef Michael Brusche und seiner Angestellten Sonja Siemensmeyer.</p>
<p class="text small intQuestion"><abbr title="Westdeutschen Rundfunk">WDR</abbr>: Herr Brusche, was ist bei ihnen anders als in Vor-Corona-Zeiten? </p>
<p class="text small"><strong>Michael Brusche: </strong>Jeder Gast bekommt von uns ein "Corona-Schutzpaket". Da ist eine Rolle Toilettenpapier drin. Außerdem bekommt jede Gästegruppe einen Schlüssel zu ihrem eigenen Badezimmer. Desinfektionsmittel gibt es natürlich auch. Wir hoffen, damit allen Hygienevorschriften zu genügen. </p>
<p class="text small intQuestion">WDR: Und die Gäste lassen sich von den neuen Regeln nicht abschrecken?</p>
<p class="text small"><strong>Brusche:</strong> Offenbar nicht. Jetzt über Pfingsten sind wir komplett ausgebucht. Nichts geht mehr.</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon modConGlossar modConAudio podcasts audiomodul">
<div class="mod modA modGlossar shortNews">
<div class="boxCon">
<div class="box" id="audiolist_audio_load_5355684783195998111_audio-corona-camping-mit-abstand-100_0">
<div class="teaser">
<div class="mediaCon small">
<div class="media mediaA audioLink">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "AudioObject",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/radio/wdr5/sendungen/morgenecho/wohnwagen-104~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
}, {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/radio/wdr5/sendungen/morgenecho/wohnwagen-104~_v-HintergrundL.jpg",
"height" : 1152,
"width" : 1536
}, {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/radio/wdr5/sendungen/morgenecho/wohnwagen-104~_v-Podcast.jpg",
"height" : 1400,
"width" : 1400
} ],
"headline" : "Corona: Camping mit Abstand",
"keywords" : [ "Urlaub", "Corona", "Pfingsten", "Camping", "Campingurlaub", "Kurzurlaub" ],
"publisher" : {
"@type" : "Organization",
"name" : "wdr.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Die Corona-Pandemie hat viele Urlaubspläne zunichte gemacht. Wie wäre es da mit einem Campingurlaub? Stellt sich allerdings die Frage, wie das momentan unter den Corona-Auflagen klappt, denn auch da ist einiges anders als sonst, berichtet Jörg Sauerwein.",
"name" : "Corona: Camping mit Abstand",
"author" : {
"@type" : "Person",
"name" : "Jörg Sauerwein"
},
"datePublished" : "2020-05-29T09:27+02:00",
"dateModified" : "2020-05-29T09:27+02:00",
"duration" : "PT04M30S",
"uploadDate" : "2020-05-29T09:27:58.000+02:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "WDR"
},
"thumbnailURL" : [ "https://www1.wdr.de/radio/wdr5/sendungen/morgenecho/wohnwagen-104~_v-gseagaleriexl.jpg", "https://www1.wdr.de/radio/wdr5/sendungen/morgenecho/wohnwagen-104~_v-HintergrundL.jpg", "https://www1.wdr.de/radio/wdr5/sendungen/morgenecho/wohnwagen-104~_v-Podcast.jpg" ],
"expires" : "2021-05-29T09:27+02:00",
"@id" : "https://www1.wdr.de/mediathek/audio/wdr5/wdr5-morgenecho-westblick/audio-corona-camping-mit-abstand-100.html",
"url" : "https://www1.wdr.de/mediathek/audio/wdr5/wdr5-morgenecho-westblick/audio-corona-camping-mit-abstand-100.html"
}
</script>
<!-- MicroData fuer Google -->
<a href="/mediathek/audio/wdr5/wdr5-morgenecho-westblick/audio-corona-camping-mit-abstand-100.html" class="mediaLink audio" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/217/2175817.js"}}' title="Audio starten">
<img class="spacer" src="/resources/img/base/spacer/16.png" title="" alt="">
<picture>
<source srcset="/radio/wdr5/sendungen/morgenecho/wohnwagen-104~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/wohnwagen-104~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/wohnwagen-104~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/wohnwagen-104~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/wohnwagen-104~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/radio/wdr5/sendungen/morgenecho/wohnwagen-104~_v-ARDAustauschformat.jpg" />
<img class="cover" alt="Mann macht sichert seinen Wohnwagen auf Campingplatz  in Kalkar, 11.05.2020" title="Mann macht sichert seinen Wohnwagen auf Campingplatz  in Kalkar, 11.05.2020 | Bildquelle: Rolf Vennenbernd / dpa" src="/radio/wdr5/sendungen/morgenecho/wohnwagen-104~_v-ARDAustauschformat.jpg"/>
</picture>
<span class="hidden">Audio starten, abbrechen mit Escape</span>
</a>
</div>
<div class="mediaDescription teaser small">
<h3 class="headline">Corona: Camping mit Abstand</h3>
<p class="infotext">
<span class="mediaSerial">WDR 5 Morgenecho - Westblick am Morgen</span><span class="hidden">. </span>
<span class="mediaDate">29.05.2020</span><span class="hidden">. </span>
<span class="mediaDuration">04:30 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaExpiry">Verfügbar bis 29.05.2021</span><span class="hidden">. </span>
<span class="mediaStation">WDR 5</span><span class="hidden">. </span>
<span class="mediaAuthor">Von Jörg Sauerwein</span><span class="hidden">. </span>
</p>
<p class="text" style="clear: both;">
<a class="button download fsk0" href="//wdrmedien-a.akamaihd.net/medp/podcast/weltweit/fsk0/217/2175817/wdr5morgenechowestblickammorgen_2020-05-29_coronacampingmitabstand_wdr5.mp3" title="Audio Download">
<span class="hidden">Audio </span>
Download
<span class="hidden">. </span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small intQuestion">WDR: Frau Siemensmeyer, wie ist es für das Team, auf dem Platz endlich wieder Betrieb zu haben? </p>
<div class="mediaCon mediaRight small">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/campingplatz-am-lippesee-104~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/campingplatz-am-lippesee-104~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/campingplatz-am-lippesee-104~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/campingplatz-am-lippesee-104~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/campingplatz-am-lippesee-104~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/campingplatz-am-lippesee-104~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Campingplatzangestellte Sonja Siemensmeyer" title="Campingplatzangestellte Sonja Siemensmeyer | Bildquelle: WDR/Gill" src="/nachrichten/campingplatz-am-lippesee-104~_v-ARDAustauschformat.jpg"/>
</picture>
<div class="mediaInfo">
<p class="infotext">Sonja Siemensmeyer</p>
</div>
</div>
</div>
<p class="text small"><strong>Sonja Siemensmeyer: </strong>Das ist herrlich. Die Leute strahlen, stehen an der Rezeption, melden sich an und freuen sich, dass sie endlich wieder zu uns kommen können. Und für unser Team ist es toll, wieder zu arbeiten. Von null auf 150 Prozent. </p>
<p class="text small intQuestion">WDR: Was haben sie in den letzten Tagen erlebt? </p>
<p class="text small"><strong>Siemensmeyer: </strong>Tolle Sachen, sehr emotionale Sachen auch. Gestern hat uns jemand eine Schutzmaske mit der Aufschrift "Danke an das Campingplatz-Team" geschenkt, mit zwei Flaschen Wein dabei. </p>
<p class="text small">Ich fang gleich an zu weinen. Weil alle sich freuen, wieder rauszukommen. Und die ganze Zeit so ein Druck war. Und jetzt gibt es wieder ein bisschen Freiheit. </p>
<p class="text small intQuestion">Das Interview führte Cosima Gill.</p>
<div class="mediaCon mediaBottom small  videoRatio landscape">
<div class="media mediaA videoLink">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "VideoObject",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/mediathek/video/sendungen/hier-und-heute/ab-in-den-camping-urlaub-100~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
} ],
"headline" : "Ab in den Camping-Urlaub",
"keywords" : [ "WDR; Fernsehen", "Hier und heute", "Reisewarnung", "Corona-Maßnahmen", "Campinplatz", "Urlaub in Deutschland", "Covid-19", "Ferien" ],
"publisher" : {
"@type" : "Organization",
"name" : "wdr.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Pfingstferien und die großen Sommerferien stehen vor der Tür. Zu Corona-Zeiten erfährt Camping-Urlaub einen wahren Aufschwung.",
"name" : "Ab in den Camping-Urlaub",
"datePublished" : "2020-05-27T18:18+02:00",
"dateModified" : "2020-05-27T18:18+02:00",
"duration" : "PT13M50S",
"uploadDate" : "2020-05-27T16:15:00.000+02:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "WDR"
},
"thumbnailURL" : [ "https://www1.wdr.de/mediathek/video/sendungen/hier-und-heute/ab-in-den-camping-urlaub-100~_v-gseagaleriexl.jpg" ],
"expires" : "2021-05-27T16:15+02:00",
"@id" : "https://www1.wdr.de/mediathek/video/sendungen/hier-und-heute/video-ab-in-den-camping-urlaub-100.html",
"url" : "https://www1.wdr.de/mediathek/video/sendungen/hier-und-heute/video-ab-in-den-camping-urlaub-100.html"
}
</script>
<!-- MicroData fuer Google -->
<a href="/mediathek/video/sendungen/hier-und-heute/video-ab-in-den-camping-urlaub-100.html" class="mediaLink video" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/217/2174172.js"}}' title="Video starten">
<picture>
<source srcset="/mediathek/video/sendungen/hier-und-heute/ab-in-den-camping-urlaub-100~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/mediathek/video/sendungen/hier-und-heute/ab-in-den-camping-urlaub-100~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/mediathek/video/sendungen/hier-und-heute/ab-in-den-camping-urlaub-100~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/mediathek/video/sendungen/hier-und-heute/ab-in-den-camping-urlaub-100~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/mediathek/video/sendungen/hier-und-heute/ab-in-den-camping-urlaub-100~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/mediathek/video/sendungen/hier-und-heute/ab-in-den-camping-urlaub-100~_v-gseapremiumxl.jpg" />
<img class="img" alt="Studiogespräch zu Camping-Urlaub" title="Studiogespräch zu Camping-Urlaub | Bildquelle: WDR" src="/mediathek/video/sendungen/hier-und-heute/ab-in-den-camping-urlaub-100~_v-gseapremiumxl.jpg"/>
</picture>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</a>
</div>
<div class="mediaInfo">
<p class="infotext">
<span class="mediaTitle">Ab in den Camping-Urlaub</span><span class="hidden">. </span>
<span class="mediaSerial">Hier und heute</span><span class="hidden">. </span>
<span class="mediaDate">27.05.2020</span><span class="hidden">. </span>
<span class="mediaDuration">13:50 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaExpiry">Verfügbar bis 27.05.2021</span><span class="hidden">. </span>
<span class="mediaStation">WDR</span><span class="hidden">. </span>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="teaser">
<h3 class="headline">Ihre Fragen zum Coronavirus</h3>
<div class="linklist">
<ul class="list">
<li >
<a href="/nachrichten/themen/coronavirus/index.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/radio/wdr5/sendungen/morgenecho/corona-virus-180~_v-ARDAustauschformat.jpg" media="(min-width: 1901px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/corona-virus-180~_v-ARDGrosserTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/corona-virus-180~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/corona-virus-180~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/corona-virus-180~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/radio/wdr5/sendungen/morgenecho/corona-virus-180~_v-ARDGrosserTeaser.jpg" />
<img class="img" alt="Coronavirus " title="Coronavirus  | Bildquelle: ddp" src="/radio/wdr5/sendungen/morgenecho/corona-virus-180~_v-ARDGrosserTeaser.jpg"/>
</picture>
</div>
</div>
<span>Coronavirus in NRW - alle Beiträge zu Ausbreitung, Vorsorge, Ansteckungsgefahr</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/themen/coronavirus/coronavirus-regional-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fernsehen/lokalzeit/muensterland/video-reaktionen-auf-veranstaltungsabsagen-im-muensterland-102~_v-ARDAustauschformat.jpg" media="(min-width: 1901px)"/><source srcset="/fernsehen/lokalzeit/muensterland/video-reaktionen-auf-veranstaltungsabsagen-im-muensterland-102~_v-ARDGrosserTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fernsehen/lokalzeit/muensterland/video-reaktionen-auf-veranstaltungsabsagen-im-muensterland-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fernsehen/lokalzeit/muensterland/video-reaktionen-auf-veranstaltungsabsagen-im-muensterland-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fernsehen/lokalzeit/muensterland/video-reaktionen-auf-veranstaltungsabsagen-im-muensterland-102~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fernsehen/lokalzeit/muensterland/video-reaktionen-auf-veranstaltungsabsagen-im-muensterland-102~_v-ARDGrosserTeaser.jpg" />
<img class="img" alt="Ein am Computer erstelltes Mikroskopbild von Viren" title="Ein am Computer erstelltes Mikroskopbild von Viren | Bildquelle: WDR" src="/fernsehen/lokalzeit/muensterland/video-reaktionen-auf-veranstaltungsabsagen-im-muensterland-102~_v-ARDGrosserTeaser.jpg"/>
</picture>
</div>
</div>
<span>Coronavirus in NRW - Was muss ich in Rheinland, Ruhrgebiet und Westfalen-Lippe wissen?</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/corona-im-alltag-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/themen/coronavirus/volksbuehne-rudolfplatz-koeln-wiedereroeffnung-100~_v-ARDAustauschformat.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/themen/coronavirus/volksbuehne-rudolfplatz-koeln-wiedereroeffnung-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/themen/coronavirus/volksbuehne-rudolfplatz-koeln-wiedereroeffnung-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/themen/coronavirus/volksbuehne-rudolfplatz-koeln-wiedereroeffnung-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/themen/coronavirus/volksbuehne-rudolfplatz-koeln-wiedereroeffnung-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/themen/coronavirus/volksbuehne-rudolfplatz-koeln-wiedereroeffnung-100~_v-ARDGrosserTeaser.jpg" />
<img class="img" alt="Weiße Blätter mit der Aufschrift &#034;Gesperrt&#034; liegen auf den roten Sitzen in einem Zuschauerraum." title="Weiße Blätter mit der Aufschrift &#034;Gesperrt&#034; liegen auf den roten Sitzen in einem Zuschauerraum. | Bildquelle: INTERTOPICS/Horst Galuschka" src="/nachrichten/themen/coronavirus/volksbuehne-rudolfplatz-koeln-wiedereroeffnung-100~_v-ARDGrosserTeaser.jpg"/>
</picture>
</div>
</div>
<span>FAQ Corona und Ihr Alltag: Kinos und Theater dürfen wieder öffnen</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/themen/coronavirus/corona-fragen-und-antworten-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/verbraucher/gesundheit/rueckenschmerzen-150~_v-ARDAustauschformat.jpg" media="(min-width: 1901px)"/><source srcset="/verbraucher/gesundheit/rueckenschmerzen-150~_v-ARDGrosserTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/verbraucher/gesundheit/rueckenschmerzen-150~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/verbraucher/gesundheit/rueckenschmerzen-150~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/verbraucher/gesundheit/rueckenschmerzen-150~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/verbraucher/gesundheit/rueckenschmerzen-150~_v-ARDGrosserTeaser.jpg" />
<img class="img" alt="Das Bild zeigt eine Spritze." title="Das Bild zeigt eine Spritze. | Bildquelle: WDR / mauritius images" src="/verbraucher/gesundheit/rueckenschmerzen-150~_v-ARDGrosserTeaser.jpg"/>
</picture>
</div>
</div>
<span>FAQ Corona und Gesundheit: Deutschland will Remdesivir zulassen</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/verbraucher/freizeit/reisen/coronavirus-reisen-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/rheinland/massenhysterie-jugendgaestehaus-nettersheim-102~_v-ARDAustauschformat.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/rheinland/massenhysterie-jugendgaestehaus-nettersheim-102~_v-ARDGrosserTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/rheinland/massenhysterie-jugendgaestehaus-nettersheim-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/rheinland/massenhysterie-jugendgaestehaus-nettersheim-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/rheinland/massenhysterie-jugendgaestehaus-nettersheim-102~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/rheinland/massenhysterie-jugendgaestehaus-nettersheim-102~_v-ARDGrosserTeaser.jpg" />
<img class="img" alt="Schild mit der Aufschrift &#034;Jugendherberge&#034;" title="Schild mit der Aufschrift &#034;Jugendherberge&#034; | Bildquelle: dpa/ Sebastian Kahnert" src="/nachrichten/rheinland/massenhysterie-jugendgaestehaus-nettersheim-102~_v-ARDGrosserTeaser.jpg"/>
</picture>
</div>
</div>
<span>FAQ Corona und Reisen: Jugendherbergen in NRW wieder geöffnet</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/themen/coronavirus/mund-nasen-schutz-maske-informationen-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/themen/coronavirus/visier-maske-schutz-100~_v-ARDAustauschformat.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/themen/coronavirus/visier-maske-schutz-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/themen/coronavirus/visier-maske-schutz-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/themen/coronavirus/visier-maske-schutz-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/themen/coronavirus/visier-maske-schutz-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/themen/coronavirus/visier-maske-schutz-100~_v-ARDGrosserTeaser.jpg" />
<img class="img" alt="Ein Mann mit Mund-Nasen-Schutz und Visier" title="Ein Mann mit Mund-Nasen-Schutz und Visier | Bildquelle: firo Sportphoto/Ralf Ibing" src="/nachrichten/themen/coronavirus/visier-maske-schutz-100~_v-ARDGrosserTeaser.jpg"/>
</picture>
</div>
</div>
<span>FAQ Corona und Masken: Sind Visiere eine Alternative?</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/themen/coronavirus/corona-faq-kita-schule-fragen-antworten-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/radio/wdr5/sendungen/morgenecho/familie-130~_v-ARDAustauschformat.jpg" media="(min-width: 1901px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/familie-130~_v-ARDGrosserTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/familie-130~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/familie-130~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/familie-130~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/radio/wdr5/sendungen/morgenecho/familie-130~_v-ARDGrosserTeaser.jpg" />
<img class="img" alt="Ein Mann mit einem Kind auf dem Arm und einem an der Hand wirft einen Schatten auf eine mit bunten Handabdrücken bemalte Wand einer Kindertagesstätte" title="Ein Mann mit einem Kind auf dem Arm und einem an der Hand wirft einen Schatten auf eine mit bunten Handabdrücken bemalte Wand einer Kindertagesstätte | Bildquelle: dpa" src="/radio/wdr5/sendungen/morgenecho/familie-130~_v-ARDGrosserTeaser.jpg"/>
</picture>
</div>
</div>
<span>FAQ Corona zu Kitas und Schulen: Vorschulkinder zurück in der Kita</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/verbraucher/gesundheit/corona-arbeitsrecht-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/radio/cosmo/programm/sendungen/radio-colonia/il-tema/home-office-114~_v-ARDAustauschformat.jpg" media="(min-width: 1901px)"/><source srcset="/radio/cosmo/programm/sendungen/radio-colonia/il-tema/home-office-114~_v-ARDGrosserTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radio/cosmo/programm/sendungen/radio-colonia/il-tema/home-office-114~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radio/cosmo/programm/sendungen/radio-colonia/il-tema/home-office-114~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radio/cosmo/programm/sendungen/radio-colonia/il-tema/home-office-114~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/radio/cosmo/programm/sendungen/radio-colonia/il-tema/home-office-114~_v-ARDGrosserTeaser.jpg" />
<img class="img" alt="Home-office, home-working " title="Home-office, home-working  | Bildquelle: Imago Images" src="/radio/cosmo/programm/sendungen/radio-colonia/il-tema/home-office-114~_v-ARDGrosserTeaser.jpg"/>
</picture>
</div>
</div>
<span>FAQ Corona und Arbeit: Lohnfortzahlungen für Eltern verlängert</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modHeadline small">
<div  class="boxCon">
<div class="box">
<p id="ardAbbinder" class="text small">
<span class="stand">
<span id="ardStand">Stand: 30.05.2020, 13:55</span>
</span>
</p>
</div>
</div>
</div>
</div>
</div>



</article>
</div>
<div class="section sectionC sectionArticle">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="mod modA">
<div class="boxCon">
<div class="box categories">
<h3 class="ressort">Weitere Themen</h3>
<div class="teaser">
<div class="linklist">
<ul class="list">
<li>
<a href="/nachrichten/themen/coronavirus/index.html" class="button" title="Coronavirus">Coronavirus</a>
</li>
<li>
<a href="/uebersicht-kreis-paderborn-100.html" class="button" title="Kreis Paderborn">Kreis Paderborn</a>
</li>
<li>
<a href="/verbraucher/gesundheit/index.html" class="button" title="Krankheit/Gesundheit">Krankheit/Gesundheit</a>
</li>
<li>
<a href="/nachrichten/westfalen-lippe/index.html" class="button" title="Westfalen-Lippe">Westfalen-Lippe</a>
</li>
<li>
<a href="/uebersicht-ferien-100.html" class="button" title="Ferien">Ferien</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">

<div class="teaser hideTeasertext">
<a href="/nachrichten/handy-nachrichten-wdr-aktuell-100.html" title="Nachrichten von WDR aktuell direkt aufs Handy">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/app-wdr-aktuell-handy-100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/app-wdr-aktuell-handy-100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/app-wdr-aktuell-handy-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/app-wdr-aktuell-handy-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/app-wdr-aktuell-handy-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/app-wdr-aktuell-handy-100~_v-gseaclassicxl.jpg" />
<img class="img" alt="App WDR aktuell auf einem Handy angezeigt" title="App WDR aktuell auf einem Handy angezeigt | Bildquelle: WDR/Annika Fußwinkel" src="/nachrichten/app-wdr-aktuell-handy-100~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Nachrichten von WDR aktuell direkt aufs Handy
</h4>
<p class="teasertext">
Nachrichten von <abbr title="Westdeutschen Rundfunk">WDR</abbr> aktuell auf dem <span lang="en">Handy</span> lesen? Mit <span lang="en">Facebook</span> <span lang="en">Messenger</span>, <span lang="en">Telegram</span>, <span lang="en">Youtube</span>, <span lang="en">Instagram</span> und der <abbr title="Westdeutschen Rundfunk">WDR</abbr> aktuell-<span lang="en">App</span> gibt es gleich mehrere <span lang="en">Services</span>.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser hideTeasertext">
<a href="/nachrichten/themen/coronavirus/ticker-corona-virus-nrw-100.html" title="Corona-Live-Ticker: Weitere Lockerungen in Kraft getreten">
<div class="mediaCon">
<div class="media mediaA audio  video ">
<picture>
<source srcset="/nachrichten/themen/coronavirus/lockerungen-nrw-106~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/themen/coronavirus/lockerungen-nrw-106~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/themen/coronavirus/lockerungen-nrw-106~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/themen/coronavirus/lockerungen-nrw-106~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/themen/coronavirus/lockerungen-nrw-106~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/themen/coronavirus/lockerungen-nrw-106~_v-gseaclassicxl.jpg" />
<img class="img" alt="Sport mit Abstand im Freien zu Coronazeiten im Rheinpark, Düsseldorf." title="Sport mit Abstand im Freien zu Coronazeiten im Rheinpark, Düsseldorf. | Bildquelle: imago images/Felix Jason" src="/nachrichten/themen/coronavirus/lockerungen-nrw-106~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Corona-Live-Ticker: Weitere Lockerungen in Kraft getreten
</h4>
<p class="teasertext">
Was gibt es Neues in Sachen Coronavirus? Hier im <span lang="en">Live</span>-Ticker halten wir Sie über die Entwicklungen auf dem Laufenden.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser hideTeasertext">
<a href="/nachrichten/themen/coronavirus/coronawatch/index.html" title="#CORONAWATCH - der Faktencheck zur Corona-Krise">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/themen/coronavirus/coronawatch/coronawatch-102~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/themen/coronavirus/coronawatch/coronawatch-102~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/themen/coronavirus/coronawatch/coronawatch-102~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/themen/coronavirus/coronawatch/coronawatch-102~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/themen/coronavirus/coronawatch/coronawatch-102~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/themen/coronavirus/coronawatch/coronawatch-102~_v-gseaclassicxl.jpg" />
<img class="img" alt="Das Bild zeigt das Coronavirus. Darauf steht: Coronawatch. Der Faktencheck zur Corona-Krise" title="Das Bild zeigt das Coronavirus. Darauf steht: Coronawatch. Der Faktencheck zur Corona-Krise | Bildquelle: WDR" src="/nachrichten/themen/coronavirus/coronawatch/coronawatch-102~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
#CORONAWATCH - der Faktencheck zur Corona-Krise
</h4>
<p class="teasertext">
Im Internet kursieren viele Meldungen zum Coronavirus. Helfen etwa heiße Duschen gegen Corona? Der Faktencheck #CORONAWATCH klärt auf.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Fragen &amp; Antworten</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/nachrichten/themen/coronavirus/mund-nasen-schutz-maske-informationen-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/themen/coronavirus/visier-maske-schutz-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/themen/coronavirus/visier-maske-schutz-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/themen/coronavirus/visier-maske-schutz-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/themen/coronavirus/visier-maske-schutz-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/themen/coronavirus/visier-maske-schutz-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/themen/coronavirus/visier-maske-schutz-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Ein Mann mit Mund-Nasen-Schutz und Visier" title="Ein Mann mit Mund-Nasen-Schutz und Visier | Bildquelle: firo Sportphoto/Ralf Ibing" src="/nachrichten/themen/coronavirus/visier-maske-schutz-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Masken: Richtig tragen, gründlich waschen</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/themen/coronavirus/corona-faq-kita-schule-fragen-antworten-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/radio/wdr5/sendungen/morgenecho/familie-130~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/familie-130~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/familie-130~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/familie-130~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/familie-130~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/radio/wdr5/sendungen/morgenecho/familie-130~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Ein Mann mit einem Kind auf dem Arm und einem an der Hand wirft einen Schatten auf eine mit bunten Handabdrücken bemalte Wand einer Kindertagesstätte" title="Ein Mann mit einem Kind auf dem Arm und einem an der Hand wirft einen Schatten auf eine mit bunten Handabdrücken bemalte Wand einer Kindertagesstätte | Bildquelle: dpa" src="/radio/wdr5/sendungen/morgenecho/familie-130~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Bildung: Wie geht es mit Kitas und Schulen weiter?</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/corona-im-alltag-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/themen/coronavirus/volksbuehne-rudolfplatz-koeln-wiedereroeffnung-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/themen/coronavirus/volksbuehne-rudolfplatz-koeln-wiedereroeffnung-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/themen/coronavirus/volksbuehne-rudolfplatz-koeln-wiedereroeffnung-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/themen/coronavirus/volksbuehne-rudolfplatz-koeln-wiedereroeffnung-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/themen/coronavirus/volksbuehne-rudolfplatz-koeln-wiedereroeffnung-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/themen/coronavirus/volksbuehne-rudolfplatz-koeln-wiedereroeffnung-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Weiße Blätter mit der Aufschrift &#034;Gesperrt&#034; liegen auf den roten Sitzen in einem Zuschauerraum." title="Weiße Blätter mit der Aufschrift &#034;Gesperrt&#034; liegen auf den roten Sitzen in einem Zuschauerraum. | Bildquelle: INTERTOPICS/Horst Galuschka" src="/nachrichten/themen/coronavirus/volksbuehne-rudolfplatz-koeln-wiedereroeffnung-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Alltag: Beschränkungen bei Einkauf oder Museen</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/themen/coronavirus/corona-fragen-und-antworten-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/verbraucher/gesundheit/rueckenschmerzen-150~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/verbraucher/gesundheit/rueckenschmerzen-150~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/verbraucher/gesundheit/rueckenschmerzen-150~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/verbraucher/gesundheit/rueckenschmerzen-150~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/verbraucher/gesundheit/rueckenschmerzen-150~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/verbraucher/gesundheit/rueckenschmerzen-150~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Das Bild zeigt eine Spritze." title="Das Bild zeigt eine Spritze. | Bildquelle: WDR / mauritius images" src="/verbraucher/gesundheit/rueckenschmerzen-150~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Medizin: Studien und Forschung</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/verbraucher/gesundheit/corona-arbeitsrecht-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/radio/cosmo/programm/sendungen/radio-colonia/il-tema/home-office-114~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/radio/cosmo/programm/sendungen/radio-colonia/il-tema/home-office-114~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radio/cosmo/programm/sendungen/radio-colonia/il-tema/home-office-114~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radio/cosmo/programm/sendungen/radio-colonia/il-tema/home-office-114~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radio/cosmo/programm/sendungen/radio-colonia/il-tema/home-office-114~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/radio/cosmo/programm/sendungen/radio-colonia/il-tema/home-office-114~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Home-office, home-working " title="Home-office, home-working  | Bildquelle: Imago Images" src="/radio/cosmo/programm/sendungen/radio-colonia/il-tema/home-office-114~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Wirtschaft: Soforthilfe und Kredite</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/verbraucher/freizeit/reisen/coronavirus-reisen-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/rheinland/massenhysterie-jugendgaestehaus-nettersheim-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/rheinland/massenhysterie-jugendgaestehaus-nettersheim-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/rheinland/massenhysterie-jugendgaestehaus-nettersheim-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/rheinland/massenhysterie-jugendgaestehaus-nettersheim-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/rheinland/massenhysterie-jugendgaestehaus-nettersheim-102~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/rheinland/massenhysterie-jugendgaestehaus-nettersheim-102~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Schild mit der Aufschrift &#034;Jugendherberge&#034;" title="Schild mit der Aufschrift &#034;Jugendherberge&#034; | Bildquelle: dpa/ Sebastian Kahnert" src="/nachrichten/rheinland/massenhysterie-jugendgaestehaus-nettersheim-102~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Reisen: Welche Urlaube sind noch möglich?</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">

<div class="teaser hideTeasertext">
<a href="/mediathek/audio/wdr/corona-podcast/index.html" title="Coronavirus - Doc Esser klärt auf">
<div class="mediaCon">
<div class="media mediaA audio ">
<picture>
<source srcset="/mediathek/audio/sendereihen-bilder/sendereihenbild_wdr_corona_podcast-100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/mediathek/audio/sendereihen-bilder/sendereihenbild_wdr_corona_podcast-100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/mediathek/audio/sendereihen-bilder/sendereihenbild_wdr_corona_podcast-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/mediathek/audio/sendereihen-bilder/sendereihenbild_wdr_corona_podcast-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/mediathek/audio/sendereihen-bilder/sendereihenbild_wdr_corona_podcast-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/mediathek/audio/sendereihen-bilder/sendereihenbild_wdr_corona_podcast-100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Doc Esser " title="Doc Esser  | Bildquelle: WDR" src="/mediathek/audio/sendereihen-bilder/sendereihenbild_wdr_corona_podcast-100~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Coronavirus - Doc Esser klärt auf
</h4>
<p class="teasertext">
Lungenfacharzt Doc Esser beantwortet im WDR-Podcast montags und donnerstags drängende Fragen rund um das Coronavirus. Der Podcast ordnet ein, gibt Tipps und hilft, sich richtig zu verhalten, ohne dabei in Panik zu geraten. Schickt Doc Esser Eure Fragen an coronavirus@wdr.de oder per Sprachnachricht an 0170/91 83 576.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser hideTeasertext">
<a href="/nachrichten/themen/coronavirus/index.html" title="Coronavirus in NRW - alle Beiträge Ausbreitung, Vorsorge, Ansteckungsgefahr">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/radio/wdr5/sendungen/morgenecho/corona-virus-180~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/corona-virus-180~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/corona-virus-180~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/corona-virus-180~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/corona-virus-180~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/radio/wdr5/sendungen/morgenecho/corona-virus-180~_v-gseaclassicxl.jpg" />
<img class="img" alt="Coronavirus " title="Coronavirus  | Bildquelle: ddp" src="/radio/wdr5/sendungen/morgenecho/corona-virus-180~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Coronavirus in NRW - alle Beiträge Ausbreitung, Vorsorge, Ansteckungsgefahr
</h4>
<p class="teasertext">
Informationen rund um das Coronavirus: Hier erfahren Sie, wie sich Covid-19 weltweit und in NRW ausbreitet  - und wie die Menschen in NRW mit der Pandemie umgehen.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser hideTeasertext">
<a href="/nachrichten/themen/coronavirus/corona-daten-nrw-100.html" title="Aktuelle Daten zur Corona-Krise in NRW">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/nrw-karte-corona-100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/nrw-karte-corona-100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/nrw-karte-corona-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/nrw-karte-corona-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/nrw-karte-corona-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/nrw-karte-corona-100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Bildmontage: NRW Karte (l), Coronavius unter einem Mikroskop" title="Bildmontage: NRW Karte (l), Coronavius unter einem Mikroskop | Bildquelle: WDR" src="/nachrichten/nrw-karte-corona-100~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Aktuelle Daten zur Corona-Krise in NRW
</h4>
<p class="teasertext">
Wie viele Menschen sind infiziert und wie entwickelt sich die Zahl der Infektionen im Laufe der Zeit? Hier finden Sie täglich aktualisierte Daten zur Corona-Pandemie.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Meldungen aus der Region</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/nachrichten/themen/coronavirus/corona-virus-aachen-dueren-heinsberg-euskirchen-100.html" >
<span>Aachen</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/themen/coronavirus/corona-virus-bonn-rhein-sieg-100.html" >
<span>Bonn, Rhein-Sieg-Kreis und Euskirchen</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/themen/coronavirus/corona-virus-dortmund-hagen-hamm-recklinghausen-unna-100.html" >
<span>Dortmund, Hagen, Hamm, Kreis Unna, Kreis Recklinghausen und Ennepe-Ruhr-Kreis</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/themen/coronavirus/corona-virus-duesseldorf-krefeld-moenchengladbach-110.html" >
<span>Düsseldorf, Krefeld, Mönchengladbach und Rhein-Kreis Neuss</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/themen/coronavirus/corona-virus-essen-bochum-gelsenkirchen-100.html" >
<span>Essen, Gelsenkirchen, Bochum und Oberhausen</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/themen/coronavirus/corona-virus-niederrhein-100.html" >
<span>Duisburg und Niederrhein</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/themen/coronavirus/corona-virus-koeln-leverkusen-100.html" >
<span>Köln</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/themen/coronavirus/corona-virus-muensterland-100.html" >
<span>Münsterland</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/themen/coronavirus/corona-virus-bielefeld-ostwestfalen-paderborn-100.html" >
<span>Ostwestfalen-Lippe</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/themen/coronavirus/corona-virus-siegen-sauerland-olpe-100.html" >
<span>Sauerland, Siegen-Wittgenstein und Kreis Soest</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/themen/coronavirus/corona-virus-wuppertal-bergisches-land-100.html" >
<span>Wuppertal, Remscheid, Solingen, Oberbergischer Kreis, Rheinisch-Bergischer Kreis</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">

<div class="teaser hideTeasertext">
<a href="https://www.ndr.de/fernsehen/service/gebaerdensprache/Die-Corona-Krise-Informationen-in-Gebaerdensprache,coronamitdgs100.html" title="Die Corona-Krise: Informationen in Gebärdensprache">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/mediathek/video/sendungen/dgs_logo102~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/mediathek/video/sendungen/dgs_logo102~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/mediathek/video/sendungen/dgs_logo102~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/mediathek/video/sendungen/dgs_logo102~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/mediathek/video/sendungen/dgs_logo102~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/mediathek/video/sendungen/dgs_logo102~_v-gseaclassicxl.jpg" />
<img class="img" alt="Symbol für Deutsche Gebärdensprache (DGS)" title="Symbol für Deutsche Gebärdensprache (DGS) | Bildquelle: wdr" src="/mediathek/video/sendungen/dgs_logo102~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="ndr" class="headline">
Die Corona-Krise: Informationen in Gebärdensprache
</h4>
<p class="teasertext">
Das Coronavirus breitet sich immer weiter aus. Das öffentliche Leben ist erheblich eingeschränkt, und viele Menschen sind verunsichert. Auf dieser Seite finden Sie viele Informationen in Gebärdensprache.
&nbsp;|&nbsp;
<strong>ndr</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser hideTeasertext">
<a href="/hilfe/leichte-sprache/index.html" title="Texte in Leichter Sprache">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/hilfe/leichte-sprache/leichte-sprache-teaserbild-100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/hilfe/leichte-sprache/leichte-sprache-teaserbild-100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/hilfe/leichte-sprache/leichte-sprache-teaserbild-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/hilfe/leichte-sprache/leichte-sprache-teaserbild-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/hilfe/leichte-sprache/leichte-sprache-teaserbild-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/hilfe/leichte-sprache/leichte-sprache-teaserbild-100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Junge Frau schaut auf ein Tablet" title="Junge Frau schaut auf ein Tablet | Bildquelle: photocase/WDR(urro)" src="/hilfe/leichte-sprache/leichte-sprache-teaserbild-100~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Texte in Leichter Sprache
</h4>
<p class="teasertext">
Texte in Leichter Sprache sind einfacher als andere Texte. Deshalb können viele Menschen Texte in Leichter Sprache besser verstehen. Hier lesen Sie zum Beispiel: Was finden Sie auf WDR.de? Wie finden Sie ein bestimmtes Thema? Jeden Text gibt es auch als Audio. Viele Texte gibt es auch in Gebärden<strong>·</strong>sprache.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Mehr Nachrichten</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/nachrichten/datteln-vier-ans-netz-100.html" >
<span>Proteste gegen den Start von Kraftwerk Datteln 4</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/nrw-im-bild-mai-108.html" >
<span>NRW im Bild - Fotos aus dem Land</span> <span>|</span> <strong>bilder</strong>
</a>
</li>
<li >
<a href="/nachrichten/rheinland/bergische-ihk-500-arbeitsplaetze-frei-100.html" >
<span>Bergische IHK: 500 Ausbildungsplätze frei</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/rheinland/sorge-vor-belgischem-atomendlager-in-deutschem-grenzgebiet-100.html" >
<span>Sorge vor belgischem Atomendlager in deutschem Grenzgebiet</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/rheinland/zwei-schwerverletzte-nach-messerstecherei-102.html" >
<span>Zwei Schwerverletzte nach Messerstecherei in Bonn</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Aktuelle TV-Sendungen</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/fernsehen/aktuelle-stunde/index.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/aks102~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/aks102~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/aks102~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/aks102~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/aks102~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/aks102~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Logo der Sendung Aktuelle Stunde" title="Logo der Sendung Aktuelle Stunde | Bildquelle: wdr" src="/nachrichten/aks102~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Aktuelle Stunde</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fernsehen/lokalzeit/index.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/rheinland/logo-lokalzeit100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/rheinland/logo-lokalzeit100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/rheinland/logo-lokalzeit100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/rheinland/logo-lokalzeit100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/rheinland/logo-lokalzeit100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/rheinland/logo-lokalzeit100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="logo Lokalzeit " title="logo Lokalzeit  | Bildquelle: wdr" src="/nachrichten/rheinland/logo-lokalzeit100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Lokalzeiten aus der Region</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/nachrichten/index.html">Nachrichten</a>
</li>
</ul>
</div>
<div class="poweruser">
<span title="Darstellung der Seite">Darstellung:</span>
<ul>
<li title="Seite passt sich automatisch Ihrem Gerät an"><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">Auto</a></li>
<li title="Seite in Größe XS anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li title="Seite in Größe S anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48); return false;" href="#">S</a></li>
<li title="Seite in Größe M anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48); return false;" href="#">M</a></li>
<li title="Seite in Größe L anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48); return false;" href="#">L</a></li>
<li title="Seite in Größe XL anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48); return false;" href="#">XL</a></li>
</ul>
<a title="zum Seitenanfang springen" class="button inv" data-ctrl-attributeswap="{'action':{'default':{'href':'#goToHead'},'xs':{'href':'#goToContent'},'s':{'href':'#goToContent'}}}" href="#goToHead">
<span>zum Seitenanfang</span>
</a>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksa100'}">
<h3 id="wdrfooterlinksa100-tab" data-ctrl-collfoot-wdrfooterlinksa100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksa100-panel" role="tab">Der WDR</h3>
<ul id="wdrfooterlinksa100-panel" data-ctrl-collfoot-wdrfooterlinksa100-body="{}" aria-labeledby="wdrfooterlinksa100-tab" role="tabpanel">
<li><a href="/unternehmen/index.html">Unternehmen</a></li>
<li><a href="/unternehmen/der-wdr/gremien/index.html">Aufsichtsgremien</a></li>
<li><a href="https://presse.wdr.de/plounge/index.html">Presse</a></li>
<li><a href="https://www1.wdr.de/unternehmen/der-wdr/karriere/">Karriere</a></li>
<li><a href="/unternehmen/der-wdr/medienundbildung/index.html">Medien und Bildung</a></li>
<li><a href="/unternehmen/der-wdr/standorte/studios/index.html">Studios in NRW</a></li>
<li><a href="/fernsehen/startseite/index.html">Fernsehen</a></li>
<li><a href="https://www1.wdr.de/radio/radiolayer-104.html">Radio</a></li>
<li><a href="/fernsehen/der-wdr-und-das-erste-100.html">Der WDR im Ersten</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/print/wdr-print-108.html">WDR print</a></li>
<li><a href="https://www.rundfunkbeitrag.de/">Rundfunkbeitrag</a></li>
<li><a href="/veranstaltungen/index.html">Veranstaltungen</a></li>
<li><a href="/unternehmen/der-wdr/profil/jugendmedienschutz/index.html">Jugendmedienschutz </a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksb100'}">
<h3 id="wdrfooterlinksb100-tab" data-ctrl-collfoot-wdrfooterlinksb100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksb100-panel" role="tab">Service</h3>
<ul id="wdrfooterlinksb100-panel" data-ctrl-collfoot-wdrfooterlinksb100-body="{}" aria-labeledby="wdrfooterlinksb100-tab" role="tabpanel">
<li><a href="https://www.wdr.de/programmvorschau/">Programmvorschau</a></li>
<li><a href="https://www.wdr.de/programmvorschau/download.html">Programm zum Download</a></li>
<li><a href="/unternehmen/der-wdr/programme/radioprogramm/index.html">Radioprogramm online</a></li>
<li><a href="/unternehmen/der-wdr/empfang-technik/index.html">Empfang und Technik</a></li>
<li><a href="/wdrtext/index.html">WDR Text</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/hotlines-servicenummern100.html">Hotlines</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/besucherservice-102.html">Besucherservice</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/publikumsstelle-104.html">Publikumsstelle</a></li>
<li><a href="/hilfe/uebersicht-barrierefreiheit-100.html">Barrierefreiheit</a></li>
<li><a href="/hilfe/leichte-sprache/index.html">Leichte Sprache</a></li>
<li><a href="/hilfe/newsletter112.html">Newsletter</a></li>
<li><a href="/global/feeds100.html">RSS-Feeds</a></li>
<li><a href="/sitemap/index.html">Sitemap</a></li>
<li><a href="/mediathek/podcast/index.html">Podcast</a></li>
<li><a href="/app/index.html">Die WDR App</a></li>
<li><a href="https://twitter.com/WDR">WDR aktuell bei Twitter</a></li>
<li><a href="https://www.facebook.com/WDR">WDR bei Facebook</a></li>
<li><a href="https://www.instagram.com/wdr/">WDR bei Instagram</a></li>
<li><a href="https://www.youtube.com/user/WDRchannel">WDR Youtube-Channel</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksc100'}">
<h3 id="wdrfooterlinksc100-tab" data-ctrl-collfoot-wdrfooterlinksc100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksc100-panel" role="tab">Themen</h3>
<ul id="wdrfooterlinksc100-panel" data-ctrl-collfoot-wdrfooterlinksc100-body="{}" aria-labeledby="wdrfooterlinksc100-tab" role="tabpanel">
<li><a href="https://kinder.wdr.de/index.html">Kinder</a></li>
<li><a href="https://blog.wdr.de/digitalistan/">Digitalistan</a></li>
<li><a href="/pageflow-uebersicht102.html">Multimedia-Reportagen </a></li>
<li><a href="/nachrichten/wdrforyou/index.html">WDRforyou</a></li>
<li><a href="/nachrichten/investigatives/index.html">Investigative Recherchen</a></li>
<li><a href="/dossiers/religion/index.html">Die Weltreligionen</a></li>
<li><a href="/radio/kirche-im-wdr-100.html">Kirche im WDR</a></li>
<li><a href="/radio/hoerspiel/index.html">Hörspiele</a></li>
<li><a href="/radio/feature/index.html">Radiofeature</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Dokumentationen</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Reportagen</a></li>
<li><a href="https://digit.wdr.de">Digit</a></li>
<li><a href="/archiv/index.html">Archiv</a></li>
<li><a href="/abisz120.html">Themen-Übersicht</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksd100'}">
<h3 id="wdrfooterlinksd100-tab" data-ctrl-collfoot-wdrfooterlinksd100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksd100-panel" role="tab">Orchester und Chor</h3>
<ul id="wdrfooterlinksd100-panel" data-ctrl-collfoot-wdrfooterlinksd100-body="{}" aria-labeledby="wdrfooterlinksd100-tab" role="tabpanel">
<li><a href="/orchester-und-chor/sinfonieorchester/index.html">WDR Sinfonieorchester</a></li>
<li><a href="/orchester-und-chor/rundfunkchor/index.html">WDR Rundfunkchor</a></li>
<li><a href="/orchester-und-chor/funkhausorchester/index.html">WDR Funkhausorchester</a></li>
<li><a href="/orchester-und-chor/bigband/index.html">WDR Big Band</a></li>
<li><a href="/orchester-und-chor/wdrmusikvermittlung/index.html">WDR Musikvermittlung</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/datenschutz102.html">Datenschutz</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
</ul>
<p class="copy">
<a href="/copyright/index.html">&copy; WDR
2020</a>
</p>
<a class="logo" href="/index.html">
<img alt="zu Startseite WDR" title="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>

<!--googleon: index-->
</body>
</html>