<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<!-- AB Testing Script -->
<script type="text/javascript" id="abTestingScript" src="//cdn.bunchbox.co/5eaaa1d88456176a7d5b0efd.min.js"></script>
<link rel="preconnect" href="//www.wdr.de" />
<script type="text/javascript">
var cssPath = '/resources/css/merged_'
var webappVersion = '5.91.1';
</script>
<link rel="preload" as="script" href="/resources/js/merged_scripts.js?version=5.91.1" />
<script type="text/javascript"  src="/resources/js/merged_scripts.js?version=5.91.1"></script>
<link rel="preload" as="style" href="/resources/css/merged_base.css?version=5.91.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_reset.css?version=5.91.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_fonts.css?version=5.91.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_header.css?version=5.91.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_feature.css?version=5.91.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_external.css?version=5.91.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_geodata.css?version=5.91.1" />
<link rel="preload" as="style" href="/resources/css/merged_s.css?version=5.91.1" />
<link rel="preload" as="style" href="/resources/css/merged_xs.css?version=5.91.1" />
<link rel="preload" as="style" href="/stichtag/tickerteaserwdrcss-100.css"/>
<link rel="preload" as="style" href="/stichtag/audiomodul-filter-fix100.css"/>
<link rel="preload" as="style" href="/stichtag/podcast-button_fix_100.css"/>
<link rel="preload" as="style" href="/stichtag/broadcast_preview100.css"/>
<link rel="preload" as="style" href="/stichtag/bugfix-floating100.css"/>
<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="Keywords" content="WDR,Stichtag, 13.10.1895, 13. Oktober 1895, 13.10.2020, 13. Oktober 2020, Kurt Schumacher,NRW"/>
<meta name="Description" content="Kurt Schumacher gehört nicht nur zu den Gründungsvätern der Bundesrepublik. Er ist auch der zentrale Wiederbegünder der SPD nach dem Zweiten Weltkrieg."/>
<meta name="Author" content="Dominik Reinle"/>
<meta name="DC.Rights" content="Nur WDR"/>
<meta name="DC.Date" content="2020-10-13T00:00+02:00"/>
<meta name="Publisher" content="wdr.de"/>
<meta property="og:title" content="Stichtag - 13. Oktober 1895: Kurt Schumacher wird geboren"/>
<meta property="og:description" content="Kurt Schumacher gehört nicht nur zu den Gründungsvätern der Bundesrepublik. Er ist auch der zentrale Wiederbegünder der SPD nach dem Zweiten Weltkrieg."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www1.wdr.de/stichtag/stichtag-geburtstag-kurt-schumacher-102~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www1.wdr.de/stichtag/stichtag-kurt-schumacher-spd-100.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@twitterusername"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="amphtml" href="/stichtag/stichtag-kurt-schumacher-spd-100.amp"/>
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "Article",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/stichtag/stichtag-geburtstag-kurt-schumacher-102~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
} ],
"headline" : "13. Oktober 1895 - Kurt Schumacher wird geboren",
"keywords" : [ "Stichtag", "13.10.1895", "13. Oktober 1895", "13.10.2020", "13. Oktober 2020", "Kurt Schumacher", "SPD", "Politiker" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www1.wdr.de/stichtag/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "wdr.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Kurt Schumacher gehört nicht nur zu den Gründungsvätern der Bundesrepublik. Er ist auch der zentrale Wiederbegünder der SPD nach dem Zweiten Weltkrieg.",
"name" : "Stichtag - 13. Oktober 1895: Kurt Schumacher wird geboren",
"author" : {
"@type" : "Person",
"name" : "Dominik Reinle"
},
"datePublished" : "2020-10-13T00:00+02:00",
"dateModified" : "2020-10-13T00:00+02:00",
"uploadDate" : "2020-10-13T00:00:29.522+02:00",
"@id" : "https://www1.wdr.de/stichtag/stichtag-kurt-schumacher-spd-100.html",
"url" : "https://www1.wdr.de/stichtag/stichtag-kurt-schumacher-spd-100.html"
}
</script>
<script type="application/ld+json">{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://www1.wdr.de/index.html",
"name" : "WDR"
}
}, {
"@type" : "ListItem",
"position" : 2,
"item" : {
"@id" : "https://www1.wdr.de/stichtag/index.html",
"name" : "Stichtag"
}
} ]
}</script>
<!-- MicroData fuer Google -->
<title>Stichtag - 13. Oktober 1895: Kurt Schumacher wird geboren - Stichtag - WDR</title>
<!-- Links aus Strukturknoten -->
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.91.1" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.91.1" media="print"/>
<!--googleoff: index-->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.91.1"/>
</noscript>
<!--googleon: index-->
<link rel="stylesheet" href="/stichtag/tickerteaserwdrcss-100.css" type="text/css"/>
<link rel="stylesheet" href="/stichtag/audiomodul-filter-fix100.css" type="text/css"/>
<link rel="stylesheet" href="/stichtag/podcast-button_fix_100.css" type="text/css"/>
<link rel="stylesheet" href="/stichtag/broadcast_preview100.css" type="text/css"/>
<link rel="stylesheet" href="/stichtag/bugfix-floating100.css" type="text/css"/>
</head>
<body class="wdr themen viewL">
<a id="goToHead"></a>
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','closeEntriesOnVanish','enable'],'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}">
<div data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" class="mnHolder">
<div class="fixedHeader">
<div class="mnHolder">
<ul id="skipLinks">
<li>
<a class="hidden" href="#goToContent">zum Inhalt</a>
</li>
<li>
<a class="hidden" href="#wdrNavi">zur Navigation</a>
</li>
<li>
<a class="hidden" href="#wdrSuche">zur Suche</a>
</li>
</ul>
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg" title="zu Startseite WDR"/>
</a>
</div>
<div class="servicenavi" role="navigation">
<ul data-ctrl-collhead-h3-body="{}">
<li class="wetter">
<a href="/wetter/index.html" title="Startseite Wetter">
<span>Wetter</span>
</a>
</li>
<li class="verkehr">
<a href="/verkehr/index.html" title="Startseite Verkehr">
<span>Verkehr</span>
</a>
</li>
</ul>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/suche/index.jsp">Suche</a>
</div>
<form name="form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id"
class="searchForm"
method="get"
action="/suche/index.jsp"
data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-body={}
data-ctrl-formular="{'id':'form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<input
class="searchInput"
name="q"
type="text"
value=""
placeholder="im WDR suchen"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['submit']}}">
</a>
</form>
</div>
<div class="naviToggle menueToggle" data-ctrl-collhead-h0-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="#">Menü</a>
</div>
</div>
</div>
<div class="naviCont" data-ctrl-collhead-entry="{'id':'h0'}">
<div class="navis" data-ctrl-collhead-h0-body="{}">
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}">
<a class="hidden" name="wdrNavi" id="wdrNavi"></a>
<ul class="ressorts">
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed subressort " data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/nachrichten/index.html">
Nachrichten
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/nachrichten/index.html">
Übersicht Nachrichten
</a>
</li>
<li>
<a href="/nachrichten/rheinland/index.html">
Rheinland
</a>
</li>
<li>
<a href="/nachrichten/westfalen-lippe/index.html">
Westfalen-Lippe
</a>
</li>
<li>
<a href="/nachrichten/ruhrgebiet/index.html">
Ruhrgebiet
</a>
</li>
<li>
<a href="/nachrichten/landespolitik/index.html">
Landespolitik
</a>
</li>
<li>
<a href="/nachrichten/wirtschaft/index.html">
Wirtschaft
</a>
</li>
<li>
<a href="/nachrichten/investigatives/index.html">
Investigatives
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed subressort " data-ctrl-csub-a2-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/sport/index.html">
Sport
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a2-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sport/index.html">
Übersicht Sport
</a>
</li>
<li>
<a href="/sport/fussball/index.html">
Fußball
</a>
</li>
<li>
<a href="/sport/mehr-sport/index.html">
Mehr Sport
</a>
</li>
<li>
<a href="/sport/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed subressort " data-ctrl-csub-a3-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/wissen/index.html">
Wissen
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a3-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/wissen/index.html">
Übersicht Wissen
</a>
</li>
<li>
<a href="/wissen/mensch/index.html">
Quarks - Gesellschaft
</a>
</li>
<li>
<a href="/wissen/natur/index.html">
Quarks - Umwelt
</a>
</li>
<li>
<a href="/wissen/technik/index.html">
Quarks - Technik
</a>
</li>
<li>
<a href="/wissen/gesundheit/index.html">
Quarks - Gesundheit
</a>
</li>
<li>
<a href="/wissen/weltall/index.html">
Quarks - Weltall
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed subressort " data-ctrl-csub-a4-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/verbraucher/index.html">
Verbraucher
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a4-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/verbraucher/index.html">
Übersicht Verbraucher
</a>
</li>
<li>
<a href="/verbraucher/rezepte/index.html">
Rezepte
</a>
</li>
<li>
<a href="/verbraucher/ernaehrung/index.html">
Ernährung
</a>
</li>
<li>
<a href="/verbraucher/gesundheit/index.html">
Gesundheit
</a>
</li>
<li>
<a href="/verbraucher/geld/index.html">
Geld
</a>
</li>
<li>
<a href="/verbraucher/freizeit/index.html">
Freizeit
</a>
</li>
<li>
<a href="/verbraucher/digital/index.html">
Digital
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed subressort " data-ctrl-csub-a5-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/kultur/index.html">
Kultur
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a5-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/kultur/index.html">
Übersicht Kultur
</a>
</li>
<li>
<a href="/kultur/kulturnachrichten/index.html">
Kulturnachrichten
</a>
</li>
<li>
<a href="/kultur/orchester-chor/index.html">
Orchester und Chor
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed subressort " data-ctrl-csub-a6-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/unterhaltung/index.html">
Unterhaltung
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a6-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/unterhaltung/index.html">
Übersicht Unterhaltung
</a>
</li>
<li>
<a href="/unterhaltung/film-und-serie/index.html">
Film und Serie
</a>
</li>
<li>
<a href="/unterhaltung/kabarett-und-comedy/index.html">
Kabarett und Comedy
</a>
</li>
<li>
<a href="/unterhaltung/show-und-talk/index.html">
Show und Talk
</a>
</li>
<li>
<a href="/unterhaltung/unterhaltung-im-westen/index.html">
Unterhaltung im Westen
</a>
</li>
<li>
<a href="/unterhaltung/karneval/index.html">
Karneval
</a>
</li>
</ul>
</li>
</ul>
</div>
<!--googleoff: index-->
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">WDR</option>
<optgroup label="Nachrichten">
<option value="/nachrichten">Übersicht Nachrichten</option>
<option value="/nachrichten/rheinland">Rheinland</option>
<option value="/nachrichten/westfalen-lippe">Westfalen-Lippe</option>
<option value="/nachrichten/ruhrgebiet">Ruhrgebiet</option>
<option value="/nachrichten/landespolitik">Landespolitik</option>
<option value="/nachrichten/wirtschaft">Wirtschaft</option>
<option value="/nachrichten/investigatives">Investigatives</option>
</optgroup>
<optgroup label="Sport">
<option value="/sport">Übersicht Sport</option>
<option value="/sport/fussball">Fußball</option>
<option value="/sport/mehr-sport">Mehr Sport</option>
<option value="/sport/ergebnisse">Ergebnisse</option>
</optgroup>
<optgroup label="Wissen">
<option value="/wissen">Übersicht Wissen</option>
<option value="/wissen/mensch">Quarks - Gesellschaft</option>
<option value="/wissen/natur">Quarks - Umwelt</option>
<option value="/wissen/technik">Quarks - Technik</option>
<option value="/wissen/gesundheit">Quarks - Gesundheit</option>
<option value="/wissen/weltall">Quarks - Weltall</option>
</optgroup>
<optgroup label="Verbraucher">
<option value="/verbraucher">Übersicht Verbraucher</option>
<option value="/verbraucher/rezepte">Rezepte</option>
<option value="/verbraucher/ernaehrung">Ernährung</option>
<option value="/verbraucher/gesundheit">Gesundheit</option>
<option value="/verbraucher/geld">Geld</option>
<option value="/verbraucher/freizeit">Freizeit</option>
<option value="/verbraucher/digital">Digital</option>
</optgroup>
<optgroup label="Kultur">
<option value="/kultur">Übersicht Kultur</option>
<option value="/kultur/kulturnachrichten">Kulturnachrichten</option>
<option value="/kultur/orchester-chor">Orchester und Chor</option>
</optgroup>
<optgroup label="Unterhaltung">
<option value="/unterhaltung">Übersicht Unterhaltung</option>
<option value="/unterhaltung/film-und-serie">Film und Serie</option>
<option value="/unterhaltung/kabarett-und-comedy">Kabarett und Comedy</option>
<option value="/unterhaltung/show-und-talk">Show und Talk</option>
<option value="/unterhaltung/unterhaltung-im-westen">Unterhaltung im Westen</option>
<option value="/unterhaltung/karneval">Karneval</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
<!--googleon: index-->
<div class="masternavi" role="navigation" data-ctrl-navigation="{'id':'clayer','action':{'default':['closeEntries','closeEntriesOnVanish']}, 'refreshOnAdded':'true'}">
<ul>
<li class="mt" >
<a href="/mediathek/index.html">
Mediathek
</a>
</li>
<li class="tv" data-ctrl-clayer-entry="{'id':'tvlayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-tvlayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/fernsehen/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/fernsehen/hp-fernsehlayer-100.html'}, 's': {'href': '/fernsehen/hp-fernsehlayer-100.html'}}}">Fernsehen</a>
</span>
<div class="subressorts" data-ctrl-clayer-tvlayer-body="{}" id="tvlayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lytv','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lytv-target="{}"></div>
<span data-ctrl-lytv-source="{'action':{'default':['load']},'url':'/fernsehen/hp-fernsehlayer-100~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
<li class="radio" data-ctrl-clayer-entry="{'id':'radiolayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-radiolayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/radio/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/radio/index.html'}, 's': {'href': '/radio/index.html'}}}">Radio</a>
</span>
<div class="subressorts" data-ctrl-clayer-radiolayer-body="{}" id="radiolayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lyradio','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lyradio-target="{}"></div>
<span data-ctrl-lyradio-source="{'action':{'default':['load']},'url':'/radio/radiolayer-104~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="content" class="segment" data-page-url="https://www1.wdr.de/stichtag/stichtag-kurt-schumacher-spd-100.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/stichtag/index.html">Stichtag</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- wdr -->

<h1 class="siteHeadline hidden">13. Oktober 1895 - Kurt Schumacher wird geboren</h1>

<div class="section sectionZ sectionArticle">
<article role="article">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<picture>
<source srcset="/stichtag/stichtag-geburtstag-kurt-schumacher-102~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/stichtag/stichtag-geburtstag-kurt-schumacher-102~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/stichtag/stichtag-geburtstag-kurt-schumacher-102~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/stichtag/stichtag-geburtstag-kurt-schumacher-102~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/stichtag/stichtag-geburtstag-kurt-schumacher-102~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/stichtag/stichtag-geburtstag-kurt-schumacher-102~_v-gseapremiumxl.jpg" />
<img class="img" alt="Kurt Schumacher, SPD-Politiker (Undatierte Aufnahme)" title="Kurt Schumacher, SPD-Politiker (Undatierte Aufnahme) | Bildquelle: dpa Picture-Alliance" src="/stichtag/stichtag-geburtstag-kurt-schumacher-102~_v-gseapremiumxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h3 class="headline small">13. Oktober 1895 - Kurt Schumacher wird geboren</h3>
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww1.wdr.de%2Fstichtag%2Fstichtag-kurt-schumacher-spd-100.html" target="_blank" title="Bei Facebook teilen. Link öffnet in neuem Fenster"><img alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww1.wdr.de%2Fstichtag%2Fstichtag-kurt-schumacher-spd-100.html&text=13.+Oktober+1895+-+Kurt+Schumacher+wird+geboren&via=wdr" target="_blank" title="Bei Twitter teilen. Link öffnet in neuem Fenster"><img alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%2013.%20Oktober%201895%20-%20Kurt%20Schumacher%20wird%20geboren&body=Linktipp%3A%2013.%20Oktober%201895%20-%20Kurt%20Schumacher%20wird%20geboren%0Ahttps%3A%2F%2Fwww1.wdr.de%2Fstichtag%2Fstichtag-kurt-schumacher-spd-100.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%2013.%20Oktober%201895%20-%20Kurt%20Schumacher%20wird%20geboren%20https%3A%2F%2Fwww1.wdr.de%2Fstichtag%2Fstichtag-kurt-schumacher-spd-100.html" target="_blank" title="Via WhatsApp empfehlen"><img alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
<a id="articleStart"></a>

</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small"><cite>"Kommunisten sind rot lackierte Faschisten."</cite> Diesen Satz prägt Kurt Schumacher, der erste <abbr title="Sozialdemokratische Partei Deutschlands">SPD</abbr>-Vorsitzende nach dem Zweiten Weltkrieg. </p>
<p class="text small">Er ist der markanteste Politiker der Nachkriegszeit. Ein Arm und ein Bein sind amputiert, der Mund zahnlos, die Gesichtszüge durch fast zehn Jahre <abbr title="Konzentrationslager">KZ</abbr>-Haft gezeichnet.</p>
<p class="text small">Schumacher hat schon während der letzten Kriegstage im April 1945 mit dem Wiederaufbau der <abbr title="Sozialdemokratische Partei Deutschlands">SPD</abbr> begonnen. Die <abbr title="Christlich-Demokratische Union">CDU</abbr> hingegen ist auch 1949 noch nicht flächendeckend in den westlichen Besatzungszonen vertreten. Verglichen mit Schumacher hat Konrad Adenauer schlechtere Voraussetzungen für die erste Bundestagswahl.</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modPicList picListContent small">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li >
<a href="/stichtag/stichtag-grundgesetz-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/stichtag/stichtag-mai-grundgesetz-100~_v-ARDAustauschformat.jpg" media="(min-width: 1901px)"/><source srcset="/stichtag/stichtag-mai-grundgesetz-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/stichtag/stichtag-mai-grundgesetz-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/stichtag/stichtag-mai-grundgesetz-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/stichtag/stichtag-mai-grundgesetz-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/stichtag/stichtag-mai-grundgesetz-100~_v-ARDGrosserTeaser.jpg" />
<img class="img" alt="Ernst Reuter, Oberbürgermeister und Abgeordneter im Parlamentarischen Rat der Stadt Berlin, unterzeichnet am 23.05.1949 das Grundgesetz " title="Ernst Reuter, Oberbürgermeister und Abgeordneter im Parlamentarischen Rat der Stadt Berlin, unterzeichnet am 23.05.1949 das Grundgesetz  | Bildquelle: dpa/ Hanns J. Jaeger" src="/stichtag/stichtag-mai-grundgesetz-100~_v-ARDGrosserTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>23. Mai 1949: Grundgesetz der Bundesrepublik Deutschland verkündet</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/stichtag/stichtag-konrad-adenauer-bundeskanzler-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/stichtag/konrad-adenauer100~_v-ARDAustauschformat.jpg" media="(min-width: 1901px)"/><source srcset="/stichtag/konrad-adenauer100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/stichtag/konrad-adenauer100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/stichtag/konrad-adenauer100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/stichtag/konrad-adenauer100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/stichtag/konrad-adenauer100~_v-ARDGrosserTeaser.jpg" />
<img class="img" alt="Konrad Adenauer (CDU), Bundeskanzler (Aufnahme von 1965)" title="Konrad Adenauer (CDU), Bundeskanzler (Aufnahme von 1965) | Bildquelle: dpa" src="/stichtag/konrad-adenauer100~_v-ARDGrosserTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>19. April 1967: Konrad Adenauer stirbt in Rhöndorf</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<h2 class="subtitle small">"Inneren Schweinehund"</h2>
<p class="text small">Geboren wird Schumacher am 13. Oktober 1895 im westpreußischen Culm. Freiwillig zieht er in den Ersten Weltkrieg, mit amputiertem rechten Arm kommt er zurück. </p>
<p class="text small">Er studiert Rechtswissenschaft und Nationalökonomie, tritt in die <abbr title="Sozialdemokratische Partei Deutschlands">SPD</abbr> ein. Als Reichstagsabgeordneter erlebt er ab 1930 wie <abbr title="Kommunistische Partei Deutschlands">KPD</abbr> und <abbr title="Nationalsozialistische Deutsche Arbeiterpartei">NSDAP</abbr> die Weimarer Republik und die <abbr title="Sozialdemokratische Partei Deutschlands">SPD</abbr> bekämpfen.</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modPicList picListContent small">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li >
<a href="/stichtag/stichtag-weimarer-verfassung-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/stichtag/weimarer-verfassung-104~_v-ARDAustauschformat.jpg" media="(min-width: 1901px)"/><source srcset="/stichtag/weimarer-verfassung-104~_v-ARDGrosserTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/stichtag/weimarer-verfassung-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/stichtag/weimarer-verfassung-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/stichtag/weimarer-verfassung-104~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/stichtag/weimarer-verfassung-104~_v-ARDGrosserTeaser.jpg" />
<img class="img" alt="Weimarer Nationalversammlung im Nationatheater in Weimar (Aufnahme von 1919)" title="Weimarer Nationalversammlung im Nationatheater in Weimar (Aufnahme von 1919) | Bildquelle: akg-images" src="/stichtag/weimarer-verfassung-104~_v-ARDGrosserTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>14. August 1919: Weimarer Verfassung tritt in Kraft</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Im Reichstag greift Schumacher die Nazis an: <cite>"Die ganze nationalsozialistische Agitation ist ein dauernder Appell an den inneren Schweinehund im Menschen."</cite> Im Juli 1933 wird er verhaftet und kommt ins <abbr title="Konzentrationslager">KZ</abbr>. Den Kontakt zu kommunistischen Gefangenen vermeidet er kategorisch.</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon modConGlossar modConAudio podcasts audiomodul">
<div class="mod modA modGlossar shortNews">
<div class="boxCon">
<div class="box" id="audiolist_audio_load_2483912287174269156_audio-kurt-schumacher-spd-politiker-geburtstag--100_0">
<div class="teaser">
<div class="mediaCon small">
<div class="media mediaA audioLink">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "AudioObject",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/mediathek/audio/sendereihen-bilder/wdr2-podcast-stichtag-cover-100~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
}, {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/mediathek/audio/sendereihen-bilder/wdr2-podcast-stichtag-cover-100~_v-HintergrundL.jpg",
"height" : 1152,
"width" : 1536
}, {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/mediathek/audio/sendereihen-bilder/wdr2-podcast-stichtag-cover-100~_v-Podcast.jpg",
"height" : 1400,
"width" : 1400
} ],
"headline" : "Kurt Schumacher, SPD-Politiker (Geburtstag 13.10.1895)",
"keywords" : [ "WDR" ],
"publisher" : {
"@type" : "Organization",
"name" : "wdr.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Kommunisten sind rotlackierte Faschisten. Den Satz hat Kurt Schumacher geprägt, der erste SPD-Parteivorsitzende nach dem 2. Weltkrieg. Er war der bekannteste und markanteste Politiker in dieser Zeit. Ein Arm und ein Bein waren amputiert und sein Gesicht von der KZ-Haft gezeichnet. Heute vor 125 Jahren wurde Kurt Schumacher geboren.",
"name" : "Kurt Schumacher, SPD-Politiker (Geburtstag 13.10.1895)",
"author" : {
"@type" : "Person",
"name" : "Wolfram Stahl"
},
"datePublished" : "2020-10-13T00:01+02:00",
"dateModified" : "2020-10-13T00:01+02:00",
"duration" : "PT04M16S",
"uploadDate" : "2020-10-13T00:01:07.000+02:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "WDR"
},
"thumbnailURL" : [ "https://www1.wdr.de/mediathek/audio/sendereihen-bilder/wdr2-podcast-stichtag-cover-100~_v-gseagaleriexl.jpg", "https://www1.wdr.de/mediathek/audio/sendereihen-bilder/wdr2-podcast-stichtag-cover-100~_v-HintergrundL.jpg", "https://www1.wdr.de/mediathek/audio/sendereihen-bilder/wdr2-podcast-stichtag-cover-100~_v-Podcast.jpg" ],
"expires" : "2030-10-11T00:01+02:00",
"@id" : "https://www1.wdr.de/mediathek/audio/wdr2/wdr2-stichtag/audio-kurt-schumacher-spd-politiker-geburtstag--100.html",
"url" : "https://www1.wdr.de/mediathek/audio/wdr2/wdr2-stichtag/audio-kurt-schumacher-spd-politiker-geburtstag--100.html"
}
</script>
<!-- MicroData fuer Google -->
<a href="/mediathek/audio/wdr2/wdr2-stichtag/audio-kurt-schumacher-spd-politiker-geburtstag--100.html" class="mediaLink audio" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/226/2267950.js"}}' title="Audio starten">
<img class="spacer" src="/resources/img/base/spacer/16.png" title="" alt="">
<picture>
<source srcset="/mediathek/audio/sendereihen-bilder/wdr2-podcast-stichtag-cover-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/mediathek/audio/sendereihen-bilder/wdr2-podcast-stichtag-cover-100~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/mediathek/audio/sendereihen-bilder/wdr2-podcast-stichtag-cover-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/mediathek/audio/sendereihen-bilder/wdr2-podcast-stichtag-cover-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/mediathek/audio/sendereihen-bilder/wdr2-podcast-stichtag-cover-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/mediathek/audio/sendereihen-bilder/wdr2-podcast-stichtag-cover-100~_v-ARDAustauschformat.jpg" />
<img class="cover" alt="WDR 2 Stichtag" title="WDR 2 Stichtag | Bildquelle: dpa/WDR" src="/mediathek/audio/sendereihen-bilder/wdr2-podcast-stichtag-cover-100~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
<span class="hidden">Audio starten, abbrechen mit Escape</span>
</a>
</div>
<div class="mediaDescription teaser small">
<h3 class="headline">Kurt Schumacher, SPD-Politiker (Geburtstag 13.10.1895)</h3>
<p class="infotext">
<span class="mediaSerial">WDR 2 Stichtag</span><span class="hidden">. </span>
<span class="mediaDate">13.10.2020</span><span class="hidden">. </span>
<span class="mediaDuration">04:16 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaExpiry">Verfügbar bis 11.10.2030</span><span class="hidden">. </span>
<span class="mediaStation">WDR 2</span><span class="hidden">. </span>
</p>
<p class="text" style="clear: both;">
<a class="button download fsk0" href="//wdrmedien-a.akamaihd.net/medp/podcast/weltweit/fsk0/226/2267950/wdr2stichtag_2020-10-13_kurtschumacherspdpolitikergeburtstag13101895_wdr2.mp3" title="Audio Download">
<span class="hidden">Audio </span>
Download
<span class="hidden">. </span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<h2 class="subtitle small">Gegner der SED</h2>
<p class="text small">Schwer krank wird Schumacher im März 1943 freigelassen und seiner Schwester zugewiesen, die in Hannover lebt. Von dort aus baut er sich nach Kriegsende die <abbr title="Sozialdemokratische Partei Deutschlands">SPD</abbr> in den Westzonen auf. Auf dem ersten Nachkriegsparteitag in Hannover wird Schumacher im Mai 1946 zum Vorsitzenden gewählt.</p>
<p class="text small">Im Gegensatz zum Sozialdemokraten Otto Grotewohl, der mit dem Kommunisten Wilhelm Pieck paktiert, lehnt Schumacher jegliche Zusammenarbeit mit der <abbr title="Kommunistische Partei Deutschlands">KPD</abbr> in den Westzonen und der <abbr title="Sozialistische Einheitspartei Deutschlands">SED</abbr> in der sowjetischen Besatzungszone ab.</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modPicList picListContent small">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li >
<a href="/stichtag/stichtag8192.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/stichtag/stichtagmaerzelf100~_v-ARDAustauschformat.jpg" media="(min-width: 1901px)"/><source srcset="/stichtag/stichtagmaerzelf100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/stichtag/stichtagmaerzelf100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/stichtag/stichtagmaerzelf100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/stichtag/stichtagmaerzelf100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/stichtag/stichtagmaerzelf100~_v-ARDGrosserTeaser.jpg" />
<img class="img" alt="Otto Grotewohl" title="Otto Grotewohl | Bildquelle: dpa" src="/stichtag/stichtagmaerzelf100~_v-ARDGrosserTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>11. März 1894: Otto Grotewohl wird geboren</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/stichtag/stichtag-wilhelm-pieck-106.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/stichtag/stichtag-wilhelm-pieck-100~_v-ARDAustauschformat.jpg" media="(min-width: 1901px)"/><source srcset="/stichtag/stichtag-wilhelm-pieck-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/stichtag/stichtag-wilhelm-pieck-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/stichtag/stichtag-wilhelm-pieck-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/stichtag/stichtag-wilhelm-pieck-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/stichtag/stichtag-wilhelm-pieck-100~_v-ARDGrosserTeaser.jpg" />
<img class="img" alt="DDR-Briefmarke mit dem Porträt von Wilhelm Pieck, Präsident von Ost-Deutschland" title="DDR-Briefmarke mit dem Porträt von Wilhelm Pieck, Präsident von Ost-Deutschland | Bildquelle: imago images/blickwinkel" src="/stichtag/stichtag-wilhelm-pieck-100~_v-ARDGrosserTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>7. September 1960: Wilhelm Pieck stirbt in Ost-Berlin</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<h2 class="subtitle small">Energische Opposition</h2>
<p class="text small">1948 muss sich Schumacher wegen einer Thrombose das rechte Bein amputieren lassen. Seine Sekretärin und Lebensgefährtin Annemarie Renger ist danach ständig an seiner Seite. Seine Reden hält er nur noch im Sitzen.</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modPicList picListContent small">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li >
<a href="/stichtag/stichtag7130.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/stichtag/stichtagdezemberzwoelf120~_v-ARDAustauschformat.jpg" media="(min-width: 1901px)"/><source srcset="/stichtag/stichtagdezemberzwoelf120~_v-ARDGrosserTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/stichtag/stichtagdezemberzwoelf120~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/stichtag/stichtagdezemberzwoelf120~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/stichtag/stichtagdezemberzwoelf120~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/stichtag/stichtagdezemberzwoelf120~_v-ARDGrosserTeaser.jpg" />
<img class="img" alt="Annemarie Renger wird erste Bundestagspräsidentin" title="Annemarie Renger wird erste Bundestagspräsidentin | Bildquelle: dpa" src="/stichtag/stichtagdezemberzwoelf120~_v-ARDGrosserTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>13. Dezember 1972: Annemarie Renger wird erste Bundestagspräsidentin</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Bei der ersten Bundestagswahl am 14. August 1949 verpasst die <abbr title="Sozialdemokratische Partei Deutschlands">SPD</abbr> den erwarteten Sieg: Die Union holt 31 Prozent, die Sozialdemokraten 29,2 Prozent der Stimmen. </p>
<p class="text small">Schumacher wird ein energischer Oppositionsführer: <cite>"Die Funktion der Opposition ist staatspolitisch ebenso wichtig und bedeutungsvoll wie die der Regierung."</cite></p>
<p class="text small">Als Adenauer das Petersberger Abkommen unterzeichnet, wirft ihm Schumacher vor, <cite>"Kanzler der Alliierten"</cite> zu sein. Kurt Schumacher stirbt am 20. August 1952 mit 56 Jahren in Bonn.</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li >
<a href="/stichtag/stichtag582.html" >
<span>25. November 1949: Kurt Schumacher nennt Adenauer "Bundeskanzler der Alliierten"</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small intQuestion"><strong>Programmtipps:</strong></p>
<p class="text small"><strong>Auf </strong><abbr title="Westdeutscher Rundfunk"><strong>WDR</strong></abbr><strong> 2</strong> können Sie den Stichtag immer gegen 9.40 Uhr hören. Wiederholung: von Montag bis Samstag um 18.40 Uhr. Der Stichtag ist nach der Ausstrahlung als <span lang="en">Podcast</span> abrufbar.</p>
<p class="text small"><strong>"ZeitZeichen" auf </strong><abbr title="Westdeutschen Rundfunk"><strong>WDR</strong></abbr><strong> 5 </strong>(9.45 Uhr) <strong>und </strong><abbr title="Westdeutschen Rundfunk"><strong>WDR</strong></abbr><strong> 3</strong> (17.45 Uhr) erinnert am 13. Oktober 2020 ebenfalls an Kurt Schumacheer. Auch das "ZeitZeichen" gibt es als <span lang="en">Podcast</span>.</p>
<p class="text small"><strong>Stichtag am 14.10.2020</strong>: Vor 80 Jahren: <span lang="en">Cliff Richard</span> wird geboren</p>
<p id="ardAbbinder" class="text small">
<span class="stand">
<span id="ardStand">Stand: 13.10.2020, 00:00</span>
</span>
</p>
</div>
</div>
</div>
</div>
</div>



</article>
</div>
<div class="section sectionC sectionArticle">
<div class="con">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box modCal">
<div class="form">
<div id="cal-r0" class="calendar unitA" data-ctrl-calendar="{}">
<h4 class="hidden">Sendungskalender von </h4>
<ul class="clearfix">
<li class="prev">
<a href="/stichtag/stichtag-kurt-schumacher-spd-100~_mon-092020.html" rel="nofollow">
<span class="hidden">Vorheriger Monat</span>
</a>
</li>
</ul>
<table aria-describedby="Kalender: Oktober 2020">
<caption>
<span class="hidden">Kalender: </span>
<strong>Oktober 2020</strong>
</caption>
<thead>
<tr>
<th id="mo" scope="col">
<abbr title="Montag">Mo</abbr>
</th>
<th id="di" scope="col">
<abbr title="Dienstag">Di</abbr>
</th>
<th id="mi" scope="col">
<abbr title="Mittwoch">Mi</abbr>
</th>
<th id="do" scope="col">
<abbr title="Donnerstag">Do</abbr>
</th>
<th id="fr" scope="col">
<abbr title="Freitag">Fr</abbr>
</th>
<th id="sa" scope="col">
<abbr title="Samstag">Sa</abbr>
</th>
<th id="so" scope="col">
<abbr title="Sonntag">So</abbr>
</th>
</tr>
</thead>
<tbody>
<tr>
<td/>
<td/>
<td/>
<td headers="do" >
<a href="/stichtag/stichtag-geburtstag-walter-matthau-100~_tag-01102020.html" rel="nofollow">
1
</a>
</td>
<td headers="fr" >
<a href="/stichtag/stichtag-schirm-charme-melone-100~_tag-02102020.html" rel="nofollow">
2
</a>
</td>
<td headers="sa" >
<a href="/stichtag/stichtag-janis-joplin-106~_tag-03102020.html" rel="nofollow">
3
</a>
</td>
<td headers="so" >
<a href="/stichtag/stichtag-fernuniversitaet-hagen-100~_tag-04102020.html" rel="nofollow">
4
</a>
</td>
</tr>
<tr>
<td headers="mo" >
<a href="/stichtag/stichtag-blaues-kreuz-100~_tag-05102020.html" rel="nofollow">
5
</a>
</td>
<td headers="di" >
<a href="/stichtag/stichtag-sueddeutsche-zeitung-erscheint-100~_tag-06102020.html" rel="nofollow">
6
</a>
</td>
<td headers="mi" >
<a href="/stichtag/stichtag-bayerischer-wald-nationalpark-100~_tag-07102020.html" rel="nofollow">
7
</a>
</td>
<td headers="do" >
<a href="/stichtag/stichtag-patent-mikrowelle-100~_tag-08102020.html" rel="nofollow">
8
</a>
</td>
<td headers="fr" >
<a href="/stichtag/stichtag-nuesslein-volhard-100~_tag-09102020.html" rel="nofollow">
9
</a>
</td>
<td headers="sa" >
<a href="/stichtag/stichtag-aachen-polytechnische-schule-th-100~_tag-10102020.html" rel="nofollow">
10
</a>
</td>
<td headers="so" >
<a href="/stichtag/stichtag-saturday-night-live-100~_tag-11102020.html" rel="nofollow">
11
</a>
</td>
</tr>
<tr>
<td headers="mo" >
<a href="/stichtag/stichtag-attentat-wolfgang-schaeuble-100~_tag-12102020.html" rel="nofollow">
12
</a>
</td>
<td headers="di" class="today">
<a href="/stichtag/stichtag-kurt-schumacher-spd-100~_tag-13102020.html" rel="nofollow">
13
</a>
</td>
<td headers="mi" >
<span>14</span>
</td>
<td headers="do" >
<span>15</span>
</td>
<td headers="fr" >
<span>16</span>
</td>
<td headers="sa" >
<span>17</span>
</td>
<td headers="so" >
<span>18</span>
</td>
</tr>
<tr>
<td headers="mo" >
<span>19</span>
</td>
<td headers="di" >
<span>20</span>
</td>
<td headers="mi" >
<span>21</span>
</td>
<td headers="do" >
<span>22</span>
</td>
<td headers="fr" >
<span>23</span>
</td>
<td headers="sa" >
<span>24</span>
</td>
<td headers="so" >
<span>25</span>
</td>
</tr>
<tr>
<td headers="mo" >
<span>26</span>
</td>
<td headers="di" >
<span>27</span>
</td>
<td headers="mi" >
<span>28</span>
</td>
<td headers="do" >
<span>29</span>
</td>
<td headers="fr" >
<span>30</span>
</td>
<td headers="sa" >
<span>31</span>
</td>
<td/>
</tr>
</tbody>
</table>
<form class="calendarMthPicker" action="/stichtag/stichtag-kurt-schumacher-spd-100~_mon-102020_tag-00102020.jsp" method="post">
<label class="hidden" for="calendarMonth">Monat: </label>
<p class="unitZ">
<select id="calendarMonth" name="calendarMonth">
<optgroup label="Monat">
<option value="01" >Januar</option>
<option value="02" >Februar</option>
<option value="03" >März</option>
<option value="04" >April</option>
<option value="05" >Mai</option>
<option value="06" >Juni</option>
<option value="07" >Juli</option>
<option value="08" >August</option>
<option value="09" >September</option>
<option value="10" selected="selected">Oktober</option>
<option value="11" >November</option>
<option value="12" >Dezember</option>
</optgroup>
</select>
</p>
<label class="hidden" for="calendarYear">Jahr: </label>
<p class="unitC">
<select id="calendarYear" name="calendarYear">
<optgroup label="Jahr">
<option value="2020" selected="selected">2020</option>
<option value="2019" >2019</option>
<option value="2018" >2018</option>
<option value="2017" >2017</option>
<option value="2016" >2016</option>
<option value="2015" >2015</option>
<option value="2014" >2014</option>
<option value="2013" >2013</option>
<option value="2012" >2012</option>
<option value="2011" >2011</option>
<option value="2010" >2010</option>
<option value="2009" >2009</option>
<option value="2008" >2008</option>
<option value="2007" >2007</option>
<option value="2006" >2006</option>
<option value="2005" >2005</option>
<option value="2004" >2004</option>
</optgroup>
</select>
</p>
<p class="unitA">
<input type="submit" value="auswählen" class="ajaxTrigger submitButton button" />
</p>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">

<div class="teaser">
<a href="/stichtag/index.html" title="Alle Stichtage in der Übersicht">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/stichtag/stichtag-uebersicht-zwanzigneunzehn-100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/stichtag/stichtag-uebersicht-zwanzigneunzehn-100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/stichtag/stichtag-uebersicht-zwanzigneunzehn-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/stichtag/stichtag-uebersicht-zwanzigneunzehn-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/stichtag/stichtag-uebersicht-zwanzigneunzehn-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/stichtag/stichtag-uebersicht-zwanzigneunzehn-100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Dreier-Fächer: Grenzöffnung Ungarn, erste Mondlandung,  Napoleon Bonaparte" title="Dreier-Fächer: Grenzöffnung Ungarn, erste Mondlandung,  Napoleon Bonaparte | Bildquelle: WDR/ akg-images/ Imago [M], cv" src="/stichtag/stichtag-uebersicht-zwanzigneunzehn-100~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Alle Stichtage in der Übersicht
</h4>
<p class="teasertext">
In "Stichtag" berichten wir Tag für Tag über bahnbrechende Erfindungen, denkwürdige Ereignisse, berühmte und weniger berühmte Personen, die Geschichte machten. Von A wie Atomuhr bis Z wie Zappa.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser">
<a href="/mediathek/audio/wdr2/wdr2-stichtag/index.html" title="Stichtage zum Mitnehmen">
<div class="mediaCon">
<div class="media mediaA audio ">
<picture>
<source srcset="/mediathek/audio/sendereihen-bilder/wdr2-podcast-stichtag-cover-100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/mediathek/audio/sendereihen-bilder/wdr2-podcast-stichtag-cover-100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/mediathek/audio/sendereihen-bilder/wdr2-podcast-stichtag-cover-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/mediathek/audio/sendereihen-bilder/wdr2-podcast-stichtag-cover-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/mediathek/audio/sendereihen-bilder/wdr2-podcast-stichtag-cover-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/mediathek/audio/sendereihen-bilder/wdr2-podcast-stichtag-cover-100~_v-gseaclassicxl.jpg" />
<img class="img" alt="WDR 2 Stichtag" title="WDR 2 Stichtag | Bildquelle: dpa/WDR" src="/mediathek/audio/sendereihen-bilder/wdr2-podcast-stichtag-cover-100~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Stichtage zum Mitnehmen
</h4>
<p class="teasertext">
Ob Staatsgründung oder Machtverfall, Lebensdaten großer Frauen und Männer, Wendepunkte der Menschheitsgeschichte, Friedensverträge und Katastrophen, Erfindungen und Entdeckungen - im Stichtag auf WDR 2 wird Geschichte lebendig.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser">
<a href="/radio/wdr5/sendungen/zeitzeichen/index.html" title="WDR Zeitzeichen">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/radio/wdr5/zeitzeichen_symbolbild100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/radio/wdr5/zeitzeichen_symbolbild100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radio/wdr5/zeitzeichen_symbolbild100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radio/wdr5/zeitzeichen_symbolbild100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radio/wdr5/zeitzeichen_symbolbild100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/radio/wdr5/zeitzeichen_symbolbild100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Symbolbild Zeitzeichen" title="Symbolbild Zeitzeichen | Bildquelle: WDR / AFM" src="/radio/wdr5/zeitzeichen_symbolbild100~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
WDR Zeitzeichen
</h4>
<p class="teasertext">
Die Sendung erinnert an Ereignisse der Weltgeschichte. Konrad Adenauer, Marilyn Monroe, "Kaiser" Franz Beckenbauer, Ludwig van Beethoven, Alfred Krupp, Virginia Woolf - sie sind täglich für 15 Minuten die Hauptdarsteller.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
<div class="linklist">
<ul class="list">
<li >
<a href="/radio/wdr5/sendungen/zeitzeichen/manuskripte-anfordern-102.html" >
<span><strong>ZeitZeichen Manuskripte</strong></span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/stichtag/index.html">Stichtag</a>
</li>
</ul>
</div>
<div class="poweruser">
<span title="Darstellung der Seite">Darstellung:</span>
<ul>
<li title="Seite passt sich automatisch Ihrem Gerät an"><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">Auto</a></li>
<li title="Seite in Größe XS anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li title="Seite in Größe S anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48); return false;" href="#">S</a></li>
<li title="Seite in Größe M anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48); return false;" href="#">M</a></li>
<li title="Seite in Größe L anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48); return false;" href="#">L</a></li>
<li title="Seite in Größe XL anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48); return false;" href="#">XL</a></li>
</ul>
<a title="zum Seitenanfang springen" class="button inv" data-ctrl-attributeswap="{'action':{'default':{'href':'#goToHead'},'xs':{'href':'#goToContent'},'s':{'href':'#goToContent'}}}" href="#goToHead">
<span>zum Seitenanfang</span>
</a>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksa100'}">
<h3 id="wdrfooterlinksa100-tab" data-ctrl-collfoot-wdrfooterlinksa100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksa100-panel" role="tab">Der WDR</h3>
<ul id="wdrfooterlinksa100-panel" data-ctrl-collfoot-wdrfooterlinksa100-body="{}" aria-labeledby="wdrfooterlinksa100-tab" role="tabpanel">
<li><a href="/unternehmen/index.html">Unternehmen</a></li>
<li><a href="/unternehmen/der-wdr/gremien/index.html">Aufsichtsgremien</a></li>
<li><a href="https://presse.wdr.de/plounge/index.html">Presse</a></li>
<li><a href="https://www1.wdr.de/unternehmen/der-wdr/karriere/">Karriere</a></li>
<li><a href="/unternehmen/der-wdr/medienundbildung/index.html">Medien und Bildung</a></li>
<li><a href="/unternehmen/der-wdr/standorte/studios/index.html">Studios in NRW</a></li>
<li><a href="/fernsehen/startseite/index.html">Fernsehen</a></li>
<li><a href="https://www1.wdr.de/radio/radiolayer-104.html">Radio</a></li>
<li><a href="/fernsehen/der-wdr-und-das-erste-100.html">Der WDR im Ersten</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/print/wdr-print-108.html">WDR print</a></li>
<li><a href="https://www.rundfunkbeitrag.de/">Rundfunkbeitrag</a></li>
<li><a href="/veranstaltungen/index.html">Veranstaltungen</a></li>
<li><a href="/unternehmen/der-wdr/profil/jugendmedienschutz/index.html">Jugendmedienschutz </a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksb100'}">
<h3 id="wdrfooterlinksb100-tab" data-ctrl-collfoot-wdrfooterlinksb100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksb100-panel" role="tab">Service</h3>
<ul id="wdrfooterlinksb100-panel" data-ctrl-collfoot-wdrfooterlinksb100-body="{}" aria-labeledby="wdrfooterlinksb100-tab" role="tabpanel">
<li><a href="https://www.wdr.de/programmvorschau/">Programmvorschau</a></li>
<li><a href="https://www.wdr.de/programmvorschau/download.html">Programm zum Download</a></li>
<li><a href="/unternehmen/der-wdr/programme/radioprogramm/index.html">Radioprogramm online</a></li>
<li><a href="/unternehmen/der-wdr/empfang-technik/index.html">Empfang und Technik</a></li>
<li><a href="/wdrtext/index.html">WDR Text</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/hotlines-servicenummern100.html">Hotlines</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/besucherservice-102.html">Besucherservice</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/publikumsstelle-104.html">Publikumsstelle</a></li>
<li><a href="/hilfe/uebersicht-barrierefreiheit-100.html">Barrierefreiheit</a></li>
<li><a href="/hilfe/leichte-sprache/index.html">Leichte Sprache</a></li>
<li><a href="/hilfe/newsletter112.html">Newsletter</a></li>
<li><a href="/global/feeds100.html">RSS-Feeds</a></li>
<li><a href="/mediathek/podcast/index.html">Podcast</a></li>
<li><a href="/app/index.html">Die WDR App</a></li>
<li><a href="https://twitter.com/WDR">WDR aktuell bei Twitter</a></li>
<li><a href="https://www.facebook.com/WDR">WDR bei Facebook</a></li>
<li><a href="https://www.instagram.com/wdr/">WDR bei Instagram</a></li>
<li><a href="https://www.youtube.com/user/WDRchannel">WDR Youtube-Channel</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksc100'}">
<h3 id="wdrfooterlinksc100-tab" data-ctrl-collfoot-wdrfooterlinksc100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksc100-panel" role="tab">Themen</h3>
<ul id="wdrfooterlinksc100-panel" data-ctrl-collfoot-wdrfooterlinksc100-body="{}" aria-labeledby="wdrfooterlinksc100-tab" role="tabpanel">
<li><a href="https://kinder.wdr.de/index.html">Kinder</a></li>
<li><a href="https://blog.wdr.de/digitalistan/">Digitalistan</a></li>
<li><a href="/pageflow-uebersicht102.html">Multimedia-Reportagen </a></li>
<li><a href="/nachrichten/wdrforyou/index.html">WDRforyou</a></li>
<li><a href="/nachrichten/investigatives/index.html">Investigative Recherchen</a></li>
<li><a href="/dossiers/religion/index.html">Die Weltreligionen</a></li>
<li><a href="/radio/kirche-im-wdr-100.html">Kirche im WDR</a></li>
<li><a href="/radio/hoerspiel/index.html">Hörspiele</a></li>
<li><a href="/radio/feature/index.html">Radiofeature</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Dokumentationen</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Reportagen</a></li>
<li><a href="https://digit.wdr.de">Digit</a></li>
<li><a href="/archiv/index.html">Archiv</a></li>
<li><a href="/abisz120.html">Themen-Übersicht</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksd100'}">
<h3 id="wdrfooterlinksd100-tab" data-ctrl-collfoot-wdrfooterlinksd100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksd100-panel" role="tab">Orchester und Chor</h3>
<ul id="wdrfooterlinksd100-panel" data-ctrl-collfoot-wdrfooterlinksd100-body="{}" aria-labeledby="wdrfooterlinksd100-tab" role="tabpanel">
<li><a href="/orchester-und-chor/sinfonieorchester/index.html">WDR Sinfonieorchester</a></li>
<li><a href="/orchester-und-chor/rundfunkchor/index.html">WDR Rundfunkchor</a></li>
<li><a href="/orchester-und-chor/funkhausorchester/index.html">WDR Funkhausorchester</a></li>
<li><a href="/orchester-und-chor/bigband/index.html">WDR Big Band</a></li>
<li><a href="/orchester-und-chor/wdrmusikvermittlung/index.html">WDR Musikvermittlung</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/datenschutz102.html">Datenschutz</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
</ul>
<p class="copy">
<a href="/copyright/index.html">&copy; WDR
2020</a>
</p>
<a class="logo" href="/index.html">
<img alt="zu Startseite WDR" title="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>

<!--googleon: index-->
</body>
</html>