<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<link rel="preconnect" href="//www.wdr.de" />
<script>
var cssPath = '/resources/css/merged_'
var webappVersion = '5.122.3';
</script>
<script type="text/javascript">
gWDRMetaDataInfoObject = {
"cgInfo" : [ "WDR", "Nachrichten", "Westfalen-Lippe" ],
"pageData" : {
"content_type" : "Beitrag",
"content_id" : "autobahn-46-asphalt-pilotprojekt-100",
"title" : "\"Kühler\" Asphalt für die A46 im Sauerland",
"tags" : [ "WDR", "Autobahn", " A46", " Pilotprojekt", " Asphalt", " Niedrigtemperatur-Asphalt", " Westfalen-Lippe", " Südwestfalen", " Studio Siegen", "NRW" ]
},
"publishData" : {
"last_editorial_update" : "2022-09-15T16:47+02:00",
"last_editorial_update_ts" : "1663253220"
}
}
</script>
<link rel="preload" as="script" href="/resources-v5.122.3/js/merged_scripts.js"/>
<script src="/resources-v5.122.3/js/merged_scripts.js"></script>
<link rel="preload" as="style" href="/resources-v5.122.3/css/merged_base.css" />
<link rel="preload" as="style" href="/resources-v5.122.3/css/base/merged_reset.css" />
<link rel="preload" as="style" href="/resources-v5.122.3/css/base/merged_fonts.css" />
<link rel="preload" as="style" href="/resources-v5.122.3/css/base/merged_header.css" />
<link rel="preload" as="style" href="/resources-v5.122.3/css/base/merged_feature.css" />
<link rel="preload" as="style" href="/resources-v5.122.3/css/base/merged_external.css" />
<link rel="preload" as="style" href="/resources-v5.122.3/css/base/merged_geodata.css" />
<link rel="preload" as="style" href="/resources-v5.122.3/css/merged_xl.css" />
<link rel="preload" as="style" href="/resources-v5.122.3/css/merged_l.css" />
<link rel="preload" as="style" href="/resources-v5.122.3/css/merged_m.css" />
<link rel="preload" as="style" href="/resources-v5.122.3/css/merged_s.css" />
<link rel="preload" as="style" href="/resources-v5.122.3/css/merged_xs.css" />
<link rel="preload" as="style" href="/nachrichten/westfalen-lippe/global-font-fix100.css"/>
<link rel="preload" as="style" href="/nachrichten/westfalen-lippe/tickerteaserwdrcss-100.css"/>
<link rel="preload" as="style" href="/nachrichten/westfalen-lippe/audiomodul-filter-fix100.css"/>
<link rel="preload" as="style" href="/nachrichten/westfalen-lippe/podcast-button_fix_100.css"/>
<link rel="preload" as="style" href="/nachrichten/westfalen-lippe/broadcast_preview100.css"/>
<link rel="preload" as="style" href="/nachrichten/westfalen-lippe/bugfix-floating100.css"/>

<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="Keywords" content="WDR,Autobahn, A46, Pilotprojekt, Asphalt, Niedrigtemperatur-Asphalt, Westfalen-Lippe, Südwestfalen, Studio Siegen,NRW"/>
<meta name="Description" content="Auf der A46 zwischen Meschede und Bestwig baut die Autobahn Westfalen erstmalig Niedrigtemperatur-Asphalt ein. Das soll den Gesundheitsschutz verbessern und Energie sparen."/>
<meta name="Author" content="Ulf Priester"/>
<meta name="DC.Rights" content="Nur WDR"/>
<meta name="DC.Date" content="2022-09-15T16:47+02:00"/>
<meta name="Publisher" content="wdr.de"/>
<meta property="og:title" content="&#034;Kühler&#034; Asphalt für die A46 im Sauerland"/>
<meta property="og:description" content="Auf der A46 zwischen Meschede und Bestwig baut die Autobahn Westfalen erstmalig Niedrigtemperatur-Asphalt ein. Das soll den Gesundheitsschutz verbessern und Energie sparen."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www1.wdr.de/nachrichten/westfalen-lippe/pilotprojekt-autobahn-46-asphalt-102~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www1.wdr.de/nachrichten/westfalen-lippe/autobahn-46-asphalt-pilotprojekt-100.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@twitterusername"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="amphtml" href="/nachrichten/westfalen-lippe/autobahn-46-asphalt-pilotprojekt-100.amp"/>
<link rel="canonical" href="https://www1.wdr.de/nachrichten/westfalen-lippe/autobahn-46-asphalt-pilotprojekt-100.html"/>
<!-- Start: Google-MicroData -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "NewsArticle",
"image" : [ {
"@type" : "ImageObject",
"contentUrl" : "https://www1.wdr.de/nachrichten/westfalen-lippe/pilotprojekt-autobahn-46-asphalt-102~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600,
"author" : "WDR / Ulf Priester",
"name" : "\"Kühler\" Asphalt für die A46 im Sauerland",
"datePublished" : "2022-09-15",
"description" : "Auf der A46 zwischen Bestwig und Meschede verbaut die Autobahn Westfalen erstmalig sogenannten Niedrigtemperatur-Asphalt. "
} ],
"headline" : "\"Kühler\" Asphalt für die A46 im Sauerland",
"keywords" : [ "Autobahn", "A46", "Pilotprojekt", "Asphalt", "Niedrigtemperatur-Asphalt", "Westfalen-Lippe", "Südwestfalen", "Studio Siegen" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www1.wdr.de/nachrichten/westfalen-lippe/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "wdr.de",
"logo" : {
"@type" : "ImageObject",
"contentUrl" : "https://www1.wdr.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Auf der A46 zwischen Meschede und Bestwig baut die Autobahn Westfalen erstmalig Niedrigtemperatur-Asphalt ein. Das soll den Gesundheitsschutz verbessern und Energie sparen.",
"name" : "\"Kühler\" Asphalt für die A46 im Sauerland",
"author" : [ {
"@type" : "Person",
"name" : "Ulf Priester"
} ],
"datePublished" : "2022-09-15T16:22+02:00",
"dateModified" : "2022-09-15T17:32+02:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "Christian Hoeper"
},
"@id" : "https://www1.wdr.de/nachrichten/westfalen-lippe/autobahn-46-asphalt-pilotprojekt-100.html",
"url" : "https://www1.wdr.de/nachrichten/westfalen-lippe/autobahn-46-asphalt-pilotprojekt-100.html"
}
</script>
<script type="application/ld+json">{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://www1.wdr.de/index.html",
"name" : "WDR"
}
}, {
"@type" : "ListItem",
"position" : 2,
"item" : {
"@id" : "https://www1.wdr.de/nachrichten/index.html",
"name" : "Nachrichten"
}
}, {
"@type" : "ListItem",
"position" : 3,
"item" : {
"@id" : "https://www1.wdr.de/nachrichten/westfalen-lippe/index.html",
"name" : "Westfalen-Lippe"
}
} ]
}</script>
<!-- Ende: Google-MicroData -->
<title>"Kühler" Asphalt für die A46 im Sauerland - Westfalen-Lippe - Nachrichten - WDR</title>
<link rel="apple-touch-icon" sizes="180x180" href="/resources-v5.122.3/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources-v5.122.3/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources-v5.122.3/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources-v5.122.3/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources-v5.122.3/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources-v5.122.3/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources-v5.122.3/css/merged_base.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources-v5.122.3/css/merged_print.css" media="print"/>
<!--googleoff: index-->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources-v5.122.3/css/merged_noScript.css"/>
</noscript>
<!--googleon: index-->

<meta name="apple-itunes-app" content="app-id=1350826647"/>
<meta name="google-play-app" content="app-id=de.WDR.NewsApp"/>
<!-- SmartBanner Konfiguration abhängig von Google Play ID -->
<meta name="smartbanner:title" content="WDR aktuell">
<meta name="smartbanner:author" content="Westdeutscher Rundfunk">
<meta name="smartbanner:price" content="Laden">
<meta name="smartbanner:price-suffix-google" content=" im Store">
<meta name="smartbanner:button" content="öffnen">
<meta name="smartbanner:close-label" content="schließen">
<meta name="smartbanner:icon-google" content="/resources/img/wdr/smartbanner/wdr-aktuell.jpg">
<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=de.WDR.NewsApp&hl=de_DE">
<meta name="smartbanner:enabled-platforms" content="android">
<meta name="smartbanner:hide-ttl" content="864000000">
<link rel="stylesheet" href="/resources/css/merged_smartbanner.css">
<script src="/resources/js/external/smartbanner.min.js"></script>
<link rel="stylesheet" href="/nachrichten/westfalen-lippe/global-font-fix100.css" type="text/css"/>
<link rel="stylesheet" href="/nachrichten/westfalen-lippe/tickerteaserwdrcss-100.css" type="text/css"/>
<link rel="stylesheet" href="/nachrichten/westfalen-lippe/audiomodul-filter-fix100.css" type="text/css"/>
<link rel="stylesheet" href="/nachrichten/westfalen-lippe/podcast-button_fix_100.css" type="text/css"/>
<link rel="stylesheet" href="/nachrichten/westfalen-lippe/broadcast_preview100.css" type="text/css"/>
<link rel="stylesheet" href="/nachrichten/westfalen-lippe/bugfix-floating100.css" type="text/css"/>

</head>
<body class="wdr themen viewL">
<a id="goToHead"></a>
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','closeEntriesOnVanish','enable'],'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}">
<div data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" class="mnHolder">
<div class="fixedHeader">
<div class="mnHolder">
<ul id="skipLinks">
<li>
<a class="hidden" href="#goToContent">zum Inhalt</a>
</li>
<li>
<a class="hidden" href="#wdrNavi">zur Navigation</a>
</li>
<li>
<a class="hidden" href="#wdrSuche">zur Suche</a>
</li>
</ul>
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg" title="zu Startseite WDR"/>
</a>
</div>

<div class="servicenavi" role="navigation">
<ul data-ctrl-collhead-h3-body="{}">
<li class="wetter">
<a href="/wetter/index.html" title="Startseite Wetter">
<span>Wetter</span>
</a>
</li>
<li class="verkehr">
<a href="/verkehr/index.html" title="Startseite Verkehr">
<span>Verkehr</span>
</a>
</li>
</ul>
</div>
<div id="wdrSuche" role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<a id="wdrSuchLink" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/suche/index.jsp">Suche</a>
</div>
<form name="form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id"
class="searchForm"
method="get"
id="wdrSuchForm"
action="/suche/index.jsp"
data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-body={}
data-ctrl-formular="{'id':'form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<input
class="searchInput"
name="q"
type="text"
value=""
placeholder="im WDR suchen"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['submit']}}">
</a>
</form>
</div>

<div class="naviToggle menueToggle" data-ctrl-collhead-h0-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="#" title="Menü öffnen">Menü</a>
</div>
</div>
</div>
<div class="naviCont" data-ctrl-collhead-entry="{'id':'h0'}">
<div class="navis" data-ctrl-collhead-h0-body="{}">
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}">
<a class="hidden" name="wdrNavi" id="wdrNavi"></a>
<ul class="ressorts">
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed subressort active" data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/nachrichten/index.html">
Nachrichten
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/nachrichten/index.html">
Übersicht Nachrichten
</a>
</li>
<li>
<a href="/nachrichten/rheinland/index.html">
Rheinland
</a>
</li>
<li>
<a href="/nachrichten/westfalen-lippe/index.html">
Westfalen-Lippe
</a>
</li>
<li>
<a href="/nachrichten/ruhrgebiet/index.html">
Ruhrgebiet
</a>
</li>
<li>
<a href="/nachrichten/landespolitik/index.html">
Landespolitik
</a>
</li>
<li>
<a href="/nachrichten/wirtschaft/index.html">
Wirtschaft
</a>
</li>
<li>
<a href="/nachrichten/investigatives/index.html">
Investigatives
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed subressort " data-ctrl-csub-a2-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/sport/index.html">
Sport
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a2-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sport/index.html">
Übersicht Sport
</a>
</li>
<li>
<a href="/sport/fussball/index.html">
Fußball
</a>
</li>
<li>
<a href="/sport/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed subressort " data-ctrl-csub-a3-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/wissen/index.html">
Wissen
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a3-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/wissen/index.html">
Übersicht Wissen
</a>
</li>
<li>
<a href="/wissen/mensch/index.html">
Quarks - Gesellschaft
</a>
</li>
<li>
<a href="/wissen/natur/index.html">
Quarks - Umwelt
</a>
</li>
<li>
<a href="/wissen/technik/index.html">
Quarks - Technik
</a>
</li>
<li>
<a href="/wissen/gesundheit/index.html">
Quarks - Gesundheit
</a>
</li>
<li>
<a href="/wissen/weltall/index.html">
Quarks - Weltall
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed subressort " data-ctrl-csub-a4-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/verbraucher/index.html">
Verbraucher
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a4-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/verbraucher/index.html">
Übersicht Verbraucher
</a>
</li>
<li>
<a href="/verbraucher/rezepte/index.html">
Rezepte
</a>
</li>
<li>
<a href="/verbraucher/ernaehrung/index.html">
Ernährung
</a>
</li>
<li>
<a href="/verbraucher/gesundheit/index.html">
Gesundheit
</a>
</li>
<li>
<a href="/verbraucher/geld/index.html">
Geld
</a>
</li>
<li>
<a href="/verbraucher/freizeit/index.html">
Freizeit
</a>
</li>
<li>
<a href="/verbraucher/digital/index.html">
Digital
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed subressort " data-ctrl-csub-a5-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/kultur/index.html">
Kultur
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a5-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/kultur/index.html">
Übersicht Kultur
</a>
</li>
<li>
<a href="/kultur/kulturnachrichten/index.html">
Kulturnachrichten
</a>
</li>
<li>
<a href="/kultur/orchester-chor/index.html">
Orchester und Chor
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed subressort " data-ctrl-csub-a6-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/unterhaltung/index.html">
Unterhaltung
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a6-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/unterhaltung/index.html">
Übersicht Unterhaltung
</a>
</li>
<li>
<a href="/unterhaltung/film-und-serie/index.html">
Film und Serie
</a>
</li>
<li>
<a href="/unterhaltung/kabarett-und-comedy/index.html">
Kabarett und Comedy
</a>
</li>
<li>
<a href="/unterhaltung/show-und-talk/index.html">
Show und Talk
</a>
</li>
<li>
<a href="/unterhaltung/unterhaltung-im-westen/index.html">
Unterhaltung im Westen
</a>
</li>
<li>
<a href="/unterhaltung/karneval/index.html">
Karneval
</a>
</li>
</ul>
</li>
</ul>
</div>
<!--googleoff: index-->
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">WDR</option>
<optgroup label="Nachrichten">
<option value="/nachrichten">Übersicht Nachrichten</option>
<option value="/nachrichten/rheinland">Rheinland</option>
<option value="/nachrichten/westfalen-lippe">Westfalen-Lippe</option>
<option value="/nachrichten/ruhrgebiet">Ruhrgebiet</option>
<option value="/nachrichten/landespolitik">Landespolitik</option>
<option value="/nachrichten/wirtschaft">Wirtschaft</option>
<option value="/nachrichten/investigatives">Investigatives</option>
</optgroup>
<optgroup label="Sport">
<option value="/sport">Übersicht Sport</option>
<option value="/sport/fussball">Fußball</option>
<option value="/sport/ergebnisse">Ergebnisse</option>
</optgroup>
<optgroup label="Wissen">
<option value="/wissen">Übersicht Wissen</option>
<option value="/wissen/mensch">Quarks - Gesellschaft</option>
<option value="/wissen/natur">Quarks - Umwelt</option>
<option value="/wissen/technik">Quarks - Technik</option>
<option value="/wissen/gesundheit">Quarks - Gesundheit</option>
<option value="/wissen/weltall">Quarks - Weltall</option>
</optgroup>
<optgroup label="Verbraucher">
<option value="/verbraucher">Übersicht Verbraucher</option>
<option value="/verbraucher/rezepte">Rezepte</option>
<option value="/verbraucher/ernaehrung">Ernährung</option>
<option value="/verbraucher/gesundheit">Gesundheit</option>
<option value="/verbraucher/geld">Geld</option>
<option value="/verbraucher/freizeit">Freizeit</option>
<option value="/verbraucher/digital">Digital</option>
</optgroup>
<optgroup label="Kultur">
<option value="/kultur">Übersicht Kultur</option>
<option value="/kultur/kulturnachrichten">Kulturnachrichten</option>
<option value="/kultur/orchester-chor">Orchester und Chor</option>
</optgroup>
<optgroup label="Unterhaltung">
<option value="/unterhaltung">Übersicht Unterhaltung</option>
<option value="/unterhaltung/film-und-serie">Film und Serie</option>
<option value="/unterhaltung/kabarett-und-comedy">Kabarett und Comedy</option>
<option value="/unterhaltung/show-und-talk">Show und Talk</option>
<option value="/unterhaltung/unterhaltung-im-westen">Unterhaltung im Westen</option>
<option value="/unterhaltung/karneval">Karneval</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
<!--googleon: index-->

<div class="masternavi" role="navigation" data-ctrl-navigation="{'id':'clayer','action':{'default':['closeEntries','closeEntriesOnVanish']}, 'refreshOnAdded':'true'}">
<ul>
<li class="mt" >
<a href="/mediathek/index.html">
Mediathek
</a>
</li>
<li class="tv" data-ctrl-clayer-entry="{'id':'tvlayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-tvlayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/fernsehen/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/fernsehen/hp-fernsehlayer-100.html'}, 's': {'href': '/fernsehen/hp-fernsehlayer-100.html'}}}">Fernsehen</a>
</span>
<div class="subressorts" data-ctrl-clayer-tvlayer-body="{}" id="tvlayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lytv','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lytv-target="{}"></div>
<span data-ctrl-lytv-source="{'action':{'default':['load']},'url':'/fernsehen/hp-fernsehlayer-100~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
<li class="radio" data-ctrl-clayer-entry="{'id':'radiolayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-radiolayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/radio/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/radio/index.html'}, 's': {'href': '/radio/index.html'}}}">Radio</a>
</span>
<div class="subressorts" data-ctrl-clayer-radiolayer-body="{}" id="radiolayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lyradio','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lyradio-target="{}"></div>
<span data-ctrl-lyradio-source="{'action':{'default':['load']},'url':'/radio/radiolayer-104~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
</ul>
</div>

</div>
</div>
</div>
</div>
</div>
</div>


<div id="content" class="segment" data-page-url="https://www1.wdr.de/nachrichten/westfalen-lippe/autobahn-46-asphalt-pilotprojekt-100.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/nachrichten/index.html">Nachrichten</a>
</li>
<li>
<a href="/nachrichten/westfalen-lippe/index.html">Westfalen-Lippe</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- wdr -->



<div class="section sectionZ sectionArticle">
<article role="article">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<script type="application/ld+json">
{
"@type" : "ImageObject",
"contentUrl" : "https://www1.wdr.de/nachrichten/westfalen-lippe/pilotprojekt-autobahn-46-asphalt-102~_v-fullhd.jpg",
"height" : 1080,
"width" : 1920,
"author" : "WDR / Ulf Priester",
"name" : "\"Kühler\" Asphalt für die A46 im Sauerland",
"datePublished" : "2022-09-15",
"description" : "Auf der A46 zwischen Bestwig und Meschede verbaut die Autobahn Westfalen erstmalig sogenannten Niedrigtemperatur-Asphalt. "
}
</script>
<picture>
<source srcset="/nachrichten/westfalen-lippe/pilotprojekt-autobahn-46-asphalt-102~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/westfalen-lippe/pilotprojekt-autobahn-46-asphalt-102~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/westfalen-lippe/pilotprojekt-autobahn-46-asphalt-102~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/westfalen-lippe/pilotprojekt-autobahn-46-asphalt-102~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/westfalen-lippe/pilotprojekt-autobahn-46-asphalt-102~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/westfalen-lippe/pilotprojekt-autobahn-46-asphalt-102~_v-gseapremiumxl.jpg"  />
<img class="img" alt="Auf der A46 zwischen Bestwig und Meschede verbaut die Autobahn Westfalen erstmalig sogenannten Niedrigtemperatur-Asphalt. " title="Auf der A46 zwischen Bestwig und Meschede verbaut die Autobahn Westfalen erstmalig sogenannten Niedrigtemperatur-Asphalt.  | Bildquelle: WDR / Ulf Priester" src="/nachrichten/westfalen-lippe/pilotprojekt-autobahn-46-asphalt-102~_v-gseapremiumxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h1 class="articleHeader headline small">"Kühler" Asphalt für die A46 im Sauerland</h1>
<p class="stand small"><span>Stand: </span>15.09.2022, 16:47 Uhr</p>
<a id="articleStart"></a>
<p class="einleitung small">Auf der <abbr title="Autobahn 46">A46</abbr> zwischen Meschede und Bestwig baut die Autobahn Westfalen erstmalig Niedrigtemperatur-Asphalt ein. Das soll den Gesundheitsschutz verbessern und Energie sparen.</p>

</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Auf der <abbr title="Autobahn 46">A46</abbr> im Sauerland wird ein neuer Straßenbelag ausprobiert. Dort verbaut die Autobahn Westfalen erstmalig sogenannten Niedrigtemperatur-Asphalt.</p>
<p class="text small">Das Pilotprojekt zwischen den Anschlussstellen Meschede und Bestwig soll vor allem dem Gesundheitsschutz der Mitarbeitenden dienen und darüber hinaus <a href="/archiv/energiekonzerne/index.html" rel="neutral" title="Übersicht WDR">Energie</a> sparen.</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon modConGlossar modConAudio podcasts audiomodul">
<div class="mod modA modGlossar shortNews">
<div class="boxCon">
<div class="box" id="audiolist_audio_load_449537677762142272_audio-pilotprojekt-an-der-a-100_0">
<div class="teaser">
<div class="mediaCon small">
<div class="media mediaA audioLink">
<!-- Start: Google-MicroData -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "AudioObject",
"image" : {
"@type" : "ImageObject",
"contentUrl" : "https://www1.wdr.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
},
"headline" : "Pilotprojekt an der A46",
"keywords" : [ "Studio Siegen", "Südwestfalen", "A46", "Pilotprojekt", "Projekt", "Autobahn" ],
"publisher" : {
"@type" : "Organization",
"name" : "wdr.de",
"logo" : {
"@type" : "ImageObject",
"contentUrl" : "https://www1.wdr.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Pilotprojekt an der A46",
"name" : "Pilotprojekt an der A46",
"datePublished" : "2022-09-15T15:40+02:00",
"dateModified" : "2022-09-15T16:34+02:00",
"duration" : "PT00M27S",
"thumbnailURL" : [ "https://www1.wdr.de/resources/img/amp/json_logo_amp.png" ],
"expires" : "2023-09-15T15:38+02:00",
"@id" : "https://www1.wdr.de/mediathek/av/audio-pilotprojekt-an-der-a-100.html",
"url" : "https://www1.wdr.de/mediathek/av/audio-pilotprojekt-an-der-a-100.html"
}
</script>
<!-- Ende: Google-MicroData -->
<a href="/mediathek/av/audio-pilotprojekt-an-der-a-100.html" class="mediaLink audio"
data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/279/2794167.js"}}' title="Audio starten">
<img class="spacer" src="/resources/img/base/spacer/16.png" title="" alt="">
<span class="hidden">Audio starten, abbrechen mit Escape</span>
</a>
</div>
<div class="mediaDescription teaser small">
<h2 class="articleHeader headline audioTitle">Pilotprojekt an der A46</h2>
<p class="infotext">
<!-- Struktur der Videos in Beitrag ist anders als sonst -->
<span class="mediaDuration">00:27 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaExpiry">Verfügbar bis 15.09.2023</span><span class="hidden">. </span>
</p>
<br>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<h2 class="subtitle small">Kühlerer Asphalt ist die Zukunft</h2>
<p class="text small">Der Asphalt soll beim Einbau bis zu 30 Grad kühler sein. Statt der üblichen 170 Grad wird die Temperatur auf rund 140 Grad gesenkt.</p>
<div class="mediaCon mediaLeft small">
<div class="media mediaA">
<script type="application/ld+json">
{
"@type" : "ImageObject",
"contentUrl" : "https://www1.wdr.de/nachrichten/westfalen-lippe/pilotprojekt-autobahn-46-asphalt-100~_v-fullhd.jpg",
"height" : 1080,
"width" : 1920,
"author" : "WDR / Ulf Priester",
"name" : "\"Kühler\" Asphalt für die A46 im Sauerland",
"datePublished" : "2022-09-15",
"description" : "Der \"kühlere\" Asphalt wird in NRW erstmalig verbaut. "
}
</script>
<picture>
<source srcset="/nachrichten/westfalen-lippe/pilotprojekt-autobahn-46-asphalt-100~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/westfalen-lippe/pilotprojekt-autobahn-46-asphalt-100~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/westfalen-lippe/pilotprojekt-autobahn-46-asphalt-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/westfalen-lippe/pilotprojekt-autobahn-46-asphalt-100~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/westfalen-lippe/pilotprojekt-autobahn-46-asphalt-100~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/westfalen-lippe/pilotprojekt-autobahn-46-asphalt-100~_v-ARDAustauschformat.jpg"  />
<img class="img" alt="Auf der A46 zwischen Bestwig und Meschede verbaut die Autobahn Westfalen erstmalig sogenannten Niedrigtemperatur-Asphalt. " title="Auf der A46 zwischen Bestwig und Meschede verbaut die Autobahn Westfalen erstmalig sogenannten Niedrigtemperatur-Asphalt.  | Bildquelle: WDR / Ulf Priester" src="/nachrichten/westfalen-lippe/pilotprojekt-autobahn-46-asphalt-100~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
<div class="mediaInfo">
<p class="infotext">
Der &#034;kühlere&#034; Asphalt wird in NRW erstmalig verbaut.
</p>
</div>
</div>
</div>
<p class="text small">Durch die Verringerung der Temperatur wird laut Autobahn Westfalen die Belastung durch potenziell gesundheitsschädliche Dämpfe auf der Baustelle reduziert. </p>
<p class="text small">In den kommenden Jahren werde es neue Grenzwerte für die Belastung durch Aerosole auf Baustellen geben, die mit herkömmlichen Bauweisen nicht eingehalten werden könnten.</p>
<p class="text small">Jetzt wird erprobt, ob der Niedrigtemperatur-Asphalt genauso haltbar ist. Dazu wurde die Fahrbahn direkt nebenan auf die herkömmliche Methode erneuert. </p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li >
<a href="/nachrichten/ruhrgebiet/pilotprojekt-dortmund-a45-laermschutz-100.html" title="A45 wird Teststrecke für neuartigen Lärmschutz">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/ruhrgebiet/whis-top-laermschutz-a45-dortmund-niederlande-100~_v-ARDAustauschformat.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/ruhrgebiet/whis-top-laermschutz-a45-dortmund-niederlande-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/ruhrgebiet/whis-top-laermschutz-a45-dortmund-niederlande-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/ruhrgebiet/whis-top-laermschutz-a45-dortmund-niederlande-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/ruhrgebiet/whis-top-laermschutz-a45-dortmund-niederlande-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/ruhrgebiet/whis-top-laermschutz-a45-dortmund-niederlande-100~_v-ARDGrosserTeaser.jpg"  />
<img class="img" alt="Die Lärmschutzgitter an einer Autobahn in den Niederlanden" title="Die Lärmschutzgitter an einer Autobahn in den Niederlanden | Bildquelle: 4Silence" src="/nachrichten/ruhrgebiet/whis-top-laermschutz-a45-dortmund-niederlande-100~_v-ARDGrosserTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>A45 wird Teststrecke für neuartigen Lärmschutz</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/landespolitik/sauerlandlinie-autobahn-bruecke-verkehrsausschuss-100.html" title="Sauerlandlinie A45: So geht es weiter mit dem Brücken-Neubau">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/westfalen-lippe/talbruecke-rahmede-luedenscheid-gesperrt-108~_v-ARDAustauschformat.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/westfalen-lippe/talbruecke-rahmede-luedenscheid-gesperrt-108~_v-ARDGrosserTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/westfalen-lippe/talbruecke-rahmede-luedenscheid-gesperrt-108~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/westfalen-lippe/talbruecke-rahmede-luedenscheid-gesperrt-108~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/westfalen-lippe/talbruecke-rahmede-luedenscheid-gesperrt-108~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/westfalen-lippe/talbruecke-rahmede-luedenscheid-gesperrt-108~_v-ARDGrosserTeaser.jpg"  />
<img class="img" alt="Das Ausfahrt-Schild Lüdenscheid Nord an der A45. Im Hintergrund sieht man den Verkehr, der ab hier von der Autobahn geleitet wird. " title="Das Ausfahrt-Schild Lüdenscheid Nord an der A45. Im Hintergrund sieht man den Verkehr, der ab hier von der Autobahn geleitet wird.  | Bildquelle: Claudia Roelvinck/WDR" src="/nachrichten/westfalen-lippe/talbruecke-rahmede-luedenscheid-gesperrt-108~_v-ARDGrosserTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Sauerlandlinie A45: So geht es weiter mit dem Brücken-Neubau</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>




</article>
</div>
<div class="section sectionC sectionArticle">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="mod modA">
<div class="boxCon">
<div class="box categories">
<h3 class="ressort">Weitere Themen</h3>
<div class="teaser">
<div class="linklist">
<ul class="list">
<li>
<a href="/archiv/energiekonzerne/index.html" class="button" title="Energie">Energie</a>
</li>
<li>
<a href="/uebersicht-autos-100.html" class="button" title="Autos">Autos</a>
</li>
<li>
<a href="/verbraucher/gesundheit/index.html" class="button" title="Krankheit/Gesundheit">Krankheit/Gesundheit</a>
</li>
<li>
<a href="/nachrichten/westfalen-lippe/index.html" class="button" title="Westfalen-Lippe">Westfalen-Lippe</a>
</li>
<li>
<a href="/uebersicht-hochsauerlandkreis-102.html" class="button" title="Hochsauerlandkreis">Hochsauerlandkreis</a>
</li>
<li>
<a href="/uebersicht-suedwestfalen-100.html" class="button" title="Südwestfalen">Südwestfalen</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">

<div class="teaser hideTeasertext">
<a href="/nachrichten/wdr-aktuell-app-stores-100.html" title="Die App WDR aktuell begleitet Sie durch den Tag ">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/wdr-aktuell-app-icon-100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/wdr-aktuell-app-icon-100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/wdr-aktuell-app-icon-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/wdr-aktuell-app-icon-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/wdr-aktuell-app-icon-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/wdr-aktuell-app-icon-100~_v-gseaclassicxl.jpg"  />
<img class="img" alt="Icon der App WDR aktuell" title="Icon der App WDR aktuell | Bildquelle: WDR/Bilkis" src="/nachrichten/wdr-aktuell-app-icon-100~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr"  class="headline">
Die App WDR aktuell begleitet Sie durch den Tag
</h4>
<p class="teasertext">
Sie möchten eine <span lang="en">App</span>, die Sie so durch den Tag in NRW begleitet, dass Sie jederzeit mitreden können? Die App WDR aktuell bietet Ihnen dafür immer die passenden Nachrichten.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Weitere Themen aus Westfalen-Lippe</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/nachrichten/westfalen-lippe/muensterland-giro-telgte-muenster-100.html" title="Starkes Starterfeld bei Münsterland-Giro">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/sport/mehr-sport/radsport-muenster-giro-fahrer-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/sport/mehr-sport/radsport-muenster-giro-fahrer-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/sport/mehr-sport/radsport-muenster-giro-fahrer-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/sport/mehr-sport/radsport-muenster-giro-fahrer-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/sport/mehr-sport/radsport-muenster-giro-fahrer-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/sport/mehr-sport/radsport-muenster-giro-fahrer-100~_v-ARDKleinerTeaser.jpg"  />
<img class="img" alt="Die Radprofis treten beim Münsterland-Giro in die Pedale" title="Die Radprofis treten beim Münsterland-Giro in die Pedale | Bildquelle: imago/Mario Stiehl" src="/sport/mehr-sport/radsport-muenster-giro-fahrer-100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Starkes Starterfeld bei Münsterland-Giro</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/ruhrgebiet/dortmunds-oberbuergermeister-fordert-temperatursenkung-in-schulen-100.html" title="Dortmunds Oberbürgermeister fordert 19 Grad für Schulen">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="//kinder.wdr.de/tv/neuneinhalb/sendungen/politik-und-weltgeschehen/img-tipps-gassparen-104~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="//kinder.wdr.de/tv/neuneinhalb/sendungen/politik-und-weltgeschehen/img-tipps-gassparen-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//kinder.wdr.de/tv/neuneinhalb/sendungen/politik-und-weltgeschehen/img-tipps-gassparen-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//kinder.wdr.de/tv/neuneinhalb/sendungen/politik-und-weltgeschehen/img-tipps-gassparen-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//kinder.wdr.de/tv/neuneinhalb/sendungen/politik-und-weltgeschehen/img-tipps-gassparen-104~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="//kinder.wdr.de/tv/neuneinhalb/sendungen/politik-und-weltgeschehen/img-tipps-gassparen-104~_v-ARDKleinerTeaser.jpg"  />
<img class="img" alt="Hand an Temperaturregler eines Heizkörpers." title="Hand an Temperaturregler eines Heizkörpers. | Bildquelle: ddp" src="//kinder.wdr.de/tv/neuneinhalb/sendungen/politik-und-weltgeschehen/img-tipps-gassparen-104~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Dortmunds Oberbürgermeister fordert 19 Grad für Schulen</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/corona-omikron-impfungen-stiko-nrw-100.html" title="Keine Stiko-Empfehlung: Einige NRW-Kommunen setzen Omikron-Impfungen aus">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/radio/wdr5/sendungen/morgenecho/booster-116~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/booster-116~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/booster-116~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/booster-116~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/booster-116~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/radio/wdr5/sendungen/morgenecho/booster-116~_v-ARDKleinerTeaser.jpg"  />
<img class="img" alt="Symbolbild: Auf einem Hinweisschild steht &#034;BOOSTER-Impfung&#034;" title="Symbolbild: Auf einem Hinweisschild steht &#034;BOOSTER-Impfung&#034; | Bildquelle: ddp/Sven Simon" src="/radio/wdr5/sendungen/morgenecho/booster-116~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Keine Stiko-Empfehlung: Einige NRW-Kommunen setzen Omikron-Impfungen aus</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/rheinland/einschraenkungen-bahnverkehr-rheinland-berlin-100.html" title="Eingeschränkter Bahnverkehr zwischen Rheinland und Berlin am Wochenende">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/zugverkehr-in-koeln-laeuft-wieder-normal-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/zugverkehr-in-koeln-laeuft-wieder-normal-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/zugverkehr-in-koeln-laeuft-wieder-normal-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/zugverkehr-in-koeln-laeuft-wieder-normal-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/zugverkehr-in-koeln-laeuft-wieder-normal-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/zugverkehr-in-koeln-laeuft-wieder-normal-100~_v-ARDKleinerTeaser.jpg"  />
<img class="img" alt="Ein ICE-Zug hält Einfahrt in den Kölner Hauptbahnhof" title="Ein ICE-Zug hält Einfahrt in den Kölner Hauptbahnhof | Bildquelle: Thomas Banneyer/dpa" src="/nachrichten/zugverkehr-in-koeln-laeuft-wieder-normal-100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Eingeschränkter Bahnverkehr zwischen Rheinland und Berlin am Wochenende</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/westfalen-lippe/atommuell-zwischenlager-ahaus-102.html" title="Keine weiteren Atommüll-Transporte nach Ahaus?">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="//kinder.wdr.de/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/a/img-atommuell-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="//kinder.wdr.de/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/a/img-atommuell-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//kinder.wdr.de/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/a/img-atommuell-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//kinder.wdr.de/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/a/img-atommuell-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//kinder.wdr.de/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/a/img-atommuell-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="//kinder.wdr.de/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/a/img-atommuell-100~_v-ARDKleinerTeaser.jpg"  />
<img class="img" alt="Gelbe Metallfässer mit schwarzem Zeichen für Radioaktivität." title="Gelbe Metallfässer mit schwarzem Zeichen für Radioaktivität. | Bildquelle: ddp" src="//kinder.wdr.de/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/a/img-atommuell-100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Keine weiteren Atommüll-Transporte nach Ahaus?</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Sport aus Westfalen-Lippe</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/sport/fussball/erste-bundesliga/wm-pause-bvb-suedostasien-reise-100.html" title="Borussia Dortmund plant Südostasien-Reise während WM">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/sport/fussball/erste-bundesliga/edin-terzic-borussia-dortmund-training-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/sport/fussball/erste-bundesliga/edin-terzic-borussia-dortmund-training-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/sport/fussball/erste-bundesliga/edin-terzic-borussia-dortmund-training-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/sport/fussball/erste-bundesliga/edin-terzic-borussia-dortmund-training-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/sport/fussball/erste-bundesliga/edin-terzic-borussia-dortmund-training-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/sport/fussball/erste-bundesliga/edin-terzic-borussia-dortmund-training-100~_v-ARDKleinerTeaser.jpg"  />
<img class="img" alt="Das Trainergespann um Edin Terzic (in Grau, Mitte) führt die Mannschaft von Borussia Dortmund über den Trainingsplatz" title="Das Trainergespann um Edin Terzic (in Grau, Mitte) führt die Mannschaft von Borussia Dortmund über den Trainingsplatz | Bildquelle: AP/Martin Meissner" src="/sport/fussball/erste-bundesliga/edin-terzic-borussia-dortmund-training-100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Borussia Dortmund plant Südostasien-Reise während WM</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/sport/fussball/erste-bundesliga/fc-schalke-vfl-bochum-thomas-reis-100.html" title="Murmeltiertag beim VfL Bochum">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/sport/fussball/erste-bundesliga/thomas-reis-166~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/sport/fussball/erste-bundesliga/thomas-reis-166~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/sport/fussball/erste-bundesliga/thomas-reis-166~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/sport/fussball/erste-bundesliga/thomas-reis-166~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/sport/fussball/erste-bundesliga/thomas-reis-166~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/sport/fussball/erste-bundesliga/thomas-reis-166~_v-ARDKleinerTeaser.jpg"  />
<img class="img" alt="Bochums Trainer Thomas Reis gestikuliert an der Seitenlinie." title="Bochums Trainer Thomas Reis gestikuliert an der Seitenlinie. | Bildquelle: ddp/Revierfoto" src="/sport/fussball/erste-bundesliga/thomas-reis-166~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Murmeltiertag beim VfL Bochum</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/sport/handball/hbl-tbv-lemgo-mt-melsungen100.html" title="Handball-Bundesliga: TBV Lemgo Lippe holt ersten Punkt">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/sport/handball/florian-kehrmann-118~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/sport/handball/florian-kehrmann-118~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/sport/handball/florian-kehrmann-118~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/sport/handball/florian-kehrmann-118~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/sport/handball/florian-kehrmann-118~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/sport/handball/florian-kehrmann-118~_v-ARDKleinerTeaser.jpg"  />
<img class="img" alt="Handball-Trainer Florian Kehrmann vom TBV Lemgo Lippe mit verschränkten Armen (Archivbild)" title="Handball-Trainer Florian Kehrmann vom TBV Lemgo Lippe mit verschränkten Armen (Archivbild) | Bildquelle: IMAGO/Jan Strohdiek" src="/sport/handball/florian-kehrmann-118~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Handball-Bundesliga: TBV Lemgo Lippe holt ersten Punkt</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">WDR aktuell aus der Region</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/fernsehen/lokalzeit/ostwestfalen/index.html" title="Lokalzeit OWL">
<span>Lokalzeit OWL</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fernsehen/lokalzeit/dortmund/index.html" title="Lokalzeit aus Dortmund">
<span>Lokalzeit aus Dortmund</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fernsehen/lokalzeit/muensterland/index.html" title="Lokalzeit Münsterland">
<span>Lokalzeit Münsterland</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fernsehen/lokalzeit/suedwestfalen/index.html" title="Lokalzeit Südwestfalen">
<span>Lokalzeit Südwestfalen</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">

<div class="teaser hideTeasertext">
<a href="/hilfe/leichte-sprache/index.html" title="Texte in Leichter Sprache">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/hilfe/leichte-sprache/leichte-sprache-teaserbild-100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/hilfe/leichte-sprache/leichte-sprache-teaserbild-100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/hilfe/leichte-sprache/leichte-sprache-teaserbild-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/hilfe/leichte-sprache/leichte-sprache-teaserbild-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/hilfe/leichte-sprache/leichte-sprache-teaserbild-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/hilfe/leichte-sprache/leichte-sprache-teaserbild-100~_v-gseaclassicxl.jpg"  />
<img class="img" alt="Junge Frau schaut auf ein Tablet" title="Junge Frau schaut auf ein Tablet | Bildquelle: photocase/WDR(urro)" src="/hilfe/leichte-sprache/leichte-sprache-teaserbild-100~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr"  class="headline">
Texte in Leichter Sprache
</h4>
<p class="teasertext">
Texte in Leichter Sprache sind einfacher als andere Texte. Deshalb können viele Menschen Texte in Leichter Sprache besser verstehen. Hier lesen Sie zum Beispiel: Was finden Sie auf WDR.de? Wie finden Sie ein bestimmtes Thema? Jeden Text gibt es auch als Audio. Viele Texte gibt es auch in Gebärden<strong>·</strong>sprache.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser hideTeasertext">
<a href="/nachrichten/nennung-herkunft-tatverdaechtiger-100.html" title="Wann wir die Herkunft mutmaßlicher Täter nennen">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/umgang-berichterstattung_taeter-108~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/umgang-berichterstattung_taeter-108~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/umgang-berichterstattung_taeter-108~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/umgang-berichterstattung_taeter-108~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/umgang-berichterstattung_taeter-108~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/umgang-berichterstattung_taeter-108~_v-gseaclassicxl.jpg"  />
<img class="img" alt="Montage: WDR Pictogramme, Fernsehen, Hörfunk, News, SocialMedia Pictogramme, Menschen am 31.12.2015 in Köln auf dem Vorplatz des Hauptbahnhofs" title="Montage: WDR Pictogramme, Fernsehen, Hörfunk, News, SocialMedia Pictogramme, Menschen am 31.12.2015 in Köln auf dem Vorplatz des Hauptbahnhofs | Bildquelle: WDR/dpa, Boehm[M]" src="/nachrichten/umgang-berichterstattung_taeter-108~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr"  class="headline">
Wann wir die Herkunft mutmaßlicher Täter nennen
</h4>
<p class="teasertext">
Die Herkunft eines oder einer Tatverdächtigen  zu nennen, fällt Journalisten oft schwer. Es gibt kein klares Ja oder Nein. Im <abbr title="Westdeutscher Rundfunk">WDR</abbr> wird jeder einzelne Fall sorgfältig abgewogen. Und diesen Abwägungsprozess machen wir für Sie transparent und nachvollziehbar.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww1.wdr.de%2Fnachrichten%2Fwestfalen-lippe%2Fautobahn-46-asphalt-pilotprojekt-100.html" target="_blank" title="Bei Facebook teilen. Link öffnet in neuem Fenster"><img alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww1.wdr.de%2Fnachrichten%2Fwestfalen-lippe%2Fautobahn-46-asphalt-pilotprojekt-100.html&text=%22K%C3%BChler%22+Asphalt+f%C3%BCr+die+A46+im+Sauerland&via=wdr" target="_blank" title="Bei Twitter teilen. Link öffnet in neuem Fenster"><img alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20%22K%C3%BChler%22%20Asphalt%20f%C3%BCr%20die%20A46%20im%20Sauerland&body=Linktipp%3A%20%22K%C3%BChler%22%20Asphalt%20f%C3%BCr%20die%20A46%20im%20Sauerland%0Ahttps%3A%2F%2Fwww1.wdr.de%2Fnachrichten%2Fwestfalen-lippe%2Fautobahn-46-asphalt-pilotprojekt-100.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20%22K%C3%BChler%22%20Asphalt%20f%C3%BCr%20die%20A46%20im%20Sauerland%20https%3A%2F%2Fwww1.wdr.de%2Fnachrichten%2Fwestfalen-lippe%2Fautobahn-46-asphalt-pilotprojekt-100.html" target="_blank" title="Via WhatsApp empfehlen"><img alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>

</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/nachrichten/index.html">Nachrichten</a>
</li>
<li>
<a href="/nachrichten/westfalen-lippe/index.html">Westfalen-Lippe</a>
</li>
</ul>
</div>
<div class="poweruser">
<span title="Darstellung der Seite">Darstellung:</span>
<ul>
<li title="Seite passt sich automatisch Ihrem Gerät an"><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">Auto</a></li>
<li title="Seite in Größe XS anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li title="Seite in Größe S anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48); return false;" href="#">S</a></li>
<li title="Seite in Größe M anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48); return false;" href="#">M</a></li>
<li title="Seite in Größe L anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48); return false;" href="#">L</a></li>
<li title="Seite in Größe XL anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48); return false;" href="#">XL</a></li>
</ul>
<a title="zum Seitenanfang springen" class="button inv" data-ctrl-attributeswap="{'action':{'default':{'href':'#goToHead'},'xs':{'href':'#goToContent'},'s':{'href':'#goToContent'}}}" href="#goToHead">
<span>zum Seitenanfang</span>
</a>
</div>

</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksa100'}" role="tablist">
<h3 id="wdrfooterlinksa100-tab" data-ctrl-collfoot-wdrfooterlinksa100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksa100-panel" role="tab">Der WDR</h3>
<ul id="wdrfooterlinksa100-panel" data-ctrl-collfoot-wdrfooterlinksa100-body="{}" aria-labelledby="wdrfooterlinksa100-tab" role="tabpanel">
<li><a href="/unternehmen/index.html">Unternehmen</a></li>
<li><a href="/unternehmen/der-wdr/gremien/index.html">Aufsichtsgremien</a></li>
<li><a href="https://presse.wdr.de/plounge/index.html">Presse</a></li>
<li><a href="https://www1.wdr.de/unternehmen/der-wdr/karriere/">Karriere</a></li>
<li><a href="/unternehmen/der-wdr/medienundschule/index.html">Medien und Schule</a></li>
<li><a href="/unternehmen/der-wdr/standorte/studios/index.html">Studios in NRW</a></li>
<li><a href="/fernsehen/startseite/index.html">Fernsehen</a></li>
<li><a href="https://www1.wdr.de/radio/radiolayer-104.html">Radio</a></li>
<li><a href="/fernsehen/der-wdr-und-das-erste-100.html">Der WDR im Ersten</a></li>
<li><a href="https://www.rundfunkbeitrag.de/">Rundfunkbeitrag</a></li>
<li><a href="/veranstaltungen/index.html">Veranstaltungen</a></li>
<li><a href="/unternehmen/der-wdr/profil/jugendmedienschutz/index.html">Jugendmedienschutz </a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksb100'}" role="tablist">
<h3 id="wdrfooterlinksb100-tab" data-ctrl-collfoot-wdrfooterlinksb100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksb100-panel" role="tab">Service</h3>
<ul id="wdrfooterlinksb100-panel" data-ctrl-collfoot-wdrfooterlinksb100-body="{}" aria-labelledby="wdrfooterlinksb100-tab" role="tabpanel">
<li><a href="https://www.wdr.de/programmvorschau/">Programmvorschau</a></li>
<li><a href="https://www.wdr.de/programmvorschau/download.html">Programm zum Download</a></li>
<li><a href="/unternehmen/der-wdr/programme/radioprogramm/index.html">Radioprogramm online</a></li>
<li><a href="/unternehmen/der-wdr/empfang-technik/index.html">Empfang und Technik</a></li>
<li><a href="/wdrtext/index.html">WDR Text</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/hotlines-servicenummern100.html">Hotlines</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/besucherservice-102.html">Besucherservice</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/publikumsstelle-104.html">Publikumsstelle</a></li>
<li><a href="/hilfe/uebersicht-barrierefreiheit-100.html">Barrierefreiheit</a></li>
<li><a href="/hilfe/leichte-sprache/index.html">Leichte Sprache</a></li>
<li><a href="/hilfe/newsletter112.html">Newsletter</a></li>
<li><a href="/global/feeds100.html">RSS-Feeds</a></li>
<li><a href="/mediathek/podcast/index.html">Podcast</a></li>
<li><a href="/unternehmen/der-wdr/empfang-technik/wdr-apps-100.html">Die WDR-Apps</a></li>
<li><a href="/unternehmen/der-wdr/empfang-technik/wdr-voiceapps-102.html">Die WDR-Voice-Apps</a></li>
<li><a href="https://twitter.com/WDR">WDR bei Twitter</a></li>
<li><a href="https://www.facebook.com/WDR">WDR bei Facebook</a></li>
<li><a href="https://www.instagram.com/wdr/">WDR bei Instagram</a></li>
<li><a href="https://www.youtube.com/user/WDRchannel">WDR Youtube-Channel</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksc100'}" role="tablist">
<h3 id="wdrfooterlinksc100-tab" data-ctrl-collfoot-wdrfooterlinksc100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksc100-panel" role="tab">Themen</h3>
<ul id="wdrfooterlinksc100-panel" data-ctrl-collfoot-wdrfooterlinksc100-body="{}" aria-labelledby="wdrfooterlinksc100-tab" role="tabpanel">
<li><a href="https://kinder.wdr.de/index.html">Kinder</a></li>
<li><a href="/pageflow-uebersicht102.html">Multimedia-Reportagen </a></li>
<li><a href="/nachrichten/wdrforyou/index.html">WDRforyou</a></li>
<li><a href="/nachrichten/investigatives/index.html">Investigative Recherchen</a></li>
<li><a href="/dossiers/religion/index.html">Die Weltreligionen</a></li>
<li><a href="/radio/kirche-im-wdr-100.html">Kirche im WDR</a></li>
<li><a href="/radio/hoerspiel/index.html">Hörspiele</a></li>
<li><a href="/radio/feature/index.html">Radiofeature</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Dokumentationen</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Reportagen</a></li>
<li><a href="https://digit.wdr.de">Digit</a></li>
<li><a href="/archiv/index.html">Archiv</a></li>
<li><a href="/abisz120.html">Themen-Übersicht</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksd100'}" role="tablist">
<h3 id="wdrfooterlinksd100-tab" data-ctrl-collfoot-wdrfooterlinksd100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksd100-panel" role="tab">Orchester und Chor</h3>
<ul id="wdrfooterlinksd100-panel" data-ctrl-collfoot-wdrfooterlinksd100-body="{}" aria-labelledby="wdrfooterlinksd100-tab" role="tabpanel">
<li><a href="/orchester-und-chor/sinfonieorchester/index.html">WDR Sinfonieorchester</a></li>
<li><a href="/orchester-und-chor/rundfunkchor/index.html">WDR Rundfunkchor</a></li>
<li><a href="/orchester-und-chor/funkhausorchester/index.html">WDR Funkhausorchester</a></li>
<li><a href="/orchester-und-chor/bigband/index.html">WDR Big Band</a></li>
<li><a href="/orchester-und-chor/wdrmusikvermittlung/index.html">WDR Musikvermittlung</a></li>
</ul>
</div>

<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
<li><a href="/hilfe/kommentarregeln100.html">Netiquette </a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/hilfe/datenschutz102.html">Datenschutz</a>
</li>
</ul>

<p class="copy">
<a href="/copyright/index.html" >&copy;
WDR
2022</a>
</p>
<a href="/index.html" class="logo">
<img alt="zu Startseite WDR" title="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>


<script src="/nachrichten/westfalen-lippe/iframeresizer102.js"></script>

<!--googleon: index-->
</body>
</html>
