<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<title>Stichtag - 23. April 1994: Bayern-München-Profi Thomas Helmer erzielt Phantomtor - Stichtag - WDR</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="Keywords" content="WDR,Stichtag, 23.04.1994, 23.04.2019, 23. April 1994, 23. April 2019, Phantomtor,NRW"/>
<meta name="Description" content="Das Runde muss ins Eckige, heißt es im Fußball. Dass es auch anders geht, beweist Schiedsrichter Hans-Joachim Osmers vor 25 Jahren mit einer beispiellosen Fehlentscheidung."/>
<meta name="Author" content="Bernd Rexing"/>
<meta name="DC.Rights" content="Nur WDR"/>
<meta name="DC.Date" content="2019-04-23T00:00+02:00"/>
<meta name="Publisher" content="wdr.de"/>
<meta property="og:title" content="Stichtag - 23. April 1994: Bayern-München-Profi Thomas Helmer erzielt Phantomtor"/>
<meta property="og:description" content="Das Runde muss ins Eckige, heißt es im Fußball. Dass es auch anders geht, beweist Schiedsrichter Hans-Joachim Osmers vor 25 Jahren mit einer beispiellosen Fehlentscheidung."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www1.wdr.de/mediathek/av/bild-thomas-helmer-schiesst-phantomtor--100~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www1.wdr.de/stichtag/stichtag-thomas-helmer-phantomtor-100.html?forceGenerate=true&isInternalRequest=true"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@twitterusername"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="amphtml" href="/stichtag/stichtag-thomas-helmer-phantomtor-100.amp"/>
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "NewsArticle",
"image" : {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/mediathek/av/bild-thomas-helmer-schiesst-phantomtor--100~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
},
"headline" : "23. April 1994 - Thomas Helmer erzielt erstes Phantomtor der Bundesliga",
"keywords" : [ "Stichtag", "23.04.1994", "23.04.2019", "23. April 1994", "23. April 2019", "Phantomtor", "Thomas Helmer", "Fußball-Bundesliga", "Bayern München", "1. FC Nürnberg", "Schiedsrichter", "Hans-Joachim Osmers", "Fehlentscheidung" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www1.wdr.de/stichtag/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "wdr.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/resources/img/wdr/logo/wdr_logo_print.png",
"height" : 36,
"width" : 117
}
},
"description" : "Das Runde muss ins Eckige, heißt es im Fußball. Dass es auch anders geht, beweist Schiedsrichter Hans-Joachim Osmers vor 25 Jahren mit einer beispiellosen Fehlentscheidung.",
"name" : "Stichtag - 23. April 1994: Bayern-München-Profi Thomas Helmer erzielt Phantomtor",
"author" : {
"@type" : "Person",
"name" : "Bernd Rexing"
},
"datePublished" : "2019-04-23T00:00+02:00",
"dateModified" : "2019-04-23T00:00+02:00",
"@id" : "https://www1.wdr.de/stichtag/stichtag-thomas-helmer-phantomtor-100.html",
"url" : "https://www1.wdr.de/stichtag/stichtag-thomas-helmer-phantomtor-100.html"
}
</script>
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://www1.wdr.de/index.html",
"name" : "WDR"
}
}, {
"@type" : "ListItem",
"position" : 2,
"item" : {
"@id" : "https://www1.wdr.de/stichtag/index.html",
"name" : "Stichtag"
}
} ]
}
</script>
<!-- MicroData fuer Google -->
<script type="application/ld+json">
null
</script>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.68.1" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.68.1" media="print"/>
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.68.1"/>
</noscript>
<script type="text/javascript">
var cssPath = '/resources/css/merged_';
var webappVersion = '5.68.1';
</script>
<script type="text/javascript" src="/resources/js/merged_scripts.js?version=5.68.1"></script>
<script type="text/javascript" src="//try.abtasty.com/acec9ced1305f652df39c15fdded1158.js"></script>
<link rel="stylesheet" href="/stichtag/audiomodul-filter-fix100.css" type="text/css"/>
<link rel="stylesheet" href="/stichtag/podcast-button_fix_100.css" type="text/css"/>
<link rel="stylesheet" href="/stichtag/rebrush-import100.css" type="text/css"/>
</head>
<body class="wdr themen viewL  " >
<a id="goToHead"></a>
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['closeEntries','closeEntriesOnVanish','enable']}}">
<div data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" class="mnHolder">
<div class="fixedHeader">
<div class="mnHolder">
<ul id="skipLinks">
<li>
<a class="hidden" href="#goToContent">zum Inhalt</a>
</li>
<li>
<a class="hidden" href="#wdrNavi">zur Navigation</a>
</li>
<li>
<a class="hidden" href="#wdrSuche">zur Suche</a>
</li>
</ul>
<div role="banner" class="logo">
<a href="/index.html" data-info-author="">
<img alt="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg" title="zu Startseite WDR"/>
</a>
</div>
<div class="servicenavi" role="navigation">
<ul data-ctrl-collhead-h3-body="{}">
<li class="wetter">
<a href="/wetter/index.html" data-info-author="" title="Startseite Wetter">
<span>Wetter</span>
</a>
</li>
<li class="verkehr">
<a href="/verkehr/index.html" data-info-author="" title="Startseite Verkehr">
<span>Verkehr</span>
</a>
</li>
</ul>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/suche/index.jsp">Suche</a>
</div>
<form name="form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id"
class="searchForm"
method="post"
action="/suche/index.jsp"
data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-body={}
data-ctrl-formular="{'id':'form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<input
class="searchInput"
name="q"
type="text"
value="im WDR suchen"
data-ctrl-form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id-input="{'action':{'default':['switchValue']}}"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['submit']}}">
</a>
</form>
</div>
<div class="naviToggle menueToggle" data-ctrl-collhead-h0-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="#">Menü</a>
</div>
</div>
</div>
<div class="naviCont" data-ctrl-collhead-entry="{'id':'h0'}">
<div class="navis" data-ctrl-collhead-h0-body="{}">
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}">
<a class="hidden" name="wdrNavi" id="wdrNavi"></a>
<ul class="ressorts">
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed subressort " data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/nachrichten/index.html">
Nachrichten
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/nachrichten/index.html">
Übersicht Nachrichten
</a>
</li>
<li>
<a href="/nachrichten/rheinland/index.html">
Rheinland
</a>
</li>
<li>
<a href="/nachrichten/westfalen-lippe/index.html">
Westfalen-Lippe
</a>
</li>
<li>
<a href="/nachrichten/ruhrgebiet/index.html">
Ruhrgebiet
</a>
</li>
<li>
<a href="/nachrichten/landespolitik/index.html">
Landespolitik
</a>
</li>
<li>
<a href="/nachrichten/wirtschaft/index.html">
Wirtschaft
</a>
</li>
<li>
<a href="/nachrichten/investigatives/index.html">
Investigatives
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed subressort " data-ctrl-csub-a2-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/sport/index.html">
Sport
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a2-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sport/index.html">
Übersicht Sport
</a>
</li>
<li>
<a href="/sport/fussball/index.html">
Fußball
</a>
</li>
<li>
<a href="/sport/mehr-sport/index.html">
Mehr Sport
</a>
</li>
<li>
<a href="/sport/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed subressort " data-ctrl-csub-a3-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/wissen/index.html">
Wissen
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a3-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/wissen/index.html">
Übersicht Wissen
</a>
</li>
<li>
<a href="/wissen/mensch/index.html">
Quarks - Gesellschaft
</a>
</li>
<li>
<a href="/wissen/natur/index.html">
Quarks - Umwelt
</a>
</li>
<li>
<a href="/wissen/technik/index.html">
Quarks - Technik
</a>
</li>
<li>
<a href="/wissen/gesundheit/index.html">
Quarks - Gesundheit
</a>
</li>
<li>
<a href="/wissen/weltall/index.html">
Quarks - Weltall
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed subressort " data-ctrl-csub-a4-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/verbraucher/index.html">
Verbraucher
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a4-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/verbraucher/index.html">
Übersicht Verbraucher
</a>
</li>
<li>
<a href="/verbraucher/rezepte/index.html">
Rezepte
</a>
</li>
<li>
<a href="/verbraucher/ernaehrung/index.html">
Ernährung
</a>
</li>
<li>
<a href="/verbraucher/gesundheit/index.html">
Gesundheit
</a>
</li>
<li>
<a href="/verbraucher/geld/index.html">
Geld
</a>
</li>
<li>
<a href="/verbraucher/freizeit/index.html">
Freizeit
</a>
</li>
<li>
<a href="/verbraucher/digital/index.html">
Digital
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed subressort " data-ctrl-csub-a5-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/kultur/index.html">
Kultur
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a5-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/kultur/index.html">
Übersicht Kultur
</a>
</li>
<li>
<a href="/kultur/buecher/index.html">
Bücher
</a>
</li>
<li>
<a href="/kultur/buehne/index.html">
Bühne
</a>
</li>
<li>
<a href="/kultur/film/index.html">
Film
</a>
</li>
<li>
<a href="/kultur/kunst/index.html">
Kunst
</a>
</li>
<li>
<a href="/kultur/musik/index.html">
Musik
</a>
</li>
<li>
<a href="/kultur/orchester-chor/index.html">
Orchester und Chor
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed subressort " data-ctrl-csub-a6-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/unterhaltung/index.html">
Unterhaltung
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a6-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/unterhaltung/index.html">
Übersicht Unterhaltung
</a>
</li>
<li>
<a href="/unterhaltung/film-und-serie/index.html">
Film und Serie
</a>
</li>
<li>
<a href="/unterhaltung/kabarett-und-comedy/index.html">
Kabarett und Comedy
</a>
</li>
<li>
<a href="/unterhaltung/show-und-talk/index.html">
Show und Talk
</a>
</li>
<li>
<a href="/unterhaltung/unterhaltung-im-westen/index.html">
Unterhaltung im Westen
</a>
</li>
<li>
<a href="/unterhaltung/karneval/index.html">
Karneval
</a>
</li>
</ul>
</li>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">WDR</option>
<optgroup label="Nachrichten">
<option value="/nachrichten">Übersicht Nachrichten</option>
<option value="/nachrichten/rheinland">Rheinland</option>
<option value="/nachrichten/westfalen-lippe">Westfalen-Lippe</option>
<option value="/nachrichten/ruhrgebiet">Ruhrgebiet</option>
<option value="/nachrichten/landespolitik">Landespolitik</option>
<option value="/nachrichten/wirtschaft">Wirtschaft</option>
<option value="/nachrichten/investigatives">Investigatives</option>
</optgroup>
<optgroup label="Sport">
<option value="/sport">Übersicht Sport</option>
<option value="/sport/fussball">Fußball</option>
<option value="/sport/mehr-sport">Mehr Sport</option>
<option value="/sport/ergebnisse">Ergebnisse</option>
</optgroup>
<optgroup label="Wissen">
<option value="/wissen">Übersicht Wissen</option>
<option value="/wissen/mensch">Quarks - Gesellschaft</option>
<option value="/wissen/natur">Quarks - Umwelt</option>
<option value="/wissen/technik">Quarks - Technik</option>
<option value="/wissen/gesundheit">Quarks - Gesundheit</option>
<option value="/wissen/weltall">Quarks - Weltall</option>
</optgroup>
<optgroup label="Verbraucher">
<option value="/verbraucher">Übersicht Verbraucher</option>
<option value="/verbraucher/rezepte">Rezepte</option>
<option value="/verbraucher/ernaehrung">Ernährung</option>
<option value="/verbraucher/gesundheit">Gesundheit</option>
<option value="/verbraucher/geld">Geld</option>
<option value="/verbraucher/freizeit">Freizeit</option>
<option value="/verbraucher/digital">Digital</option>
</optgroup>
<optgroup label="Kultur">
<option value="/kultur">Übersicht Kultur</option>
<option value="/kultur/buecher">Bücher</option>
<option value="/kultur/buehne">Bühne</option>
<option value="/kultur/film">Film</option>
<option value="/kultur/kunst">Kunst</option>
<option value="/kultur/musik">Musik</option>
<option value="/kultur/orchester-chor">Orchester und Chor</option>
</optgroup>
<optgroup label="Unterhaltung">
<option value="/unterhaltung">Übersicht Unterhaltung</option>
<option value="/unterhaltung/film-und-serie">Film und Serie</option>
<option value="/unterhaltung/kabarett-und-comedy">Kabarett und Comedy</option>
<option value="/unterhaltung/show-und-talk">Show und Talk</option>
<option value="/unterhaltung/unterhaltung-im-westen">Unterhaltung im Westen</option>
<option value="/unterhaltung/karneval">Karneval</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
<div class="masternavi" role="navigation" data-ctrl-navigation="{'id':'clayer','action':{'default':['closeEntries','closeEntriesOnVanish']}, 'refreshOnAdded':'true'}">
<ul>
<li class="mt" >
<a href="/mediathek/index.html">
Mediathek
</a>
</li>
<li class="tv" data-ctrl-clayer-entry="{'id':'tvlayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-tvlayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/fernsehen/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/fernsehen/hp-fernsehlayer-100.html'}, 's': {'href': '/fernsehen/hp-fernsehlayer-100.html'}}}">Fernsehen</a>
</span>
<div class="subressorts" data-ctrl-clayer-tvlayer-body="{}" id="tvlayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lytv','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lytv-target="{}"></div>
<span data-ctrl-lytv-source="{'action':{'default':['load']},'url':'/fernsehen/hp-fernsehlayer-100~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
<li class="radio" data-ctrl-clayer-entry="{'id':'radiolayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-radiolayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/radio/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/radio/index.html'}, 's': {'href': '/radio/index.html'}}}">Radio</a>
</span>
<div class="subressorts" data-ctrl-clayer-radiolayer-body="{}" id="radiolayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lyradio','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lyradio-target="{}"></div>
<span data-ctrl-lyradio-source="{'action':{'default':['load']},'url':'/radio/radiolayer-100~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="content" class="segment" data-page-url="https://www1.wdr.de/stichtag/stichtag-thomas-helmer-phantomtor-100.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/stichtag/index.html">Stichtag</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- wdr -->

<h1 class="siteHeadline hidden">23. April 1994 - Thomas Helmer erzielt erstes Phantomtor der Bundesliga</h1>

<div class="section sectionZ sectionArticle">
<article role="article">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<picture>
<source srcset="/mediathek/av/bild-thomas-helmer-schiesst-phantomtor--100~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/mediathek/av/bild-thomas-helmer-schiesst-phantomtor--100~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/mediathek/av/bild-thomas-helmer-schiesst-phantomtor--100~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/mediathek/av/bild-thomas-helmer-schiesst-phantomtor--100~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/mediathek/av/bild-thomas-helmer-schiesst-phantomtor--100~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/mediathek/av/bild-thomas-helmer-schiesst-phantomtor--100~_v-gseapremiumxl.jpg" />
<img class="img" alt="Helmer schiebt Ball neben das Tor des 1. FC Nürnberg" title="Helmer schiebt Ball neben das Tor des 1. FC Nürnberg | Bildquelle: picture alliance / dpa" src="/mediathek/av/bild-thomas-helmer-schiesst-phantomtor--100~_v-gseapremiumxl.jpg"/>
</picture>
</div>
</div>
<h3 class="headline small">23. April 1994 - Thomas Helmer erzielt erstes Phantomtor der Bundesliga</h3>
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww1.wdr.de%2Fstichtag%2Fstichtag-thomas-helmer-phantomtor-100.html" target="_blank" title="Bei Facebook teilen (Link öffnet in neuem Fenster)"><img alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww1.wdr.de%2Fstichtag%2Fstichtag-thomas-helmer-phantomtor-100.html&text=23.+April+1994+-+Thomas+Helmer+erzielt+erstes+Phantomtor+der+Bundesliga&via=wdr" target="_blank" title="Bei Twitter teilen (Link öffnet in neuem Fenster)"><img alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%2023.%20April%201994%20-%20Thomas%20Helmer%20erzielt%20erstes%20Phantomtor%20der%20Bundesliga&body=Linktipp%3A%2023.%20April%201994%20-%20Thomas%20Helmer%20erzielt%20erstes%20Phantomtor%20der%20Bundesliga%0Ahttps%3A%2F%2Fwww1.wdr.de%2Fstichtag%2Fstichtag-thomas-helmer-phantomtor-100.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%2023.%20April%201994%20-%20Thomas%20Helmer%20erzielt%20erstes%20Phantomtor%20der%20Bundesliga%20https%3A%2F%2Fwww1.wdr.de%2Fstichtag%2Fstichtag-thomas-helmer-phantomtor-100.html" target="_blank" title="Via WhatsApp empfehlen"><img alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">In der Geschichte der Fußball-Bundesliga mangelt es nicht an dubiosen Torentscheidungen. Was sich jedoch am 32. Spieltag der Saison 1993/94 abspielt, ist der <abbr title="Arbeitsgemeinschaft der Rundfunkanstalten Deutschlands">ARD</abbr> am Tag darauf sogar einen "Brennpunkt" wert: "<cite>Heute ist es keine Amigo- oder verzwickte Steuergeschichte. Heute ist es ein Tor, das keines war</cite>."</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon modConGlossar modConAudio podcasts audiomodul">
<div class="mod modA modGlossar shortNews">
<div class="boxCon">
<div class="box" id="audiolist_audio_load_m5492046260443726248_audio-das-phantomtor-von-thomas-helmer-am--100_0">
<div class="teaser">
<div class="mediaCon small">
<div class="media mediaA audioLink">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "AudioObject",
"image" : {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/mediathek/audio/sendereihen-bilder/wdr2-sendereihe-138~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
},
"headline" : "Das Phantomtor von Thomas Helmer (am 23.04.1994)",
"keywords" : [ "WDR" ],
"publisher" : {
"@type" : "Organization",
"name" : "wdr.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/resources/img/wdr/logo/wdr_logo_print.png",
"height" : 36,
"width" : 117
}
},
"description" : "Im Deutschen Fußballmuseum in Dortmund gibt es eine Hall of Fame. Eine Ruhmeshalle. Abseits der glorreichen Fußballhistorie: eine legendäre Peinlichkeit, im Grunde etwas für eine Hall of Shame, das sogenannte Phantomtor von Thomas Helmer. Heute vor 25 Jahren. Autor: Christoph Tiegel.",
"name" : "Das Phantomtor von Thomas Helmer (am 23.04.1994)",
"author" : {
"@type" : "Person",
"name" : "Christoph Tiegel"
},
"datePublished" : "2019-04-23T00:00+02:00",
"dateModified" : "2019-04-23T00:00+02:00",
"duration" : "PT04M16S",
"uploadDate" : "2019-04-23T00:01+02:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "WDR"
},
"thumbnailURL" : [ "https://www1.wdr.de/mediathek/audio/sendereihen-bilder/wdr2-sendereihe-138~_v-gseaclassicxl.jpg" ],
"expires" : "2029-04-20T00:01+02:00",
"@id" : "https://www1.wdr.de/mediathek/audio/wdr2/wdr2-stichtag/audio-das-phantomtor-von-thomas-helmer-am--100.html",
"url" : "https://www1.wdr.de/mediathek/audio/wdr2/wdr2-stichtag/audio-das-phantomtor-von-thomas-helmer-am--100.html"
}
</script>
<!-- MicroData fuer Google -->
<a href="/mediathek/audio/wdr2/wdr2-stichtag/audio-das-phantomtor-von-thomas-helmer-am--100.html" class="mediaLink audio" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/189/1898967.js"}}' data-info-author="" title="Audio starten">
<img class="spacer" src="/resources/img/base/spacer/16.png" title="" alt="">
<picture>
<source srcset="/mediathek/audio/sendereihen-bilder/wdr2-sendereihe-138~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/mediathek/audio/sendereihen-bilder/wdr2-sendereihe-138~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/mediathek/audio/sendereihen-bilder/wdr2-sendereihe-138~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/mediathek/audio/sendereihen-bilder/wdr2-sendereihe-138~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/mediathek/audio/sendereihen-bilder/wdr2-sendereihe-138~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/mediathek/audio/sendereihen-bilder/wdr2-sendereihe-138~_v-ARDAustauschformat.jpg" />
<img class="cover" alt="WDR 2 Stichtag" title="WDR 2 Stichtag | Bildquelle: wdr" src="/mediathek/audio/sendereihen-bilder/wdr2-sendereihe-138~_v-ARDAustauschformat.jpg"/>
</picture>
<span class="hidden">Audio starten, abbrechen mit Escape</span>
</a>
</div>
<div class="mediaDescription teaser small">
<h3 class="headline">Das Phantomtor von Thomas Helmer (am 23.04.1994)</h3>
<p class="infotext">
<span class="mediaSerial">WDR 2 Stichtag</span><span class="hidden">. </span>
<span class="mediaDate">23.04.2019</span><span class="hidden">. </span>
<span class="mediaDuration">04:16 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">WDR 2</span><span class="hidden">. </span>
</p>
<p class="text" style="clear: both;">
<a class="button download" href="//wdrmedien-a.akamaihd.net/medp/podcast/weltweit/fsk0/189/1898967/wdr2stichtag_2019-04-23_dasphantomtorvonthomashelmeram23041994_wdr2.mp3" title="Audio Download">
<span class="hidden">Audio </span>
Download
<span class="hidden">. </span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">An jenem 23. April 1994 tritt der <abbr title="Fußballclub">FC</abbr> Bayern München im heimischen Olympiastadion gegen den 1. FC Nürnberg an. Kurz vor Saisonende ist die Meisterschaft noch offen. Die Bayern brauchen unbedingt einen Sieg, um die Tabellenspitze zu verteidigen; Nürnberg dagegen könnte schon ein Unentschieden vor dem drohenden Abstieg bewahren.</p>
<h4 class="subtitle small">Nur Linienrichter sieht Ball im Tor</h4>
<p class="text small">Dank Nationaltorhüter Andreas Köpke bleibt Nürnberg anfangs ohne Gegentreffer. In der 24. Minute landet ein Eckball vor der Torlinie bei Bayern-Abwehrspieler Thomas Helmer. Köpke wirft sich dazwischen, Helmer versucht den Ball ins Tor zu spitzeln, aber der trudelt - unübersehbar für jeden im Stadion - am linken Pfosten vorbei ins Aus.</p>
<p class="text small">Nur ein einziger Mensch hat es anders gesehen: Linienrichter Jörg Jablonski. Er signalisiert: Ball im Netz! Schiedsrichter Hans-Joachim Osmers verlässt sich auf Jablonski und entscheidet auf Tor für die Bayern. Nicht nur die Nürnberger sind fassungslos über die Fehlentscheidung: "<cite>Nie und nimmer war das ein Tor</cite>", schimpft <abbr title="Television">TV</abbr>-Kommentator Werner Hansch.</p>
<div class="mediaCon mediaLeft small">
<div class="media mediaA">
<picture>
<source srcset="/mediathek/av/bild-thomas-helmer-fc-bayern-meistertitel--100~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/mediathek/av/bild-thomas-helmer-fc-bayern-meistertitel--100~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/mediathek/av/bild-thomas-helmer-fc-bayern-meistertitel--100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/mediathek/av/bild-thomas-helmer-fc-bayern-meistertitel--100~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/mediathek/av/bild-thomas-helmer-fc-bayern-meistertitel--100~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/mediathek/av/bild-thomas-helmer-fc-bayern-meistertitel--100~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Thomas Helmer feiert nach 2:0 gegen Schalke 04 den Meistertitel 1993/94" title="Thomas Helmer feiert nach 2:0 gegen Schalke 04 den Meistertitel 1993/94 | Bildquelle: picture alliance / dpa" src="/mediathek/av/bild-thomas-helmer-fc-bayern-meistertitel--100~_v-ARDAustauschformat.jpg"/>
</picture>
<div class="mediaInfo">
<p class="infotext">Phantomtorschütze Helmer nach Gewinn des Meistertitels 1994</p>
</div>
</div>
</div>
<p class="text small">Bayern München gewinnt die wichtige Partie dank des ersten Phantomtors in der Bundesligahistorie mit 2:1. Nach Protesten des 1. FC  Nürnberg annulliert das Sportgericht des <abbr title="Deutscher Fußball-Bund">DFB</abbr> allerdings die Wertung. Im Wiederholungsspiel siegen die Bayern dann klar mit 5:0. </p>
<h4 class="subtitle small">Helmers Versuch einer Verteidigung</h4>
<p class="text small">Am Saisonende feiert Bayern München seinen 13. Meistertitel und Nürnberg steigt ab. "<cite>Viel schlimmer aus meiner Sicht ging es gar nicht</cite>", gesteht Thomas Helmer Jahre später. Natürlich habe er gesehen, dass der Ball neben dem Tor war. Aber, so verteidigt sich der Phantomtorschütze, "<cite>weil Köpke hinter der Linie lag, war ich in der Sekunde nicht sicher, ob der Ball nicht vorher auch kurz hinter der Torlinie war</cite>".</p>
<p class="text small">Zu zweifelhaftem Ruhm als Phantomtorschütze kommt 19 Jahre danach auch Leverkusens Stürmer Stefan Kießling. Im Oktober 2013 köpft er im Spiel gegen die <abbr title="Turn- und Sportgemeinde">TSG</abbr> 1899 Hoffenheim ans Außennetz. Doch der Ball schlüpft durch ein vom Schiedsrichter nicht entdecktes Loch in den Maschen ins Tor. Den Protest der TSG schmettert das DFB-Sportgericht diesmal allerdings ab - mit Verweis auf die "<cite>endgültige Tatsachenentscheidung</cite>" des Unparteiischen.</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li >
<a href="/stichtag/stichtag-torlinientechnik-fussball-fifa-100.html" data-info-author="">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/stichtag/torlinien-stichtag-juli-100~_v-ARDAustauschformat.jpg" media="(min-width: 1901px)"/><source srcset="/stichtag/torlinien-stichtag-juli-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/stichtag/torlinien-stichtag-juli-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/stichtag/torlinien-stichtag-juli-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/stichtag/torlinien-stichtag-juli-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/stichtag/torlinien-stichtag-juli-100~_v-ARDGrosserTeaser.jpg" />
<img class="img" alt="Bald hinter Torlinie" title="Bald hinter Torlinie | Bildquelle: imago" src="/stichtag/torlinien-stichtag-juli-100~_v-ARDGrosserTeaser.jpg"/>
</picture>
</div>
</div>
<span>5. Juli 2012 - Torlinientechnik wird von der <abbr title="Fédération Internationale de Football Association">Fifa</abbr> genehmigt</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/stichtag/stichtag-klaus-fischer-jahrhunderttor-100.html" data-info-author="">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="//www.sportschau.de/fussball/historie/klaus-fischer-102~_v-ARDAustauschformat.jpg" media="(min-width: 1901px)"/><source srcset="//www.sportschau.de/fussball/historie/klaus-fischer-102~_v-ARDGrosserTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www.sportschau.de/fussball/historie/klaus-fischer-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www.sportschau.de/fussball/historie/klaus-fischer-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www.sportschau.de/fussball/historie/klaus-fischer-102~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="//www.sportschau.de/fussball/historie/klaus-fischer-102~_v-ARDGrosserTeaser.jpg" />
<img class="img" alt="Klaus Fischer macht das Tor des Jahrhunderts" title="Klaus Fischer macht das Tor des Jahrhunderts | Bildquelle: imago/Horstmüller" src="//www.sportschau.de/fussball/historie/klaus-fischer-102~_v-ARDGrosserTeaser.jpg"/>
</picture>
</div>
</div>
<span>16. November 1977 - Klaus Fischer schießt das "Tor des Jahrhunderts"</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/stichtag/stichtag4090.html" data-info-author="">
<span>17. Mai 1974 - Bayern München holt Europapokal der Landesmeister</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/stichtag/stichtag2324.html" data-info-author="">
<span>27. Februar 1900 - Der FC Bayern München wird gegründet</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small intQuestion"><strong>Programmtipps:</strong></p>
<p class="text small"><strong>Auf </strong><abbr title="Westdeutscher Rundfunk"><strong>WDR</strong></abbr><strong> 2</strong> können Sie den Stichtag immer gegen 9.40 Uhr hören. Wiederholung: von Montag bis Samstag um 18.40 Uhr. Der Stichtag ist nach der Ausstrahlung als <span lang="en">Podcast</span> abrufbar.</p>
<p class="text small"><strong>Stichtag am 24.04.2019</strong>: Vor 65 Jahren: Die Bezeichnung "Zebrastreifen" entsteht</p>
<p id="ardAbbinder" class="text small">
<span class="stand">
<span id="ardStand">Stand: 23.04.2019, 00:00</span>
</span>
</p>
</div>
</div>
</div>
</div>
</div>



</article>
</div>
<div class="section sectionC sectionArticle">
<div class="con">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box modCal">
<div class="form">
<div id="cal-r0" class="calendar unitA" data-ctrl-calendar="{}">
<h4 class="hidden">Sendungskalender von </h4>
<ul class="clearfix">
<li class="prev">
<a href="/stichtag/stichtag-thomas-helmer-phantomtor-100~_mon-032019.html" rel="nofollow" data-info-author="">
<span class="hidden">Vorheriger Monat</span>
</a>
</li>
</ul>
<table aria-describedby="Kalender: April 2019">
<caption>
<span class="hidden">Kalender: </span>
<strong>April 2019</strong>
</caption>
<thead>
<tr>
<th id="mo" scope="col">
<abbr title="Montag">Mo</abbr>
</th>
<th id="di" scope="col">
<abbr title="Dienstag">Di</abbr>
</th>
<th id="mi" scope="col">
<abbr title="Mittwoch">Mi</abbr>
</th>
<th id="do" scope="col">
<abbr title="Donnerstag">Do</abbr>
</th>
<th id="fr" scope="col">
<abbr title="Freitag">Fr</abbr>
</th>
<th id="sa" scope="col">
<abbr title="Samstag">Sa</abbr>
</th>
<th id="so" scope="col">
<abbr title="Sonntag">So</abbr>
</th>
</tr>
</thead>
<tbody>
<tr>
<td headers="mo" >
<a href="/stichtag/stichtag-dfvlr-100~_tag-01042019.html" rel="nofollow" data-info-author="">
1
</a>
</td>
<td headers="di" >
<a href="/stichtag/stichtag-bauhaus-100~_tag-02042019.html" rel="nofollow" data-info-author="">
2
</a>
</td>
<td headers="mi" >
<a href="/stichtag/stichtag-todestag-von-jerome-lejeune-100~_tag-03042019.html" rel="nofollow" data-info-author="">
3
</a>
</td>
<td headers="do" >
<a href="/stichtag/stichtag-nato-gruendung-100~_tag-04042019.html" rel="nofollow" data-info-author="">
4
</a>
</td>
<td headers="fr" >
<a href="/stichtag/stichtag-georges-danton-100~_tag-05042019.html" rel="nofollow" data-info-author="">
5
</a>
</td>
<td headers="sa" >
<a href="/stichtag/stichtag-george-washington-erster-praesident-100~_tag-06042019.html" rel="nofollow" data-info-author="">
6
</a>
</td>
<td headers="so" >
<a href="/stichtag/stichtag-gerhard-schroeder-102~_tag-07042019.html" rel="nofollow" data-info-author="">
7
</a>
</td>
</tr>
<tr>
<td headers="mo" >
<a href="/stichtag/stichtag-reichsimpfgesetz-wird-erlassen-100~_tag-08042019.html" rel="nofollow" data-info-author="">
8
</a>
</td>
<td headers="di" >
<a href="/stichtag/stichtag-marian-anderson-lincoln-memorial-100~_tag-09042019.html" rel="nofollow" data-info-author="">
9
</a>
</td>
<td headers="mi" >
<a href="/stichtag/stichtag-sicherheitsnadel-patent-100~_tag-10042019.html" rel="nofollow" data-info-author="">
10
</a>
</td>
<td headers="do" >
<a href="/stichtag/stichtag-bernd-eichinger-geburtstag-102~_tag-11042019.html" rel="nofollow" data-info-author="">
11
</a>
</td>
<td headers="fr" >
<a href="/stichtag/stichtag-geburtstag-gretel-bergmann-100~_tag-12042019.html" rel="nofollow" data-info-author="">
12
</a>
</td>
<td headers="sa" >
<a href="/stichtag/stichtag-todestag-von-willi-stoph-100~_tag-13042019.html" rel="nofollow" data-info-author="">
13
</a>
</td>
<td headers="so" >
<a href="/stichtag/stichtag-bernt-engelmann-100~_tag-14042019.html" rel="nofollow" data-info-author="">
14
</a>
</td>
</tr>
<tr>
<td headers="mo" >
<a href="/stichtag/stichtag-kathastrophe-sheffield-hillsborough-100~_tag-15042019.html" rel="nofollow" data-info-author="">
15
</a>
</td>
<td headers="di" >
<a href="/stichtag/stichtag-geburtstag-von-dusty-springfield-100~_tag-16042019.html" rel="nofollow" data-info-author="">
16
</a>
</td>
<td headers="mi" >
<a href="/stichtag/stichtag-james-last-100~_tag-17042019.html" rel="nofollow" data-info-author="">
17
</a>
</td>
<td headers="do" >
<a href="/stichtag/stichtag-beamtentag-100~_tag-18042019.html" rel="nofollow" data-info-author="">
18
</a>
</td>
<td headers="fr" >
<a href="/stichtag/stichtag-todesstag-von-daphne-du-maurier-100~_tag-19042019.html" rel="nofollow" data-info-author="">
19
</a>
</td>
<td headers="sa" >
<a href="/stichtag/stichtag-haeuptling-pontiac-ottawa-indianer-100~_tag-20042019.html" rel="nofollow" data-info-author="">
20
</a>
</td>
<td headers="so" >
<a href="/stichtag/stichtag-volksbuehne-berlin-100~_tag-21042019.html" rel="nofollow" data-info-author="">
21
</a>
</td>
</tr>
<tr>
<td headers="mo" >
<a href="/stichtag/stichtag-erster-deutscher-flug-ryanair-100~_tag-22042019.html" rel="nofollow" data-info-author="">
22
</a>
</td>
<td headers="di" class="today">
<a href="/stichtag/stichtag-thomas-helmer-phantomtor-100~_tag-23042019.html" rel="nofollow" data-info-author="">
23
</a>
</td>
<td headers="mi" >
<span>24</span>
</td>
<td headers="do" >
<span>25</span>
</td>
<td headers="fr" >
<span>26</span>
</td>
<td headers="sa" >
<span>27</span>
</td>
<td headers="so" >
<span>28</span>
</td>
</tr>
<tr>
<td headers="mo" >
<span>29</span>
</td>
<td headers="di" >
<span>30</span>
</td>
<td/>
<td/>
<td/>
<td/>
<td/>
</tr>
</tbody>
</table>
<form class="calendarMthPicker" action="/stichtag/stichtag-thomas-helmer-phantomtor-100~_mon-042019_tag-00042019.jsp" method="post">
<label class="hidden" for="calendarMonth">Monat: </label>
<p class="unitZ">
<select id="calendarMonth" name="calendarMonth">
<optgroup label="Monat">
<option value="01" >Januar</option>
<option value="02" >Februar</option>
<option value="03" >März</option>
<option value="04" selected="selected">April</option>
<option value="05" >Mai</option>
<option value="06" >Juni</option>
<option value="07" >Juli</option>
<option value="08" >August</option>
<option value="09" >September</option>
<option value="10" >Oktober</option>
<option value="11" >November</option>
<option value="12" >Dezember</option>
</optgroup>
</select>
</p>
<label class="hidden" for="calendarYear">Jahr: </label>
<p class="unitC">
<select id="calendarYear" name="calendarYear">
<optgroup label="Jahr">
<option value="2019" selected="selected">2019</option>
<option value="2018" >2018</option>
<option value="2017" >2017</option>
<option value="2016" >2016</option>
<option value="2015" >2015</option>
<option value="2014" >2014</option>
<option value="2013" >2013</option>
<option value="2012" >2012</option>
<option value="2011" >2011</option>
<option value="2010" >2010</option>
<option value="2009" >2009</option>
<option value="2008" >2008</option>
<option value="2007" >2007</option>
<option value="2006" >2006</option>
<option value="2005" >2005</option>
<option value="2004" >2004</option>
<option value="2003" >2003</option>
<option value="2002" >2002</option>
</optgroup>
</select>
</p>
<p class="unitA">
<input type="submit" value="auswählen" class="ajaxTrigger submitButton button" />
</p>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">

<div class="teaser">
<a href="/stichtag/index.html" data-info-author="" title="Alle Stichtage in der Übersicht">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/stichtag/stichtag-uebersicht-dreierfaecher-100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/stichtag/stichtag-uebersicht-dreierfaecher-100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/stichtag/stichtag-uebersicht-dreierfaecher-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/stichtag/stichtag-uebersicht-dreierfaecher-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/stichtag/stichtag-uebersicht-dreierfaecher-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/stichtag/stichtag-uebersicht-dreierfaecher-100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Karl Drais, Michael Jackson, Coco Chanel, Dreierfächer" title="Karl Drais, Michael Jackson, Coco Chanel, Dreierfächer | Bildquelle: WDR/ dpa, interfoto, ap [M] Bösel" src="/stichtag/stichtag-uebersicht-dreierfaecher-100~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Alle Stichtage in der Übersicht
</h4>
<p class="teasertext">
In "Stichtag" berichten wir Tag für Tag über bahnbrechende Erfindungen, denkwürdige Ereignisse, berühmte und weniger berühmte Personen, die Geschichte machten. Von A wie Atomuhr bis Z wie Zappa.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser">
<a href="/mediathek/audio/wdr2/wdr2-stichtag/index.html" data-info-author="" title="Stichtage zum Mitnehmen">
<div class="mediaCon">
<div class="media mediaA audio ">
<picture>
<source srcset="/mediathek/audio/sendereihen-bilder/wdr2-sendereihe-138~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/mediathek/audio/sendereihen-bilder/wdr2-sendereihe-138~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/mediathek/audio/sendereihen-bilder/wdr2-sendereihe-138~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/mediathek/audio/sendereihen-bilder/wdr2-sendereihe-138~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/mediathek/audio/sendereihen-bilder/wdr2-sendereihe-138~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/mediathek/audio/sendereihen-bilder/wdr2-sendereihe-138~_v-gseaclassicxl.jpg" />
<img class="img" alt="WDR 2 Stichtag" title="WDR 2 Stichtag | Bildquelle: wdr" src="/mediathek/audio/sendereihen-bilder/wdr2-sendereihe-138~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Stichtage zum Mitnehmen
</h4>
<p class="teasertext">
Ob Staatsgründung oder Machtverfall, Lebensdaten großer Frauen und Männer, Wendepunkte der Menschheitsgeschichte, Friedensverträge und Katastrophen, Erfindungen und Entdeckungen - im Stichtag auf WDR 2 wird Geschichte lebendig.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser">
<a href="/radio/wdr5/sendungen/zeitzeichen/index.html" data-info-author="" title="WDR Zeitzeichen">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/radio/wdr5/zeitzeichen_symbolbild100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/radio/wdr5/zeitzeichen_symbolbild100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radio/wdr5/zeitzeichen_symbolbild100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radio/wdr5/zeitzeichen_symbolbild100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radio/wdr5/zeitzeichen_symbolbild100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/radio/wdr5/zeitzeichen_symbolbild100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Symbolbild Zeitzeichen" title="Symbolbild Zeitzeichen | Bildquelle: WDR / AFM" src="/radio/wdr5/zeitzeichen_symbolbild100~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
WDR Zeitzeichen
</h4>
<p class="teasertext">
Die Sendung erinnert an Ereignisse der Weltgeschichte. Konrad Adenauer, Marilyn Monroe, "Kaiser" Franz Beckenbauer, Ludwig van Beethoven, Alfred Krupp, Virginia Woolf - sie sind täglich für 15 Minuten die Hauptdarsteller.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
<div class="linklist">
<ul class="list">
<li >
<a href="/radio/wdr5/sendungen/zeitzeichen/manuskripte-anfordern-102.html" data-info-author="">
<span><strong>ZeitZeichen Manuskripte</strong></span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/stichtag/index.html">Stichtag</a>
</li>
</ul>
</div>
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48);  return false;" href="#">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48);  return false;" href="#">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48);  return false;" href="#">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48);  return false;" href="#">XL</a></li>
</ul>
<a class="button inv" data-ctrl-attributeswap="{'action':{'default':{'href':'#goToHead'},'xs':{'href':'#goToContent'},'s':{'href':'#goToContent'}}}" href="#goToHead">
<span>Zum Seitenanfang</span>
</a>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksa100'}">
<h3 id="wdrfooterlinksa100-tab" data-ctrl-collfoot-wdrfooterlinksa100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksa100-panel" role="tab">Der WDR</h3>
<ul id="wdrfooterlinksa100-panel" data-ctrl-collfoot-wdrfooterlinksa100-body="{}" aria-labeledby="wdrfooterlinksa100-tab" role="tabpanel">
<li><a href="/unternehmen/index.html">Unternehmen</a></li>
<li><a href="/unternehmen/der-wdr/gremien/index.html">Aufsichtsgremien</a></li>
<li><a href="https://presse.wdr.de/plounge/index.html">Presse</a></li>
<li><a href="https://www1.wdr.de/unternehmen/der-wdr/karriere/">Karriere</a></li>
<li><a href="/unternehmen/der-wdr/medienundbildung/index.html">Medien und Bildung</a></li>
<li><a href="/unternehmen/der-wdr/standorte/studios/index.html">Studios in NRW</a></li>
<li><a href="/fernsehen/startseite/index.html">Fernsehen</a></li>
<li><a href="https://www1.wdr.de/radio/radiolayer-100.html">Radio</a></li>
<li><a href="/fernsehen/der-wdr-und-das-erste-100.html">Der WDR im Ersten</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/print/wdr-print-108.html">WDR print</a></li>
<li><a href="https://www.rundfunkbeitrag.de/">Rundfunkbeitrag</a></li>
<li><a href="/veranstaltungen/index.html">Veranstaltungen</a></li>
<li><a href="/unternehmen/der-wdr/profil/jugendmedienschutz/index.html">Jugendmedienschutz </a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksb100'}">
<h3 id="wdrfooterlinksb100-tab" data-ctrl-collfoot-wdrfooterlinksb100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksb100-panel" role="tab">Service</h3>
<ul id="wdrfooterlinksb100-panel" data-ctrl-collfoot-wdrfooterlinksb100-body="{}" aria-labeledby="wdrfooterlinksb100-tab" role="tabpanel">
<li><a href="https://www.wdr.de/programmvorschau/">Programmvorschau</a></li>
<li><a href="https://www.wdr.de/programmvorschau/download.html">Programm zum Download</a></li>
<li><a href="/unternehmen/der-wdr/programme/radioprogramm/index.html">Radioprogramm online</a></li>
<li><a href="/unternehmen/der-wdr/empfang-technik/index.html">Empfang und Technik</a></li>
<li><a href="/wdrtext/index.html">WDR Text</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/hotlines-servicenummern100.html">Hotlines</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/besucherservice-102.html">Besucherservice</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/publikumsstelle-104.html">Publikumsstelle</a></li>
<li><a href="/hilfe/uebersicht-barrierefreiheit-100.html">Barrierefreiheit</a></li>
<li><a href="/hilfe/leichte-sprache/index.html">Leichte Sprache</a></li>
<li><a href="/hilfe/newsletter112.html">Newsletter</a></li>
<li><a href="/global/feeds100.html">RSS-Feeds</a></li>
<li><a href="/sitemap/index.html">Sitemap</a></li>
<li><a href="/mediathek/podcast/index.html">Podcast</a></li>
<li><a href="/app/index.html">Die WDR App</a></li>
<li><a href="https://twitter.com/WDR">WDR aktuell bei Twitter</a></li>
<li><a href="https://www.facebook.com/WDR">WDR bei Facebook</a></li>
<li><a href="https://www.instagram.com/wdr/">WDR bei Instagram</a></li>
<li><a href="https://www.youtube.com/user/WDRchannel">WDR Youtube-Channel</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksc100'}">
<h3 id="wdrfooterlinksc100-tab" data-ctrl-collfoot-wdrfooterlinksc100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksc100-panel" role="tab">Themen</h3>
<ul id="wdrfooterlinksc100-panel" data-ctrl-collfoot-wdrfooterlinksc100-body="{}" aria-labeledby="wdrfooterlinksc100-tab" role="tabpanel">
<li><a href="https://kinder.wdr.de/index.html">Kinder</a></li>
<li><a href="https://blog.wdr.de/digitalistan/">Digitalistan</a></li>
<li><a href="/pageflow-uebersicht102.html">Multimedia-Reportagen </a></li>
<li><a href="/nachrichten/wdrforyou/index.html">WDRforyou</a></li>
<li><a href="/nachrichten/investigatives/index.html">Investigative Recherchen</a></li>
<li><a href="/dossiers/religion/index.html">Die Weltreligionen</a></li>
<li><a href="/radio/kirche-im-wdr-100.html">Kirche im WDR</a></li>
<li><a href="/radio/hoerspiel/index.html">Hörspiele</a></li>
<li><a href="/radio/feature/index.html">Radiofeature</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Dokumentationen</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Reportagen</a></li>
<li><a href="https://digit.wdr.de">Digit</a></li>
<li><a href="/archiv/index.html">Archiv</a></li>
<li><a href="/abisz120.html">Themen-Übersicht</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksd100'}">
<h3 id="wdrfooterlinksd100-tab" data-ctrl-collfoot-wdrfooterlinksd100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksd100-panel" role="tab">Orchester und Chor</h3>
<ul id="wdrfooterlinksd100-panel" data-ctrl-collfoot-wdrfooterlinksd100-body="{}" aria-labeledby="wdrfooterlinksd100-tab" role="tabpanel">
<li><a href="/orchester-und-chor/sinfonieorchester/index.html">WDR Sinfonieorchester</a></li>
<li><a href="/orchester-und-chor/rundfunkchor/index.html">WDR Rundfunkchor</a></li>
<li><a href="/orchester-und-chor/funkhausorchester/index.html">WDR Funkhausorchester</a></li>
<li><a href="/orchester-und-chor/bigband/index.html">WDR Big Band</a></li>
<li><a href="/orchester-und-chor/wdrmusikvermittlung/index.html">WDR Musikvermittlung</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/datenschutz102.html">Datenschutz</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
</ul>
<p class="copy">
<a href="/copyright/index.html">&copy; WDR
2019</a>
</p>
<a class="logo" href="/index.html">
<img alt="zu Startseite WDR" title="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<script type="text/javascript" src="/stichtag/twitter-bug-js100.js"></script>
<!--googleon: index-->
</body>
</html>