<!DOCTYPE html>
<html lang="de" itemscope="itemscope" xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<!-- AB Testing Script -->
<script type="text/javascript" id="abTestingScript" src="//cdn.bunchbox.co/5eaaa1d88456176a7d5b0efd.min.js"></script>
<link rel="preconnect" href="//www.wdr.de" />
<script type="text/javascript">
var cssPath = '/resources/css/merged_'
var webappVersion = '5.93.4';
</script>
<link rel="preload" as="script" href="/resources/js/merged_scripts.js?version=5.93.4" />
<script type="text/javascript"  src="/resources/js/merged_scripts.js?version=5.93.4"></script>
<link rel="preload" as="style" href="/resources/css/merged_base.css?version=5.93.4" />
<link rel="preload" as="style" href="/resources/css/base/merged_reset.css?version=5.93.4" />
<link rel="preload" as="style" href="/resources/css/base/merged_fonts.css?version=5.93.4" />
<link rel="preload" as="style" href="/resources/css/base/merged_header.css?version=5.93.4" />
<link rel="preload" as="style" href="/resources/css/base/merged_feature.css?version=5.93.4" />
<link rel="preload" as="style" href="/resources/css/base/merged_external.css?version=5.93.4" />
<link rel="preload" as="style" href="/resources/css/base/merged_geodata.css?version=5.93.4" />
<link rel="preload" as="style" href="/resources/css/merged_s.css?version=5.93.4" />
<link rel="preload" as="style" href="/resources/css/merged_xs.css?version=5.93.4" />
<link rel="preload" as="style" href="/orchester-und-chor/videos/bereichscss_dachmarke-100.css"/>
<meta name="dcterms.title" content="WDR Big Band Play Along App"/>
<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="Keywords" content="WDR,wbb, app, playalong, tutorial, wdr, wdr orchester und chor, Big Band"/>
<meta name="Description" content="Egal ob Saxophon, Trompete, Posaune, Gitarre, Klavier, Bass oder Schlagzeug - in der WDR Big Band Play Along App können Musiker*innen und alle, die es werden wollen, mit der WDR Big Band gemeinsam spielen und von den Weltklasse-Musiker*innen lernen."/>
<meta name="dcterms.abstract" content="Egal ob Saxophon, Trompete, Posaune, Gitarre, Klavier, Bass oder Schlagzeug - in der WDR Big Band Play Along App können Musiker*innen und alle, die es werden wollen, mit der WDR Big Band gemeinsam spielen und von den Weltklasse-Musiker*innen lernen."/>
<meta name="dcterms.date" content="2020-12-11T08:00:00.000+01:00"/>
<meta name="expires" content="2099-12-30T00:00:00.000+01:00"/>
<meta name="dcterms.extent" content="95"/>
<meta name="dcterms.type" content="Video"/>
<meta name="medium" content="video"/>
<meta name="Author" content="wdr.de"/>
<meta name="DC.Rights" content=""/>
<meta name="DC.Date" content="2020-12-09T16:38+01:00"/>
<meta name="Publisher" content="wdr.de"/>
<meta property="og:title" content="WDR Big Band Play Along App"/>
<meta property="og:description" content="Egal ob Saxophon, Trompete, Posaune, Gitarre, Klavier, Bass oder Schlagzeug - in der WDR Big Band Play Along App können Musiker*innen und alle, die es werden wollen, mit der WDR Big Band gemeinsam spielen und von den Weltklasse-Musiker*innen lernen."/>
<meta property="og:type" content="video"/>
<meta property="og:image" content="https://www1.wdr.de/unternehmen/der-wdr/unternehmen/wdr-big-band-play-along-app-102~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www1.wdr.de/mediathek/video/klangkoerper/bigband/video-wdr-big-band-play-along-app-100.html"/>
<meta property="og:video" content="https://www1.wdr.de/mediathek/video/klangkoerper/bigband/video-wdr-big-band-play-along-app-100.html"/>
<meta property="og:site_name" content="WDR Nachrichten"/>
<meta property="og:video:type" content="application/xhtml+xml"/>
<meta property="video:release_date" content="2020-12-11T08:00:00.000+01:00"/>
<meta property="video:duration" content="95"/>
<meta name="twitter:title" content="WDR Big Band Play Along App"/>
<meta name="twitter:description" content="Egal ob Saxophon, Trompete, Posaune, Gitarre, Klavier, Bass oder Schlagzeug - in der WDR Big Band Play Along App können Musiker*innen und alle, die es werden wollen, mit der WDR Big Band gemeinsam spielen und von den Weltklasse-Musiker*innen lernen."/>
<meta name="twitter:image:src" content="https://www1.wdr.de/unternehmen/der-wdr/unternehmen/wdr-big-band-play-along-app-102~_v-gseagaleriexl.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@twitterusername"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="amphtml" href="/mediathek/video/klangkoerper/bigband/video-wdr-big-band-play-along-app-100.amp"/>
<link rel="canonical" href="https://www1.wdr.de/mediathek/video/klangkoerper/bigband/video-wdr-big-band-play-along-app-100.html"/>
<title>WDR Big Band Play Along App - WDR Big Band - Orchester und Chor - Video - Mediathek - WDR</title>
<!-- Links aus Strukturknoten -->
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.93.4" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.93.4" media="print"/>
<!--googleoff: index-->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.93.4"/>
</noscript>
<!--googleon: index-->
<link rel="stylesheet" href="/orchester-und-chor/videos/bereichscss_dachmarke-100.css" type="text/css"/>
<style type="text/css">
body:before {
content: "";
display: block;
position: fixed;
left: 0;
top: 0;
width: 100vw;
height: 100vh;
z-index: -10;
background-repeat: no-repeat;
background-position: center 0;
background-size: cover;
}
/* Hintergrund-Definitionen XS */
@media screen and (min-width: 0px) and (max-width: 479px) {
body:before {
background-image: url("/orchester-und-chor/hintergrundgrafik_oundc_planm_relaunch-100~_v-ARDFotogalerie.jpg") !important;
}
}
/* Hintergrund-Definitionen S */
@media screen and (min-width: 480px) and (max-width: 767px) {
body:before {
background-image: url("/orchester-und-chor/hintergrundgrafik_oundc_planm_relaunch-100~_v-gseagaleriexl.jpg") !important;
}
}
/* Hintergrund-Definitionen M */
@media screen and (min-width: 768px) and (max-width: 1009px) {
body:before {
background-image: url("/orchester-und-chor/hintergrundgrafik_oundc_planm_relaunch-100~_v-gseagaleriexl.jpg") !important;
}
}
/* Hintergrund-Definitionen L */
@media screen and (min-width: 1010px) and (max-width: 1900px) {
body:before {
background-image: url("/orchester-und-chor/hintergrundgrafik_oundc_planm_relaunch-100~_v-HintergrundL.jpg") !important;
}
}
/* Hintergrund-Definitionen XL */
@media screen and (min-width: 1901px) {
body:before {
background-image: url("/orchester-und-chor/hintergrundgrafik_oundc_planm_relaunch-100~_v-HintergrundXL.jpg") !important;
}
}
</style>
</head>
<body class="wdr themen viewL">
<a id="goToHead"></a>
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','closeEntriesOnVanish','enable'],'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}">
<div data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" class="mnHolder">
<div class="fixedHeader">
<div class="mnHolder">
<ul id="skipLinks">
<li>
<a class="hidden" href="#goToContent">zum Inhalt</a>
</li>
<li>
<a class="hidden" href="#wdrNavi">zur Navigation</a>
</li>
<li>
<a class="hidden" href="#wdrSuche">zur Suche</a>
</li>
</ul>
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg" title="zu Startseite WDR"/>
</a>
</div>
<div class="servicenavi" role="navigation">
<ul data-ctrl-collhead-h3-body="{}">
<li class="wetter">
<a href="/wetter/index.html" title="Startseite Wetter">
<span>Wetter</span>
</a>
</li>
<li class="verkehr">
<a href="/verkehr/index.html" title="Startseite Verkehr">
<span>Verkehr</span>
</a>
</li>
</ul>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/suche/index.jsp">Suche</a>
</div>
<form name="form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id"
class="searchForm"
method="get"
action="/suche/index.jsp"
data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-body={}
data-ctrl-formular="{'id':'form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<input
class="searchInput"
name="q"
type="text"
value=""
placeholder="im WDR suchen"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['submit']}}">
</a>
</form>
</div>
<div class="naviToggle menueToggle" data-ctrl-collhead-h0-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="#">Menü</a>
</div>
</div>
</div>
<div class="naviCont" data-ctrl-collhead-entry="{'id':'h0'}">
<div class="navis" data-ctrl-collhead-h0-body="{}">
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}">
<a class="hidden" name="wdrNavi" id="wdrNavi"></a>
<ul class="ressorts">
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed subressort " data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/nachrichten/index.html">
Nachrichten
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/nachrichten/index.html">
Übersicht Nachrichten
</a>
</li>
<li>
<a href="/nachrichten/rheinland/index.html">
Rheinland
</a>
</li>
<li>
<a href="/nachrichten/westfalen-lippe/index.html">
Westfalen-Lippe
</a>
</li>
<li>
<a href="/nachrichten/ruhrgebiet/index.html">
Ruhrgebiet
</a>
</li>
<li>
<a href="/nachrichten/landespolitik/index.html">
Landespolitik
</a>
</li>
<li>
<a href="/nachrichten/wirtschaft/index.html">
Wirtschaft
</a>
</li>
<li>
<a href="/nachrichten/investigatives/index.html">
Investigatives
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed subressort " data-ctrl-csub-a2-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/sport/index.html">
Sport
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a2-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sport/index.html">
Übersicht Sport
</a>
</li>
<li>
<a href="/sport/fussball/index.html">
Fußball
</a>
</li>
<li>
<a href="/sport/mehr-sport/index.html">
Mehr Sport
</a>
</li>
<li>
<a href="/sport/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed subressort " data-ctrl-csub-a3-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/wissen/index.html">
Wissen
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a3-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/wissen/index.html">
Übersicht Wissen
</a>
</li>
<li>
<a href="/wissen/mensch/index.html">
Quarks - Gesellschaft
</a>
</li>
<li>
<a href="/wissen/natur/index.html">
Quarks - Umwelt
</a>
</li>
<li>
<a href="/wissen/technik/index.html">
Quarks - Technik
</a>
</li>
<li>
<a href="/wissen/gesundheit/index.html">
Quarks - Gesundheit
</a>
</li>
<li>
<a href="/wissen/weltall/index.html">
Quarks - Weltall
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed subressort " data-ctrl-csub-a4-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/verbraucher/index.html">
Verbraucher
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a4-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/verbraucher/index.html">
Übersicht Verbraucher
</a>
</li>
<li>
<a href="/verbraucher/rezepte/index.html">
Rezepte
</a>
</li>
<li>
<a href="/verbraucher/ernaehrung/index.html">
Ernährung
</a>
</li>
<li>
<a href="/verbraucher/gesundheit/index.html">
Gesundheit
</a>
</li>
<li>
<a href="/verbraucher/geld/index.html">
Geld
</a>
</li>
<li>
<a href="/verbraucher/freizeit/index.html">
Freizeit
</a>
</li>
<li>
<a href="/verbraucher/digital/index.html">
Digital
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed subressort " data-ctrl-csub-a5-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/kultur/index.html">
Kultur
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a5-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/kultur/index.html">
Übersicht Kultur
</a>
</li>
<li>
<a href="/kultur/kulturnachrichten/index.html">
Kulturnachrichten
</a>
</li>
<li>
<a href="/kultur/orchester-chor/index.html">
Orchester und Chor
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed subressort " data-ctrl-csub-a6-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/unterhaltung/index.html">
Unterhaltung
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a6-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/unterhaltung/index.html">
Übersicht Unterhaltung
</a>
</li>
<li>
<a href="/unterhaltung/film-und-serie/index.html">
Film und Serie
</a>
</li>
<li>
<a href="/unterhaltung/kabarett-und-comedy/index.html">
Kabarett und Comedy
</a>
</li>
<li>
<a href="/unterhaltung/show-und-talk/index.html">
Show und Talk
</a>
</li>
<li>
<a href="/unterhaltung/unterhaltung-im-westen/index.html">
Unterhaltung im Westen
</a>
</li>
<li>
<a href="/unterhaltung/karneval/index.html">
Karneval
</a>
</li>
</ul>
</li>
</ul>
</div>
<!--googleoff: index-->
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">WDR</option>
<optgroup label="Nachrichten">
<option value="/nachrichten">Übersicht Nachrichten</option>
<option value="/nachrichten/rheinland">Rheinland</option>
<option value="/nachrichten/westfalen-lippe">Westfalen-Lippe</option>
<option value="/nachrichten/ruhrgebiet">Ruhrgebiet</option>
<option value="/nachrichten/landespolitik">Landespolitik</option>
<option value="/nachrichten/wirtschaft">Wirtschaft</option>
<option value="/nachrichten/investigatives">Investigatives</option>
</optgroup>
<optgroup label="Sport">
<option value="/sport">Übersicht Sport</option>
<option value="/sport/fussball">Fußball</option>
<option value="/sport/mehr-sport">Mehr Sport</option>
<option value="/sport/ergebnisse">Ergebnisse</option>
</optgroup>
<optgroup label="Wissen">
<option value="/wissen">Übersicht Wissen</option>
<option value="/wissen/mensch">Quarks - Gesellschaft</option>
<option value="/wissen/natur">Quarks - Umwelt</option>
<option value="/wissen/technik">Quarks - Technik</option>
<option value="/wissen/gesundheit">Quarks - Gesundheit</option>
<option value="/wissen/weltall">Quarks - Weltall</option>
</optgroup>
<optgroup label="Verbraucher">
<option value="/verbraucher">Übersicht Verbraucher</option>
<option value="/verbraucher/rezepte">Rezepte</option>
<option value="/verbraucher/ernaehrung">Ernährung</option>
<option value="/verbraucher/gesundheit">Gesundheit</option>
<option value="/verbraucher/geld">Geld</option>
<option value="/verbraucher/freizeit">Freizeit</option>
<option value="/verbraucher/digital">Digital</option>
</optgroup>
<optgroup label="Kultur">
<option value="/kultur">Übersicht Kultur</option>
<option value="/kultur/kulturnachrichten">Kulturnachrichten</option>
<option value="/kultur/orchester-chor">Orchester und Chor</option>
</optgroup>
<optgroup label="Unterhaltung">
<option value="/unterhaltung">Übersicht Unterhaltung</option>
<option value="/unterhaltung/film-und-serie">Film und Serie</option>
<option value="/unterhaltung/kabarett-und-comedy">Kabarett und Comedy</option>
<option value="/unterhaltung/show-und-talk">Show und Talk</option>
<option value="/unterhaltung/unterhaltung-im-westen">Unterhaltung im Westen</option>
<option value="/unterhaltung/karneval">Karneval</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
<!--googleon: index-->
<div class="masternavi" role="navigation" data-ctrl-navigation="{'id':'clayer','action':{'default':['closeEntries','closeEntriesOnVanish']}, 'refreshOnAdded':'true'}">
<ul>
<li class="mt" >
<a href="/mediathek/index.html">
Mediathek
</a>
</li>
<li class="tv" data-ctrl-clayer-entry="{'id':'tvlayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-tvlayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/fernsehen/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/fernsehen/hp-fernsehlayer-100.html'}, 's': {'href': '/fernsehen/hp-fernsehlayer-100.html'}}}">Fernsehen</a>
</span>
<div class="subressorts" data-ctrl-clayer-tvlayer-body="{}" id="tvlayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lytv','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lytv-target="{}"></div>
<span data-ctrl-lytv-source="{'action':{'default':['load']},'url':'/fernsehen/hp-fernsehlayer-100~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
<li class="radio" data-ctrl-clayer-entry="{'id':'radiolayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-radiolayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/radio/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/radio/index.html'}, 's': {'href': '/radio/index.html'}}}">Radio</a>
</span>
<div class="subressorts" data-ctrl-clayer-radiolayer-body="{}" id="radiolayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lyradio','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lyradio-target="{}"></div>
<span data-ctrl-lyradio-source="{'action':{'default':['load']},'url':'/radio/radiolayer-104~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="content" class="home" data-page-url="https://www1.wdr.de/mediathek/video/klangkoerper/bigband/video-wdr-big-band-play-along-app-100.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/orchester-und-chor/index.html">Orchester und Chor</a>
</li>
<li>
<a href="/orchester-und-chor/videos/index.html">Videos</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<div class="section sectionA sectionBanner">
<div class="con">
<div class="modBanner">
<a href="/orchester-und-chor/index.html">
<picture>
<source srcset="/orchester-und-chor/rel-banner-transparent-ouc-100~_v-gseabannerxl.png" media="(min-width: 1901px)"/><source srcset="/orchester-und-chor/rel-banner-transparent-ouc-100~_v-gseabannerl.png" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/orchester-und-chor/rel-banner-transparent-ouc-100~_v-gseabannerm.png" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/orchester-und-chor/rel-banner-transparent-ouc-100~_v-bannerhochs.png" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/orchester-und-chor/rel-banner-transparent-ouc-100~_v-bannerhochxs.png" media="(max-width: 479px)"/>
<source srcset="/orchester-und-chor/rel-banner-transparent-ouc-100~_v-gseabannerl.png" />
<img class="img" alt="Banner WDR Orchester und Cor" title="Banner WDR Orchester und Cor | Bildquelle: WDR" src="/orchester-und-chor/rel-banner-transparent-ouc-100~_v-gseabannerl.png" loading="lazy"/>
</picture>
</a>
</div>
</div>
</div>
<!-- wdr -->


<h1 class="siteHeadline hidden">WDR Big Band Play Along App</h1>
<div class="section sectionZ sectionArticle">
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<h2 class="ressort hidden">Video</h2>
<div class="teaser">
<div class="mediaCon mediaTop videoRatio landscape">
<div class="media mediaA videoLink autoStart">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "VideoObject",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/unternehmen/der-wdr/unternehmen/wdr-big-band-play-along-app-102~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
}, {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/unternehmen/der-wdr/unternehmen/wdr-big-band-play-along-app-102~_v-HintergrundL.jpg",
"height" : 1152,
"width" : 1536
}, {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/unternehmen/der-wdr/unternehmen/wdr-big-band-play-along-app-102~_v-Podcast.jpg",
"height" : 1400,
"width" : 1400
} ],
"headline" : "WDR Big Band Play Along App",
"keywords" : [ "wbb", "app", "playalong", "tutorial", "wdr", "wdr orchester und chor", "Big Band", "iOS und Android" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www1.wdr.de/orchester-und-chor/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "wdr.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Egal ob Saxophon, Trompete, Posaune, Gitarre, Klavier, Bass oder Schlagzeug - in der WDR Big Band Play Along App können Musiker*innen und alle, die es werden wollen, mit der WDR Big Band gemeinsam spielen und von den Weltklasse-Musiker*innen lernen.",
"name" : "WDR Big Band Play Along App",
"datePublished" : "2020-12-11T08:00+01:00",
"dateModified" : "2020-12-11T08:00+01:00",
"duration" : "PT01M35S",
"uploadDate" : "2020-12-11T08:00:00.000+01:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "WDR"
},
"thumbnailURL" : [ "https://www1.wdr.de/unternehmen/der-wdr/unternehmen/wdr-big-band-play-along-app-102~_v-gseagaleriexl.jpg", "https://www1.wdr.de/unternehmen/der-wdr/unternehmen/wdr-big-band-play-along-app-102~_v-HintergrundL.jpg", "https://www1.wdr.de/unternehmen/der-wdr/unternehmen/wdr-big-band-play-along-app-102~_v-Podcast.jpg" ],
"expires" : "2099-12-30T00:00+01:00",
"@id" : "https://www1.wdr.de/mediathek/video/klangkoerper/bigband/video-wdr-big-band-play-along-app-100.html",
"url" : "https://www1.wdr.de/mediathek/video/klangkoerper/bigband/video-wdr-big-band-play-along-app-100.html"
}
</script>
<script type="application/ld+json">{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://www1.wdr.de/index.html",
"name" : "WDR"
}
}, {
"@type" : "ListItem",
"position" : 2,
"item" : {
"@id" : "https://www1.wdr.de/orchester-und-chor/index.html",
"name" : "Orchester und Chor"
}
}, {
"@type" : "ListItem",
"position" : 3,
"item" : {
"@id" : "https://www1.wdr.de/orchester-und-chor/videos/index.html",
"name" : "Videos"
}
} ]
}</script>
<!-- MicroData fuer Google -->
<a href="javascript:void(0);" class="mediaLink video" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/231/2316784.js"}}' title="Video starten">
<picture>
<source srcset="/unternehmen/der-wdr/unternehmen/wdr-big-band-play-along-app-102~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/unternehmen/der-wdr/unternehmen/wdr-big-band-play-along-app-102~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/unternehmen/der-wdr/unternehmen/wdr-big-band-play-along-app-102~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/unternehmen/der-wdr/unternehmen/wdr-big-band-play-along-app-102~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/unternehmen/der-wdr/unternehmen/wdr-big-band-play-along-app-102~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/unternehmen/der-wdr/unternehmen/wdr-big-band-play-along-app-102~_v-gseapremiumxl.jpg" />
<img class="img" alt="Mit der neuen WDR Big Band Play Along App können Musiker*innen und alle, die es werden wollen, mit der WDR Big Band gemeinsam musizieren." title="Mit der neuen WDR Big Band Play Along App können Musiker*innen und alle, die es werden wollen, mit der WDR Big Band gemeinsam musizieren. | Bildquelle: WDR/Richter" src="/unternehmen/der-wdr/unternehmen/wdr-big-band-play-along-app-102~_v-gseapremiumxl.jpg" loading="lazy"/>
</picture>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon modConVideo">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="mediaDescription teaser">
<h3 class="headline">WDR Big Band Play Along App</h3>
<p class="infotext">
<span class="mediaSerial">WDR Big Band Video</span><span class="hidden">. </span>
<span class="mediaDate">11.12.2020</span><span class="hidden">. </span>
<span class="mediaDuration">01:35 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaExpiry">Verfügbar bis 30.12.2099</span><span class="hidden">. </span>
<span class="mediaStation">WDR 3</span><span class="hidden">. </span>
</p>
<p class="text">Egal ob Saxophon, Trompete, Posaune, Gitarre, Klavier, Bass oder Schlagzeug - in der WDR Big Band Play Along App können Musiker*innen und alle, die es werden wollen, mit der WDR Big Band gemeinsam spielen und von den Weltklasse-Musiker*innen lernen.</p>
</div>
</div>
</div>
</div>
</div>
</div>


</div>
<div class="section sectionC sectionArticle">
<div class="con">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box modCal">
<div class="form">
<div id="cal-r0" class="calendar unitA" data-ctrl-calendar="{}">
<h4 class="hidden">Sendungskalender von </h4>
<ul class="clearfix">
<li class="prev">
<a href="/mediathek/video/klangkoerper/bigband/video-wdr-big-band-play-along-app-100~_mon-112020.html" rel="nofollow">
<span class="hidden">Vorheriger Monat</span>
</a>
</li>
<li class="next">
<a href="/mediathek/video/klangkoerper/bigband/video-wdr-big-band-play-along-app-100~_mon-012021.html" rel="nofollow">
<span class="hidden">N&auml;chster Monat</span>
</a>
</li>
</ul>
<table aria-describedby="Kalender: Dezember 2020">
<caption>
<span class="hidden">Kalender: </span>
<strong>Dezember 2020</strong>
</caption>
<thead>
<tr>
<th id="mo" scope="col">
<abbr title="Montag">Mo</abbr>
</th>
<th id="di" scope="col">
<abbr title="Dienstag">Di</abbr>
</th>
<th id="mi" scope="col">
<abbr title="Mittwoch">Mi</abbr>
</th>
<th id="do" scope="col">
<abbr title="Donnerstag">Do</abbr>
</th>
<th id="fr" scope="col">
<abbr title="Freitag">Fr</abbr>
</th>
<th id="sa" scope="col">
<abbr title="Samstag">Sa</abbr>
</th>
<th id="so" scope="col">
<abbr title="Sonntag">So</abbr>
</th>
</tr>
</thead>
<tbody>
<tr>
<td/>
<td headers="di." >
<span>1</span>
</td>
<td headers="mi." >
<span>2</span>
</td>
<td headers="do." >
<a href="/orchester-und-chor/startseite/konzerte/oc_kalender_tagesseite100~_tag-03122020.html" rel="nofollow">
3
</a>
</td>
<td headers="fr." >
<span>4</span>
</td>
<td headers="sa." >
<span>5</span>
</td>
<td headers="so." >
<span>6</span>
</td>
</tr>
<tr>
<td headers="mo." >
<span>7</span>
</td>
<td headers="di." >
<span>8</span>
</td>
<td headers="mi." >
<a href="/orchester-und-chor/startseite/konzerte/oc_kalender_tagesseite100~_tag-09122020.html" rel="nofollow">
9
</a>
</td>
<td headers="do." >
<a href="/orchester-und-chor/startseite/konzerte/oc_kalender_tagesseite100~_tag-10122020.html" rel="nofollow">
10
</a>
</td>
<td headers="fr." class="today">
<a href="/orchester-und-chor/startseite/konzerte/oc_kalender_tagesseite100~_tag-11122020.html" rel="nofollow">
11
</a>
</td>
<td headers="sa." >
<a href="/orchester-und-chor/startseite/konzerte/oc_kalender_tagesseite100~_tag-12122020.html" rel="nofollow">
12
</a>
</td>
<td headers="so." >
<a href="/orchester-und-chor/startseite/konzerte/oc_kalender_tagesseite100~_tag-13122020.html" rel="nofollow">
13
</a>
</td>
</tr>
<tr>
<td headers="mo." >
<span>14</span>
</td>
<td headers="di." >
<span>15</span>
</td>
<td headers="mi." >
<span>16</span>
</td>
<td headers="do." >
<a href="/orchester-und-chor/startseite/konzerte/oc_kalender_tagesseite100~_tag-17122020.html" rel="nofollow">
17
</a>
</td>
<td headers="fr." >
<a href="/orchester-und-chor/startseite/konzerte/oc_kalender_tagesseite100~_tag-18122020.html" rel="nofollow">
18
</a>
</td>
<td headers="sa." >
<a href="/orchester-und-chor/startseite/konzerte/oc_kalender_tagesseite100~_tag-19122020.html" rel="nofollow">
19
</a>
</td>
<td headers="so." >
<a href="/orchester-und-chor/startseite/konzerte/oc_kalender_tagesseite100~_tag-20122020.html" rel="nofollow">
20
</a>
</td>
</tr>
<tr>
<td headers="mo." >
<a href="/orchester-und-chor/startseite/konzerte/oc_kalender_tagesseite100~_tag-21122020.html" rel="nofollow">
21
</a>
</td>
<td headers="di." >
<span>22</span>
</td>
<td headers="mi." >
<span>23</span>
</td>
<td headers="do." >
<span>24</span>
</td>
<td headers="fr." >
<span>25</span>
</td>
<td headers="sa." >
<span>26</span>
</td>
<td headers="so." >
<span>27</span>
</td>
</tr>
<tr>
<td headers="mo." >
<span>28</span>
</td>
<td headers="di." >
<span>29</span>
</td>
<td headers="mi." >
<span>30</span>
</td>
<td headers="do." >
<a href="/orchester-und-chor/startseite/konzerte/oc_kalender_tagesseite100~_tag-31122020.html" rel="nofollow">
31
</a>
</td>
<td/>
<td/>
<td/>
</tr>
</tbody>
</table>
<form class="calendarMthPicker" action="/mediathek/video/klangkoerper/bigband/video-wdr-big-band-play-along-app-100~_mon-122020_tag-00122020.jsp" method="post">
<label class="hidden" for="calendarMonth">Monat: </label>
<p class="unitZ">
<select id="calendarMonth" name="calendarMonth">
<optgroup label="Monat">
<option value="01" >Januar</option>
<option value="02" >Februar</option>
<option value="03" >März</option>
<option value="04" >April</option>
<option value="05" >Mai</option>
<option value="06" >Juni</option>
<option value="07" >Juli</option>
<option value="08" >August</option>
<option value="09" >September</option>
<option value="10" >Oktober</option>
<option value="11" >November</option>
<option value="12" selected="selected">Dezember</option>
</optgroup>
</select>
</p>
<label class="hidden" for="calendarYear">Jahr: </label>
<p class="unitC">
<select id="calendarYear" name="calendarYear">
<optgroup label="Jahr">
<option value="2022" >2022</option>
<option value="2021" >2021</option>
<option value="2020" selected="selected">2020</option>
</optgroup>
</select>
</p>
<p class="unitA">
<input type="submit" value="auswählen" class="ajaxTrigger submitButton button" />
</p>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">

<div class="teaser hideTeasertext">
<a href="https://shop.derticketservice.de/wdr-orchester-und-chorkonzerte/listenseite/?q=eventKeywords%3a(%22HAOC%22)" title="Karten hier">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/orchester-und-chor/wdrmusikvermittlung/symbolbild-planm-konzerte-100~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/orchester-und-chor/wdrmusikvermittlung/symbolbild-planm-konzerte-100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/orchester-und-chor/wdrmusikvermittlung/symbolbild-planm-konzerte-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/orchester-und-chor/wdrmusikvermittlung/symbolbild-planm-konzerte-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/orchester-und-chor/wdrmusikvermittlung/symbolbild-planm-konzerte-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/orchester-und-chor/wdrmusikvermittlung/symbolbild-planm-konzerte-100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Symbolbild WDR Musikvermittlung: Konzerte" title="Symbolbild WDR Musikvermittlung: Konzerte | Bildquelle: WDR" src="/orchester-und-chor/wdrmusikvermittlung/symbolbild-planm-konzerte-100~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="Ticketshop" class="headline">
Karten hier
</h4>
<p class="teasertext">
Der Vorverkauf beginnt vier Monate vor dem jeweiligen Konzerttermin.
&nbsp;|&nbsp;
<strong>Ticketshop</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww1.wdr.de%2Fmediathek%2Fvideo%2Fklangkoerper%2Fbigband%2Fvideo-wdr-big-band-play-along-app-100.html" target="_blank" title="Bei Facebook teilen. Link öffnet in neuem Fenster"><img alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww1.wdr.de%2Fmediathek%2Fvideo%2Fklangkoerper%2Fbigband%2Fvideo-wdr-big-band-play-along-app-100.html&text=WDR+Big+Band+Play+Along+App+vom+11.12.2020&via=wdr" target="_blank" title="Bei Twitter teilen. Link öffnet in neuem Fenster"><img alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20WDR%20Big%20Band%20Play%20Along%20App%20vom%2011.12.2020&body=Linktipp%3A%20WDR%20Big%20Band%20Play%20Along%20App%20vom%2011.12.2020%0Ahttps%3A%2F%2Fwww1.wdr.de%2Forchester-und-chor%2Fvideos%2Fvideo-wdr-big-band-play-along-app-100.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20WDR%20Big%20Band%20Play%20Along%20App%20vom%2011.12.2020%20https%3A%2F%2Fwww1.wdr.de%2Forchester-und-chor%2Fvideos%2Fvideo-wdr-big-band-play-along-app-100.html" target="_blank" title="Via WhatsApp empfehlen"><img alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/orchester-und-chor/index.html">Orchester und Chor</a>
</li>
<li>
<a href="/orchester-und-chor/videos/index.html">Videos</a>
</li>
</ul>
</div>
<div class="poweruser">
<span title="Darstellung der Seite">Darstellung:</span>
<ul>
<li title="Seite passt sich automatisch Ihrem Gerät an"><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">Auto</a></li>
<li title="Seite in Größe XS anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li title="Seite in Größe S anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48); return false;" href="#">S</a></li>
<li title="Seite in Größe M anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48); return false;" href="#">M</a></li>
<li title="Seite in Größe L anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48); return false;" href="#">L</a></li>
<li title="Seite in Größe XL anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48); return false;" href="#">XL</a></li>
</ul>
<a title="zum Seitenanfang springen" class="button inv" data-ctrl-attributeswap="{'action':{'default':{'href':'#goToHead'},'xs':{'href':'#goToContent'},'s':{'href':'#goToContent'}}}" href="#goToHead">
<span>zum Seitenanfang</span>
</a>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksa100'}">
<h3 id="wdrfooterlinksa100-tab" data-ctrl-collfoot-wdrfooterlinksa100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksa100-panel" role="tab">Der WDR</h3>
<ul id="wdrfooterlinksa100-panel" data-ctrl-collfoot-wdrfooterlinksa100-body="{}" aria-labeledby="wdrfooterlinksa100-tab" role="tabpanel">
<li><a href="/unternehmen/index.html">Unternehmen</a></li>
<li><a href="/unternehmen/der-wdr/gremien/index.html">Aufsichtsgremien</a></li>
<li><a href="https://presse.wdr.de/plounge/index.html">Presse</a></li>
<li><a href="https://www1.wdr.de/unternehmen/der-wdr/karriere/">Karriere</a></li>
<li><a href="/unternehmen/der-wdr/medienundbildung/index.html">Medien und Bildung</a></li>
<li><a href="/unternehmen/der-wdr/standorte/studios/index.html">Studios in NRW</a></li>
<li><a href="/fernsehen/startseite/index.html">Fernsehen</a></li>
<li><a href="https://www1.wdr.de/radio/radiolayer-104.html">Radio</a></li>
<li><a href="/fernsehen/der-wdr-und-das-erste-100.html">Der WDR im Ersten</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/print/wdr-print-108.html">WDR print</a></li>
<li><a href="https://www.rundfunkbeitrag.de/">Rundfunkbeitrag</a></li>
<li><a href="/veranstaltungen/index.html">Veranstaltungen</a></li>
<li><a href="/unternehmen/der-wdr/profil/jugendmedienschutz/index.html">Jugendmedienschutz </a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksb100'}">
<h3 id="wdrfooterlinksb100-tab" data-ctrl-collfoot-wdrfooterlinksb100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksb100-panel" role="tab">Service</h3>
<ul id="wdrfooterlinksb100-panel" data-ctrl-collfoot-wdrfooterlinksb100-body="{}" aria-labeledby="wdrfooterlinksb100-tab" role="tabpanel">
<li><a href="https://www.wdr.de/programmvorschau/">Programmvorschau</a></li>
<li><a href="https://www.wdr.de/programmvorschau/download.html">Programm zum Download</a></li>
<li><a href="/unternehmen/der-wdr/programme/radioprogramm/index.html">Radioprogramm online</a></li>
<li><a href="/unternehmen/der-wdr/empfang-technik/index.html">Empfang und Technik</a></li>
<li><a href="/wdrtext/index.html">WDR Text</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/hotlines-servicenummern100.html">Hotlines</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/besucherservice-102.html">Besucherservice</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/publikumsstelle-104.html">Publikumsstelle</a></li>
<li><a href="/hilfe/uebersicht-barrierefreiheit-100.html">Barrierefreiheit</a></li>
<li><a href="/hilfe/leichte-sprache/index.html">Leichte Sprache</a></li>
<li><a href="/hilfe/newsletter112.html">Newsletter</a></li>
<li><a href="/global/feeds100.html">RSS-Feeds</a></li>
<li><a href="/mediathek/podcast/index.html">Podcast</a></li>
<li><a href="/unternehmen/der-wdr/empfang-technik/wdr-apps-100.html">Die WDR-Apps</a></li>
<li><a href="https://twitter.com/WDR">WDR aktuell bei Twitter</a></li>
<li><a href="https://www.facebook.com/WDR">WDR bei Facebook</a></li>
<li><a href="https://www.instagram.com/wdr/">WDR bei Instagram</a></li>
<li><a href="https://www.youtube.com/user/WDRchannel">WDR Youtube-Channel</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksc100'}">
<h3 id="wdrfooterlinksc100-tab" data-ctrl-collfoot-wdrfooterlinksc100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksc100-panel" role="tab">Themen</h3>
<ul id="wdrfooterlinksc100-panel" data-ctrl-collfoot-wdrfooterlinksc100-body="{}" aria-labeledby="wdrfooterlinksc100-tab" role="tabpanel">
<li><a href="https://kinder.wdr.de/index.html">Kinder</a></li>
<li><a href="https://blog.wdr.de/digitalistan/">Digitalistan</a></li>
<li><a href="/pageflow-uebersicht102.html">Multimedia-Reportagen </a></li>
<li><a href="/nachrichten/wdrforyou/index.html">WDRforyou</a></li>
<li><a href="/nachrichten/investigatives/index.html">Investigative Recherchen</a></li>
<li><a href="/dossiers/religion/index.html">Die Weltreligionen</a></li>
<li><a href="/radio/kirche-im-wdr-100.html">Kirche im WDR</a></li>
<li><a href="/radio/hoerspiel/index.html">Hörspiele</a></li>
<li><a href="/radio/feature/index.html">Radiofeature</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Dokumentationen</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Reportagen</a></li>
<li><a href="https://digit.wdr.de">Digit</a></li>
<li><a href="/archiv/index.html">Archiv</a></li>
<li><a href="/abisz120.html">Themen-Übersicht</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksd100'}">
<h3 id="wdrfooterlinksd100-tab" data-ctrl-collfoot-wdrfooterlinksd100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksd100-panel" role="tab">Orchester und Chor</h3>
<ul id="wdrfooterlinksd100-panel" data-ctrl-collfoot-wdrfooterlinksd100-body="{}" aria-labeledby="wdrfooterlinksd100-tab" role="tabpanel">
<li><a href="/orchester-und-chor/sinfonieorchester/index.html">WDR Sinfonieorchester</a></li>
<li><a href="/orchester-und-chor/rundfunkchor/index.html">WDR Rundfunkchor</a></li>
<li><a href="/orchester-und-chor/funkhausorchester/index.html">WDR Funkhausorchester</a></li>
<li><a href="/orchester-und-chor/bigband/index.html">WDR Big Band</a></li>
<li><a href="/orchester-und-chor/wdrmusikvermittlung/index.html">WDR Musikvermittlung</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/datenschutz102.html">Datenschutz</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
</ul>
<p class="copy">
<a href="/copyright/index.html">&copy; WDR
2020</a>
</p>
<a class="logo" href="/index.html">
<img alt="zu Startseite WDR" title="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>

<!--googleon: index-->
</body>
</html>