<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<!-- AB Testing Script -->
<script type="text/javascript" id="abTestingScript" src="//cdn.bunchbox.co/5eaaa1d88456176a7d5b0efd.min.js"></script>
<link rel="preconnect" href="//www.wdr.de" />
<script type="text/javascript">
var cssPath = '/resources/css/merged_'
var webappVersion = '5.89.1';
</script>
<link rel="preload" as="script" href="/resources/js/merged_scripts.js?version=5.89.1" />
<script type="text/javascript"  src="/resources/js/merged_scripts.js?version=5.89.1"></script>
<link rel="preload" as="style" href="/resources/css/merged_base.css?version=5.89.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_reset.css?version=5.89.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_fonts.css?version=5.89.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_header.css?version=5.89.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_feature.css?version=5.89.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_external.css?version=5.89.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_geodata.css?version=5.89.1" />
<link rel="preload" as="style" href="/resources/css/merged_s.css?version=5.89.1" />
<link rel="preload" as="style" href="/resources/css/merged_xs.css?version=5.89.1" />
<link rel="preload" as="style" href="/resources/css/s/merged_skin.css?version=5.89.1" />
<link rel="preload" as="style" href="/resources/css/xs/merged_skin.css?version=5.89.1" />
<link rel="preload" as="style" href="/sport/fussball/dfb-pokal/teamvergleichvereinslogos100.css"/>
<link rel="preload" as="style" href="/sport/fussball/dfb-pokal/tickerteaserwdrcss-100.css"/>
<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="Keywords" content="WDR,Fußball, DFB-Pokal, MSV Duisburg, BVB, Borussia Dortmund,NRW"/>
<meta name="Description" content="Torsten Lieberknecht, Trainer des Drittligisten MSV Duisburg, gibt sich vor dem DFB-Pokalknüller am Montag gegen Vizemeister Borussia Dortmund fast schon ehrfürchtig."/>
<meta name="Author" content="ros"/>
<meta name="DC.Rights" content="Nur WDR"/>
<meta name="DC.Date" content="2020-09-13T13:09+02:00"/>
<meta name="Publisher" content="wdr.de"/>
<meta property="og:title" content="Fußball, DFB-Pokal: Der MSV Duisburg will mit einer &#034;Top-Top-Leistung&#034; gegen Borussia Dortmund bestehen"/>
<meta property="og:description" content="Torsten Lieberknecht, Trainer des Drittligisten MSV Duisburg, gibt sich vor dem DFB-Pokalknüller am Montag gegen Vizemeister Borussia Dortmund fast schon ehrfürchtig."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.sportschau.de/fussball/dfbpokal/msv-bvb-100~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www1.wdr.de/sport/fussball/dfb-pokal/vorschau-pokal-msv-bvb-100.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@twitterusername"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="amphtml" href="/sport/fussball/dfb-pokal/vorschau-pokal-msv-bvb-100.amp"/>
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "NewsArticle",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/fussball/dfbpokal/msv-bvb-100~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
} ],
"headline" : "Lieberknecht: Mit \"Top-Top-Leistung\" gegen den BVB bestehen",
"keywords" : [ "Fußball", "DFB-Pokal", "MSV Duisburg", "BVB", "Borussia Dortmund" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www1.wdr.de/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "wdr.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Torsten Lieberknecht, Trainer des Drittligisten MSV Duisburg, gibt sich vor dem DFB-Pokalknüller am Montag gegen Vizemeister Borussia Dortmund fast schon ehrfürchtig.",
"name" : "Fußball, DFB-Pokal: Der MSV Duisburg will mit einer \"Top-Top-Leistung\" gegen Borussia Dortmund bestehen",
"author" : {
"@type" : "Person",
"name" : "ros"
},
"datePublished" : "2020-09-14T09:16+02:00",
"dateModified" : "2020-09-14T09:16+02:00",
"uploadDate" : "2020-09-14T09:16:44.793+02:00",
"@id" : "https://www1.wdr.de/sport/fussball/dfb-pokal/vorschau-pokal-msv-bvb-100.html",
"url" : "https://www1.wdr.de/sport/fussball/dfb-pokal/vorschau-pokal-msv-bvb-100.html"
}
</script>
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://www1.wdr.de/index.html",
"name" : "WDR"
}
}, {
"@type" : "ListItem",
"position" : 2,
"item" : {
"@id" : "https://www1.wdr.de/sport/index.html",
"name" : "Sport"
}
}, {
"@type" : "ListItem",
"position" : 3,
"item" : {
"@id" : "https://www1.wdr.de/sport/fussball/index.html",
"name" : "Fußball"
}
} ]
}
</script>
<!-- MicroData fuer Google -->
<title>Fußball, DFB-Pokal: Der MSV Duisburg will mit einer "Top-Top-Leistung" gegen Borussia Dortmund bestehen - Fußball - Sport - WDR</title>
<!-- Links aus Strukturknoten -->
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.89.1" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.89.1" media="print"/>
<!--googleoff: index-->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.89.1"/>
</noscript>
<!--googleon: index-->
<link rel="stylesheet" href="/sport/fussball/dfb-pokal/teamvergleichvereinslogos100.css" type="text/css"/>
<link rel="stylesheet" href="/sport/fussball/dfb-pokal/tickerteaserwdrcss-100.css" type="text/css"/>
</head>
<body class="wdr themen viewL">
<a id="goToHead"></a>
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','closeEntriesOnVanish','enable'],'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}">
<div data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" class="mnHolder">
<div class="fixedHeader">
<div class="mnHolder">
<ul id="skipLinks">
<li>
<a class="hidden" href="#goToContent">zum Inhalt</a>
</li>
<li>
<a class="hidden" href="#wdrNavi">zur Navigation</a>
</li>
<li>
<a class="hidden" href="#wdrSuche">zur Suche</a>
</li>
</ul>
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg" title="zu Startseite WDR"/>
</a>
</div>
<div class="servicenavi" role="navigation">
<ul data-ctrl-collhead-h3-body="{}">
<li class="wetter">
<a href="/wetter/index.html" title="Startseite Wetter">
<span>Wetter</span>
</a>
</li>
<li class="verkehr">
<a href="/verkehr/index.html" title="Startseite Verkehr">
<span>Verkehr</span>
</a>
</li>
</ul>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/suche/index.jsp">Suche</a>
</div>
<form name="form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id"
class="searchForm"
method="get"
action="/suche/index.jsp"
data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-body={}
data-ctrl-formular="{'id':'form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<input
class="searchInput"
name="q"
type="text"
value=""
placeholder="im WDR suchen"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['submit']}}">
</a>
</form>
</div>
<div class="naviToggle menueToggle" data-ctrl-collhead-h0-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="#">Menü</a>
</div>
</div>
</div>
<div class="naviCont" data-ctrl-collhead-entry="{'id':'h0'}">
<div class="navis" data-ctrl-collhead-h0-body="{}">
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}">
<a class="hidden" name="wdrNavi" id="wdrNavi"></a>
<ul class="ressorts">
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed subressort " data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/nachrichten/index.html">
Nachrichten
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/nachrichten/index.html">
Übersicht Nachrichten
</a>
</li>
<li>
<a href="/nachrichten/rheinland/index.html">
Rheinland
</a>
</li>
<li>
<a href="/nachrichten/westfalen-lippe/index.html">
Westfalen-Lippe
</a>
</li>
<li>
<a href="/nachrichten/ruhrgebiet/index.html">
Ruhrgebiet
</a>
</li>
<li>
<a href="/nachrichten/landespolitik/index.html">
Landespolitik
</a>
</li>
<li>
<a href="/nachrichten/wirtschaft/index.html">
Wirtschaft
</a>
</li>
<li>
<a href="/nachrichten/investigatives/index.html">
Investigatives
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed subressort active" data-ctrl-csub-a2-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/sport/index.html">
Sport
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a2-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sport/index.html">
Übersicht Sport
</a>
</li>
<li>
<a href="/sport/fussball/index.html">
Fußball
</a>
</li>
<li>
<a href="/sport/mehr-sport/index.html">
Mehr Sport
</a>
</li>
<li>
<a href="/sport/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed subressort " data-ctrl-csub-a3-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/wissen/index.html">
Wissen
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a3-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/wissen/index.html">
Übersicht Wissen
</a>
</li>
<li>
<a href="/wissen/mensch/index.html">
Quarks - Gesellschaft
</a>
</li>
<li>
<a href="/wissen/natur/index.html">
Quarks - Umwelt
</a>
</li>
<li>
<a href="/wissen/technik/index.html">
Quarks - Technik
</a>
</li>
<li>
<a href="/wissen/gesundheit/index.html">
Quarks - Gesundheit
</a>
</li>
<li>
<a href="/wissen/weltall/index.html">
Quarks - Weltall
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed subressort " data-ctrl-csub-a4-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/verbraucher/index.html">
Verbraucher
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a4-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/verbraucher/index.html">
Übersicht Verbraucher
</a>
</li>
<li>
<a href="/verbraucher/rezepte/index.html">
Rezepte
</a>
</li>
<li>
<a href="/verbraucher/ernaehrung/index.html">
Ernährung
</a>
</li>
<li>
<a href="/verbraucher/gesundheit/index.html">
Gesundheit
</a>
</li>
<li>
<a href="/verbraucher/geld/index.html">
Geld
</a>
</li>
<li>
<a href="/verbraucher/freizeit/index.html">
Freizeit
</a>
</li>
<li>
<a href="/verbraucher/digital/index.html">
Digital
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed subressort " data-ctrl-csub-a5-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/kultur/index.html">
Kultur
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a5-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/kultur/index.html">
Übersicht Kultur
</a>
</li>
<li>
<a href="/kultur/kulturnachrichten/index.html">
Kulturnachrichten
</a>
</li>
<li>
<a href="/kultur/orchester-chor/index.html">
Orchester und Chor
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed subressort " data-ctrl-csub-a6-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/unterhaltung/index.html">
Unterhaltung
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a6-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/unterhaltung/index.html">
Übersicht Unterhaltung
</a>
</li>
<li>
<a href="/unterhaltung/film-und-serie/index.html">
Film und Serie
</a>
</li>
<li>
<a href="/unterhaltung/kabarett-und-comedy/index.html">
Kabarett und Comedy
</a>
</li>
<li>
<a href="/unterhaltung/show-und-talk/index.html">
Show und Talk
</a>
</li>
<li>
<a href="/unterhaltung/unterhaltung-im-westen/index.html">
Unterhaltung im Westen
</a>
</li>
<li>
<a href="/unterhaltung/karneval/index.html">
Karneval
</a>
</li>
</ul>
</li>
</ul>
</div>
<!--googleoff: index-->
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">WDR</option>
<optgroup label="Nachrichten">
<option value="/nachrichten">Übersicht Nachrichten</option>
<option value="/nachrichten/rheinland">Rheinland</option>
<option value="/nachrichten/westfalen-lippe">Westfalen-Lippe</option>
<option value="/nachrichten/ruhrgebiet">Ruhrgebiet</option>
<option value="/nachrichten/landespolitik">Landespolitik</option>
<option value="/nachrichten/wirtschaft">Wirtschaft</option>
<option value="/nachrichten/investigatives">Investigatives</option>
</optgroup>
<optgroup label="Sport">
<option value="/sport">Übersicht Sport</option>
<option value="/sport/fussball">Fußball</option>
<option value="/sport/mehr-sport">Mehr Sport</option>
<option value="/sport/ergebnisse">Ergebnisse</option>
</optgroup>
<optgroup label="Wissen">
<option value="/wissen">Übersicht Wissen</option>
<option value="/wissen/mensch">Quarks - Gesellschaft</option>
<option value="/wissen/natur">Quarks - Umwelt</option>
<option value="/wissen/technik">Quarks - Technik</option>
<option value="/wissen/gesundheit">Quarks - Gesundheit</option>
<option value="/wissen/weltall">Quarks - Weltall</option>
</optgroup>
<optgroup label="Verbraucher">
<option value="/verbraucher">Übersicht Verbraucher</option>
<option value="/verbraucher/rezepte">Rezepte</option>
<option value="/verbraucher/ernaehrung">Ernährung</option>
<option value="/verbraucher/gesundheit">Gesundheit</option>
<option value="/verbraucher/geld">Geld</option>
<option value="/verbraucher/freizeit">Freizeit</option>
<option value="/verbraucher/digital">Digital</option>
</optgroup>
<optgroup label="Kultur">
<option value="/kultur">Übersicht Kultur</option>
<option value="/kultur/kulturnachrichten">Kulturnachrichten</option>
<option value="/kultur/orchester-chor">Orchester und Chor</option>
</optgroup>
<optgroup label="Unterhaltung">
<option value="/unterhaltung">Übersicht Unterhaltung</option>
<option value="/unterhaltung/film-und-serie">Film und Serie</option>
<option value="/unterhaltung/kabarett-und-comedy">Kabarett und Comedy</option>
<option value="/unterhaltung/show-und-talk">Show und Talk</option>
<option value="/unterhaltung/unterhaltung-im-westen">Unterhaltung im Westen</option>
<option value="/unterhaltung/karneval">Karneval</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
<!--googleon: index-->
<div class="masternavi" role="navigation" data-ctrl-navigation="{'id':'clayer','action':{'default':['closeEntries','closeEntriesOnVanish']}, 'refreshOnAdded':'true'}">
<ul>
<li class="mt" >
<a href="/mediathek/index.html">
Mediathek
</a>
</li>
<li class="tv" data-ctrl-clayer-entry="{'id':'tvlayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-tvlayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/fernsehen/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/fernsehen/hp-fernsehlayer-100.html'}, 's': {'href': '/fernsehen/hp-fernsehlayer-100.html'}}}">Fernsehen</a>
</span>
<div class="subressorts" data-ctrl-clayer-tvlayer-body="{}" id="tvlayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lytv','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lytv-target="{}"></div>
<span data-ctrl-lytv-source="{'action':{'default':['load']},'url':'/fernsehen/hp-fernsehlayer-100~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
<li class="radio" data-ctrl-clayer-entry="{'id':'radiolayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-radiolayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/radio/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/radio/index.html'}, 's': {'href': '/radio/index.html'}}}">Radio</a>
</span>
<div class="subressorts" data-ctrl-clayer-radiolayer-body="{}" id="radiolayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lyradio','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lyradio-target="{}"></div>
<span data-ctrl-lyradio-source="{'action':{'default':['load']},'url':'/radio/radiolayer-104~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="content" class="segment" data-page-url="https://www1.wdr.de/sport/fussball/dfb-pokal/vorschau-pokal-msv-bvb-100.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/sport/index.html">Sport</a>
</li>
<li>
<a href="/sport/fussball/index.html">Fußball</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- wdr -->

<h1 class="siteHeadline hidden">Lieberknecht: Mit "Top-Top-Leistung" gegen den BVB bestehen</h1>

<div class="section sectionZ sectionArticle">
<article role="article">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaTop videoRatio landscape">
<div class="media mediaA videoLink live isBroadcastPreview">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "VideoObject",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/fussball/dfbpokal/msv-bvb-100~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
} ],
"headline" : "Livestream - Duisburg gegen Dortmund im DFB-Pokal",
"keywords" : [ "Livetream", "Pokal", "DFB-Pokal", "1. Runde", "live", "schauen", "Das Erste", "ARD", "Fußball", "MSV Duisburg", "Borussia Dortmund" ],
"publisher" : {
"@type" : "Organization",
"name" : "wdr.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Großes Los für den Drittligisten MSV Duisburg - Borussia Dortmund kommt in der ersten Pokalrunde in die Wedau. Sehen Sie das komplette Spiel hier im Livestream. Im Anschluss folgt der Sportschau Club. Aus rechtlichen Gründen ist der Stream auf Deutschland begrenzt.",
"name" : "Livestream - Duisburg gegen Dortmund im DFB-Pokal",
"datePublished" : "2020-08-23T16:02+02:00",
"dateModified" : "2020-08-23T16:02+02:00",
"duration" : "PT03H45M00S",
"uploadDate" : "2020-08-18T11:29:12.000+02:00",
"publication" : [ {
"@type" : "BroadcastEvent",
"isLiveBroadcast" : true,
"startDate" : "2020-09-14T20:10+02:00",
"endDate" : "2020-09-15T00:00+02:00"
} ],
"productionCompany" : {
"@type" : "Organization",
"name" : "ARD"
},
"thumbnailURL" : [ "https://www.sportschau.de/fussball/dfbpokal/msv-bvb-100~_v-gseagaleriexl.jpg" ],
"expires" : "2020-09-15T00:00+02:00",
"@id" : "https://www.sportschau.de/fussball/dfbpokal/videostream-livestream---duisburg-gegen-dortmund-im-dfb-pokal-100.html",
"url" : "https://www.sportschau.de/fussball/dfbpokal/videostream-livestream---duisburg-gegen-dortmund-im-dfb-pokal-100.html"
}
</script>
<!-- MicroData fuer Google -->
<span class="mediaLink video"
title="Video starten"
data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/223/2232571.js","offset":"0.0","validFrom":{"timestamp":"1600107000000"}}}'>
<picture>
<source srcset="//www.sportschau.de/fussball/dfbpokal/msv-bvb-100~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="//www.sportschau.de/fussball/dfbpokal/msv-bvb-100~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www.sportschau.de/fussball/dfbpokal/msv-bvb-100~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www.sportschau.de/fussball/dfbpokal/msv-bvb-100~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www.sportschau.de/fussball/dfbpokal/msv-bvb-100~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="//www.sportschau.de/fussball/dfbpokal/msv-bvb-100~_v-gseapremiumxl.jpg" />
<img class="img" alt="1. DFB-Pokalrunde MSV Duisburg - Borussia Dortmund" title="1. DFB-Pokalrunde MSV Duisburg - Borussia Dortmund | Bildquelle: firosportphoto/Ralf Ibing/Jürgen Fromme, BEAUTIFUL SPORTS/WUNDERL" src="//www.sportschau.de/fussball/dfbpokal/msv-bvb-100~_v-gseapremiumxl.jpg"/>
</picture>
<strong class="broadcastPreview">Dieser Livestream ist ab dem 14.09.2020 20.15 Uhr abrufbar</strong>
</span>
</div>
<div class="mediaInfo">
<p class="infotext">
<span class="mediaTitle">Livestream - Duisburg gegen Dortmund im DFB-Pokal</span><span class="hidden">. </span>
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">14.09.2020</span><span class="hidden">. </span>
<span class="mediaDuration">03:45:00 <abbr title='Stunden'>Std.</abbr></span><span class="hidden">. </span>
<span class="mediaExpiry">Verfügbar bis 15.09.2020</span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
</div>
</div>
<h3 class="headline small">Lieberknecht: Mit "Top-Top-Leistung" gegen den BVB bestehen</h3>
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww1.wdr.de%2Fsport%2Ffussball%2Fdfb-pokal%2Fvorschau-pokal-msv-bvb-100.html" target="_blank" title="Bei Facebook teilen. Link öffnet in neuem Fenster"><img alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww1.wdr.de%2Fsport%2Ffussball%2Fdfb-pokal%2Fvorschau-pokal-msv-bvb-100.html&text=Lieberknecht%3A+Mit+%22Top-Top-Leistung%22+gegen+den+BVB+bestehen&via=wdr" target="_blank" title="Bei Twitter teilen. Link öffnet in neuem Fenster"><img alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Lieberknecht%3A%20Mit%20%22Top-Top-Leistung%22%20gegen%20den%20BVB%20bestehen&body=Linktipp%3A%20Lieberknecht%3A%20Mit%20%22Top-Top-Leistung%22%20gegen%20den%20BVB%20bestehen%0Ahttps%3A%2F%2Fwww1.wdr.de%2Fsport%2Ffussball%2Fdfb-pokal%2Fvorschau-pokal-msv-bvb-100.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20Lieberknecht%3A%20Mit%20%22Top-Top-Leistung%22%20gegen%20den%20BVB%20bestehen%20https%3A%2F%2Fwww1.wdr.de%2Fsport%2Ffussball%2Fdfb-pokal%2Fvorschau-pokal-msv-bvb-100.html" target="_blank" title="Via WhatsApp empfehlen"><img alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
<a id="articleStart"></a>
<p class="einleitung small">Torsten Lieberknecht, Trainer des Drittligisten MSV Duisburg, gibt sich vor dem DFB-Pokalknüller am Montag gegen Vizemeister Borussia Dortmund fast schon ehrfürchtig.</p>

</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">"<cite>Ich habe vorm Zeugwart keine Angst, aber vor allen anderen. Vor wem soll ich da warnen? Ich habe die ganze Truppe von Dortmund gar nicht zusammenbekommen</cite>", sagte der Fußballlehrer vor dem Duell des Drittligisten gegen die BVB-Stars am Montagabend (20.45 Uhr). Nur 300 Zuschauer werden in der Arena dabei sein können. </p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li >
<a href="https://www.sportschau.de/fussball/dfbpokal/videostream-livestream---duisburg-gegen-dortmund-im-dfb-pokal-100.html" data-extension='{"mediaObj":{"offset":"0.0"}}' title="Sportschau, Das Erste">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="//www.sportschau.de/fussball/dfbpokal/msv-bvb-100~_v-ARDAustauschformat.jpg" media="(min-width: 1901px)"/><source srcset="//www.sportschau.de/fussball/dfbpokal/msv-bvb-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www.sportschau.de/fussball/dfbpokal/msv-bvb-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www.sportschau.de/fussball/dfbpokal/msv-bvb-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www.sportschau.de/fussball/dfbpokal/msv-bvb-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="//www.sportschau.de/fussball/dfbpokal/msv-bvb-100~_v-ARDGrosserTeaser.jpg" />
<img class="img" alt="1. DFB-Pokalrunde MSV Duisburg - Borussia Dortmund" title="1. DFB-Pokalrunde MSV Duisburg - Borussia Dortmund | Bildquelle: firosportphoto/Ralf Ibing/Jürgen Fromme, BEAUTIFUL SPORTS/WUNDERL" src="//www.sportschau.de/fussball/dfbpokal/msv-bvb-100~_v-ARDGrosserTeaser.jpg"/>
</picture>
<div class="duration">03:45:00</div>
</div>
</div>
<span class="jmDescription">Montag, ab 20.15 Uhr: Livestream Duisburg gegen Dortmund</span> <span>|</span> <strong>video | sportschau</strong>
</a>
</li>
<li >
<a href="/sport/fussball/zuschauer-leipzig-nrw-reaktionen-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/rheinland/geisterspiel-borussia-bayer-leverkusen-100~_v-ARDAustauschformat.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/rheinland/geisterspiel-borussia-bayer-leverkusen-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/rheinland/geisterspiel-borussia-bayer-leverkusen-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/rheinland/geisterspiel-borussia-bayer-leverkusen-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/rheinland/geisterspiel-borussia-bayer-leverkusen-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/rheinland/geisterspiel-borussia-bayer-leverkusen-100~_v-ARDGrosserTeaser.jpg" />
<img class="img" alt="Auf der Trebühne sitzten Papp-Aufsteller und ein großes Bahner mit der Aufschrift: &#034; gegen Geisterspiele&#034; hängt davor. " title="Auf der Trebühne sitzten Papp-Aufsteller und ein großes Bahner mit der Aufschrift: &#034; gegen Geisterspiele&#034; hängt davor.  | Bildquelle: WDR/ Fassbender" src="/nachrichten/rheinland/geisterspiel-borussia-bayer-leverkusen-100~_v-ARDGrosserTeaser.jpg"/>
</picture>
</div>
</div>
<span>Zuschauerdiskussion - Dämpfer für NRW-Klubs</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Für Lieberknecht das größte Manko. "<cite>Ein absolutes Highlight, das man den MSV-Fans am Montag gegönnt hätte</cite>", meinte der Coach: "<cite>Ein Super-Los - das willst du vor ausverkauftem Haus spielen</cite>." Direkt nach der Auslosung Ende Juli hatte Lieberknecht geätzt: "<cite>Das ist alles Sch...!</cite>" </p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li >
<a href="https://www1.wdr.de/sport/ergebnisse/sport-ergebnisse-102~_eam-23c9cd3cb3caf2a4de6ec0f8be2e4221.html?eap=8oI34N4hym4RDV6dhKK0OoKFhY2OtqKgnFTMkq%2B3SyVkbMnioITO25epQsdxUBuVGvlubkUoUB52adcsBF8cGie3IKTQjXIzefYt5XHgtZM3FpOLV%2Fl5bJsq4up7HxI7k8%2F2CWKt%2FmncZ6kqqak28J%2FKLQU6iYQ9kDgsi7jEl%2B52TfjuVYNweMqXYAMKdW51hAzrUZFZuoi%2BwP3ZkSN4vg%3D%3D" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/sport/fussball/logo-dfb-pokal-100~_v-ARDAustauschformat.jpg" media="(min-width: 1901px)"/><source srcset="/sport/fussball/logo-dfb-pokal-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/sport/fussball/logo-dfb-pokal-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/sport/fussball/logo-dfb-pokal-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/sport/fussball/logo-dfb-pokal-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/sport/fussball/logo-dfb-pokal-100~_v-ARDGrosserTeaser.jpg" />
<img class="img" alt="Logo DFB-Pokal" title="Logo DFB-Pokal | Bildquelle: WDR/dpa" src="/sport/fussball/logo-dfb-pokal-100~_v-ARDGrosserTeaser.jpg"/>
</picture>
</div>
</div>
<span>DFB-Pokal Männer - Die aktuelle Spielrunde</span> <span>|</span> <strong>&#252;berblick</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Inzwischen - mit einem gewissen Abstand - wollen die Zebras alles Mögliche tun, um den großen Coup zu landen. Das Weiterkommen "<cite>wäre für uns eine Sensation. So gehen wir dieses Spiel an</cite>", betonte Lieberknecht: "<cite>Neben Bayern München ist der BVB der schwierigste Gegner, den du bekommen kannst. Da brauchst du eine Top-Top-Leistung.</cite>"</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li >
<a href="https://www.sportschau.de/fussball/dfbpokal/video-weinkauf-die-vorfreude-ist-riesig-100.html" title="Sportschau, Das Erste">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="//www.sportschau.de/fussball/leo-weinkauf-102~_v-ARDAustauschformat.jpg" media="(min-width: 1901px)"/><source srcset="//www.sportschau.de/fussball/leo-weinkauf-102~_v-ARDGrosserTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www.sportschau.de/fussball/leo-weinkauf-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www.sportschau.de/fussball/leo-weinkauf-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www.sportschau.de/fussball/leo-weinkauf-102~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="//www.sportschau.de/fussball/leo-weinkauf-102~_v-ARDGrosserTeaser.jpg" />
<img class="img" alt="Leo Winkauf - Torwart beim MSV Duisburg" title="Leo Winkauf - Torwart beim MSV Duisburg | Bildquelle: WDR" src="//www.sportschau.de/fussball/leo-weinkauf-102~_v-ARDGrosserTeaser.jpg"/>
</picture>
</div>
</div>
<span class="jmDescription">Weinkauf: "Die Vorfreude ist riesig"</span> <span>|</span> <strong>video | sportschau</strong>
</a>
</li>
<li >
<a href="/sport/fussball/erste-bundesliga/testspiel-borussia-dortmund-sparta-rotterdam-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="//www.sportschau.de/fussball/bundesliga/marco-reus-260~_v-ARDAustauschformat.jpg" media="(min-width: 1901px)"/><source srcset="//www.sportschau.de/fussball/bundesliga/marco-reus-260~_v-ARDGrosserTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www.sportschau.de/fussball/bundesliga/marco-reus-260~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www.sportschau.de/fussball/bundesliga/marco-reus-260~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www.sportschau.de/fussball/bundesliga/marco-reus-260~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="//www.sportschau.de/fussball/bundesliga/marco-reus-260~_v-ARDGrosserTeaser.jpg" />
<img class="img" alt="Marco Reus beim Testspiel gegen Rotterdam " title="Marco Reus beim Testspiel gegen Rotterdam  | Bildquelle: imago images / Chai v.d. Laage" src="//www.sportschau.de/fussball/bundesliga/marco-reus-260~_v-ARDGrosserTeaser.jpg"/>
</picture>
</div>
</div>
<span>Reus trifft bei Comeback für BVB</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaBottom small  videoRatio landscape">
<div class="media mediaA videoLink">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "VideoObject",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/fussball/dfbpokal/grlic_duisburg100~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
} ],
"headline" : "Grlic: \"Brauchen einen Sahnetag\"",
"keywords" : [ "Ivica Grlic", "MSV Duisburg", "Fußball", "DFB-Pokal" ],
"publisher" : {
"@type" : "Organization",
"name" : "wdr.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "MSV-Sportdirektor Ivica Grlic mit seiner Einschätzung zur anstehenden Pokalbegegnung gegen Borussia Dortmund.",
"name" : "Grlic: \"Brauchen einen Sahnetag\"",
"datePublished" : "2020-09-13T22:00+02:00",
"dateModified" : "2020-09-13T22:00+02:00",
"duration" : "PT00M29S",
"uploadDate" : "2020-09-13T16:30:00.000+02:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "ARD"
},
"thumbnailURL" : [ "https://www.sportschau.de/fussball/dfbpokal/grlic_duisburg100~_v-gseagaleriexl.jpg" ],
"expires" : "2021-09-13T16:30+02:00",
"@id" : "https://www.sportschau.de/fussball/dfbpokal/video-grlic-brauchen-einen-sahnetag-100.html",
"url" : "https://www.sportschau.de/fussball/dfbpokal/video-grlic-brauchen-einen-sahnetag-100.html"
}
</script>
<!-- MicroData fuer Google -->
<a href="https://www.sportschau.de/fussball/dfbpokal/video-grlic-brauchen-einen-sahnetag-100.html" class="mediaLink video" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/225/2252155.js"}}' title="Video starten">
<picture>
<source srcset="//www.sportschau.de/fussball/dfbpokal/grlic_duisburg100~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="//www.sportschau.de/fussball/dfbpokal/grlic_duisburg100~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www.sportschau.de/fussball/dfbpokal/grlic_duisburg100~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www.sportschau.de/fussball/dfbpokal/grlic_duisburg100~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www.sportschau.de/fussball/dfbpokal/grlic_duisburg100~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="//www.sportschau.de/fussball/dfbpokal/grlic_duisburg100~_v-gseapremiumxl.jpg" />
<img class="img" alt="MSV Duisburg, Ivica Grlic, " title="MSV Duisburg, Ivica Grlic,  | Bildquelle: ARD" src="//www.sportschau.de/fussball/dfbpokal/grlic_duisburg100~_v-gseapremiumxl.jpg"/>
</picture>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</a>
</div>
<div class="mediaInfo">
<p class="infotext">
<span class="mediaTitle">Grlic: "Brauchen einen Sahnetag"</span><span class="hidden">. </span>
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">13.09.2020</span><span class="hidden">. </span>
<span class="mediaDuration">00:29 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaExpiry">Verfügbar bis 13.09.2021</span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
</div>
</div>
<p class="text small">Dass Marco Reus bei der Borussia nach über einem halben Jahr Verletzungspause sein Comeback feiern dürfte, macht die Aufgabe für die Duisburger nicht einfacher. Dennoch kann Lieberknecht der Rückkehr nur Gutes abgewinnen. "<cite>Ich freue mich, dass er wieder da ist</cite>", so der Coach: "<cite>Dass es einem Spieler, den Fußball-Deutschland so gerne sieht, wieder gut geht, ist schließlich eine gute Nachricht."</cite> Reus hatte jüngst im Dortmunder Test gegen Sparta Rotterdam (2:1) 70 Minuten gespielt, am Montag ist zumindest ein Teilzeit-Einsatz wahrscheinlich.</p>
<h2 class="subtitle small">Reyna: "Reus-Rückkehr hat positiven Einfluss auf uns alle"</h2>
<p class="text small">Wie sehr ein Einsatz des 31-Jährigen eine Signalwirkung für die gesamte BVB-Mannschaft haben könnte, zeigen die Aussagen von Giovanni Reyna. Der 17-Jährige durfte sich in Reus' Abwesenheit in der Vorbereitung auf dessen Position festspielen, nun droht ihm zumindest auf Dauer wieder eine Rückstufung. "<cite>Natürlich wäre es wohl ein bisschen einfacher für mich, wenn er noch nicht wieder gesund wäre</cite>", sagt der US-Amerikaner: "<cite>Aber seine Rückkehr hat so positiven Einfluss auf uns alle.</cite>"</p>
<div class="mediaCon mediaBottom small  videoRatio landscape">
<div class="media mediaA videoLink">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "VideoObject",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/fussball/dfbpokal/favre-156~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
} ],
"headline" : "Favre vor 1. Runde: \"Wir wollen den Pokal gewinnen\"",
"keywords" : [ "Fußball", "DFB-Pokal", "DFB Pokal", "1. Runde", "Dortmund", "Favre" ],
"publisher" : {
"@type" : "Organization",
"name" : "wdr.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Dortmunds Trainer Lucien Favre spricht im Vorfeld des Erstrundenspiels gegen den MSV Duisburg über die Ambitionen des BVB im DFB-Pokal-Wettberwerb.",
"name" : "Favre vor 1. Runde: \"Wir wollen den Pokal gewinnen\"",
"datePublished" : "2020-09-13T22:51+02:00",
"dateModified" : "2020-09-13T22:51+02:00",
"duration" : "PT00M14S",
"uploadDate" : "2020-09-13T12:55:00.000+02:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "ARD"
},
"thumbnailURL" : [ "https://www.sportschau.de/fussball/dfbpokal/favre-156~_v-gseagaleriexl.jpg" ],
"expires" : "2021-09-13T12:55+02:00",
"@id" : "https://www.sportschau.de/fussball/dfbpokal/video-favre-vor--runde-wir-wollen-den-pokal-gewinnen-100.html",
"url" : "https://www.sportschau.de/fussball/dfbpokal/video-favre-vor--runde-wir-wollen-den-pokal-gewinnen-100.html"
}
</script>
<!-- MicroData fuer Google -->
<a href="https://www.sportschau.de/fussball/dfbpokal/video-favre-vor--runde-wir-wollen-den-pokal-gewinnen-100.html" class="mediaLink video" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/225/2252197.js"}}' title="Video starten">
<picture>
<source srcset="//www.sportschau.de/fussball/dfbpokal/favre-156~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="//www.sportschau.de/fussball/dfbpokal/favre-156~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www.sportschau.de/fussball/dfbpokal/favre-156~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www.sportschau.de/fussball/dfbpokal/favre-156~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www.sportschau.de/fussball/dfbpokal/favre-156~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="//www.sportschau.de/fussball/dfbpokal/favre-156~_v-gseapremiumxl.jpg" />
<img class="img" alt="BVB-Trainer Lucien Favre" title="BVB-Trainer Lucien Favre | Bildquelle: ARD-Screenshot" src="//www.sportschau.de/fussball/dfbpokal/favre-156~_v-gseapremiumxl.jpg"/>
</picture>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</a>
</div>
<div class="mediaInfo">
<p class="infotext">
<span class="mediaTitle">Favre vor 1. Runde: "Wir wollen den Pokal gewinnen"</span><span class="hidden">. </span>
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">13.09.2020</span><span class="hidden">. </span>
<span class="mediaDuration">00:14 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaExpiry">Verfügbar bis 13.09.2021</span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
</div>
</div>
<h2 class="subtitle small">Pokal-Historie spricht für die Duisburger</h2>
<p class="text small">Wenn auch ein MSV-Erfolg unwahrscheinlich erscheint: Immerhin spricht die Pokal-Historie für Duisburg. Im Halbfinale der Saison 1974/75 erzielte MSV-Ikone Bernard "Ennatz" Dietz in der Verlängerung im bislang einzige Pokalduell den 2:1-Siegtreffer im Wedau-Stadion gegen die Schwarz-Gelben. </p>
<div class="mediaCon mediaBottom small  videoRatio landscape">
<div class="media mediaA videoLink">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "VideoObject",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/fussball/duisburg-gegen-dortmund-100~_v-gseaclassicxl.jpg",
"height" : 235,
"width" : 418
} ],
"headline" : "DFB-Pokal 1975 - Duisburg ringt den BVB nieder",
"keywords" : [ "ARD Sportschau", "Fußball", "DFB-Pokal", "Borussia Dortmund", "MSV Duisburg", "1975" ],
"publisher" : {
"@type" : "Organization",
"name" : "wdr.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Eine Begegnung im DFB-Pokal zwischen dem MSV Duisburg und Borussia Dortmund gab es bislang nur ein Mal. 1975 musste sich der BVB im Wedaustadion in der Verlängerung geschlagen geben.",
"name" : "DFB-Pokal 1975 - Duisburg ringt den BVB nieder",
"datePublished" : "2020-09-10T15:19+02:00",
"dateModified" : "2020-09-10T15:19+02:00",
"duration" : "PT01M10S",
"uploadDate" : "2020-09-09T15:59:00.000+02:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "ARD"
},
"thumbnailURL" : [ "https://www.sportschau.de/fussball/duisburg-gegen-dortmund-100~_v-gseaclassicxl.jpg" ],
"expires" : "2021-09-09T13:55+02:00",
"@id" : "https://www.sportschau.de/fussball/dfbpokal/video-dfb-pokal----duisburg-ringt-den-bvb-nieder-100.html",
"url" : "https://www.sportschau.de/fussball/dfbpokal/video-dfb-pokal----duisburg-ringt-den-bvb-nieder-100.html"
}
</script>
<!-- MicroData fuer Google -->
<a href="https://www.sportschau.de/fussball/dfbpokal/video-dfb-pokal----duisburg-ringt-den-bvb-nieder-100.html" class="mediaLink video" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/224/2248977.js"}}' title="Video starten">
<picture>
<source srcset="//www.sportschau.de/fussball/duisburg-gegen-dortmund-100~_v-original.jpg" media="(min-width: 1901px)"/><source srcset="//www.sportschau.de/fussball/duisburg-gegen-dortmund-100~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www.sportschau.de/fussball/duisburg-gegen-dortmund-100~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www.sportschau.de/fussball/duisburg-gegen-dortmund-100~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www.sportschau.de/fussball/duisburg-gegen-dortmund-100~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="//www.sportschau.de/fussball/duisburg-gegen-dortmund-100~_v-gseapremiumxl.jpg" />
<img class="img" alt="DFB-Pokal 1975 - Duisburg ringt den BVB nieder" title="DFB-Pokal 1975 - Duisburg ringt den BVB nieder | Bildquelle: WDR" src="//www.sportschau.de/fussball/duisburg-gegen-dortmund-100~_v-gseapremiumxl.jpg"/>
</picture>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</a>
</div>
<div class="mediaInfo">
<p class="infotext">
<span class="mediaTitle">DFB-Pokal 1975 - Duisburg ringt den BVB nieder</span><span class="hidden">. </span>
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">09.09.2020</span><span class="hidden">. </span>
<span class="mediaDuration">01:10 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaExpiry">Verfügbar bis 09.09.2021</span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
</div>
</div>
<p id="ardAbbinder" class="text small">
<span class="stand">
<span id="ardQuelle">sid</span>
|
<span id="ardStand">Stand: 13.09.2020, 13:09</span>
</span>
</p>
</div>
</div>
</div>
</div>
</div>



</article>
</div>
<div class="section sectionC sectionArticle">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="mod modA">
<div class="boxCon">
<div class="box categories">
<h3 class="ressort">Weitere Themen</h3>
<div class="teaser">
<div class="linklist">
<ul class="list">
<li>
<a href="/sport/uebersicht-m-s-v-duisburg-100.html" class="button" title="MSV Duisburg">MSV Duisburg</a>
</li>
<li>
<a href="/uebersicht-borussia-dortmund-100.html" class="button" title="Borussia Dortmund">Borussia Dortmund</a>
</li>
<li>
<a href="/uebersicht-dortmund-100.html" class="button" title="Dortmund">Dortmund</a>
</li>
<li>
<a href="/uebersicht-kreis-duisburg-100.html" class="button" title="Duisburg">Duisburg</a>
</li>
<li>
<a href="/sport/uebersicht-d-f-b-pokal-100.html" class="button" title="DFB-Pokal">DFB-Pokal</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="hidden">Teaser</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="https://www1.wdr.de/sport/ergebnisse/sport-ergebnisse-102~_eam-23c9cd3cb3caf2a4de6ec0f8be2e4221.html?eap=8oI34N4hym4RDV6dhKK0OoKFhY2OtqKgnFTMkq%2B3SyVkbMnioITO25epQsdxUBuVGvlubkUoUB52adcsBF8cGie3IKTQjXIzefYt5XHgtZM3FpOLV%2Fl5bJsq4up7HxI7k8%2F2CWKt%2FmncZ6kqqak28J%2FKLQU6iYQ9kDgsi7jEl%2B52TfjuVYNweMqXYAMKdW51hAzrUZFZuoi%2BwP3ZkSN4vg%3D%3D" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/sport/fussball/logo-dfb-pokal-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/sport/fussball/logo-dfb-pokal-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/sport/fussball/logo-dfb-pokal-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/sport/fussball/logo-dfb-pokal-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/sport/fussball/logo-dfb-pokal-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/sport/fussball/logo-dfb-pokal-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Logo DFB-Pokal" title="Logo DFB-Pokal | Bildquelle: WDR/dpa" src="/sport/fussball/logo-dfb-pokal-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>DFB-Pokal Männer - Die aktuelle Spielrunde</span> <span>|</span> <strong>&#252;berblick</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">

<div class="teaser hideTeasertext">
<a href="/sport/fussball/erste-bundesliga/testspiel-borussia-dortmund-sparta-rotterdam-100.html" title="Reus trifft bei Comeback für BVB">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="//www.sportschau.de/fussball/bundesliga/marco-reus-260~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="//www.sportschau.de/fussball/bundesliga/marco-reus-260~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www.sportschau.de/fussball/bundesliga/marco-reus-260~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www.sportschau.de/fussball/bundesliga/marco-reus-260~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www.sportschau.de/fussball/bundesliga/marco-reus-260~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="//www.sportschau.de/fussball/bundesliga/marco-reus-260~_v-gseaclassicxl.jpg" />
<img class="img" alt="Marco Reus beim Testspiel gegen Rotterdam " title="Marco Reus beim Testspiel gegen Rotterdam  | Bildquelle: imago images / Chai v.d. Laage" src="//www.sportschau.de/fussball/bundesliga/marco-reus-260~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Reus trifft bei Comeback für BVB
</h4>
<p class="teasertext">
Fußball-Nationalspieler Marco Reus hat Borussia Dortmund bei seinem Comeback nach knapp siebenmonatiger Verletzungspause zum Sieg geschossen.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser hideTeasertext">
<a href="/sport/fussball/dritte-liga/msc-duisburg-orhan-ademi-100.html" title="MSV Duisburg: Neuer Stürmer - finanzielle Probleme">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/sport/fussball/dritte-liga/kittner-100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/sport/fussball/dritte-liga/kittner-100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/sport/fussball/dritte-liga/kittner-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/sport/fussball/dritte-liga/kittner-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/sport/fussball/dritte-liga/kittner-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/sport/fussball/dritte-liga/kittner-100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Orhan Ademi (r.) von Eintracht Braunschweig im Kopfballduell mit Ole Kittner von Preußen Münster." title="Orhan Ademi (r.) von Eintracht Braunschweig im Kopfballduell mit Ole Kittner von Preußen Münster. | Bildquelle: imago/Kirchner-Media/Marco Steinbrenner" src="/sport/fussball/dritte-liga/kittner-100~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
MSV Duisburg: Neuer Stürmer - finanzielle Probleme
</h4>
<p class="teasertext">
MSV Duisburg hat einen neuen Stürmer verpflichtet und das neue Geschäftsführer-Duo offiziell vorgestellt. Kopfzerbrechen bereiten dem Klub nicht die personellen, sondern die finanziellen Probleme.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser hideTeasertext">
<a href="/sport/fussball/zuschauer-leipzig-nrw-reaktionen-100.html" title="Zuschauerdiskussion - Dämpfer für NRW-Klubs">
<div class="mediaCon">
<div class="media mediaA video ">
<picture>
<source srcset="/nachrichten/rheinland/geisterspiel-borussia-bayer-leverkusen-100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/rheinland/geisterspiel-borussia-bayer-leverkusen-100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/rheinland/geisterspiel-borussia-bayer-leverkusen-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/rheinland/geisterspiel-borussia-bayer-leverkusen-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/rheinland/geisterspiel-borussia-bayer-leverkusen-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/rheinland/geisterspiel-borussia-bayer-leverkusen-100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Auf der Trebühne sitzten Papp-Aufsteller und ein großes Bahner mit der Aufschrift: &#034; gegen Geisterspiele&#034; hängt davor. " title="Auf der Trebühne sitzten Papp-Aufsteller und ein großes Bahner mit der Aufschrift: &#034; gegen Geisterspiele&#034; hängt davor.  | Bildquelle: WDR/ Fassbender" src="/nachrichten/rheinland/geisterspiel-borussia-bayer-leverkusen-100~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Zuschauerdiskussion - Dämpfer für NRW-Klubs
</h4>
<p class="teasertext">
RB Leipzig plant sein Bundesliga-Auftaktspiel mit Zuschauern und hat dafür grünes Licht bekommen. Die Klubs aus Nordrhein-Westfalen erhielten aber erst einmal einen Dämpfer.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Mehr Fußball aus NRW</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/sport/fussball/erste-bundesliga/teamcheck-fc-schalke-104.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="//www.sportschau.de/fussball/bundesliga/schalke-david-wagner-106~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="//www.sportschau.de/fussball/bundesliga/schalke-david-wagner-106~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www.sportschau.de/fussball/bundesliga/schalke-david-wagner-106~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www.sportschau.de/fussball/bundesliga/schalke-david-wagner-106~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www.sportschau.de/fussball/bundesliga/schalke-david-wagner-106~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="//www.sportschau.de/fussball/bundesliga/schalke-david-wagner-106~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Schalke-Trainer David Wagner" title="Schalke-Trainer David Wagner | Bildquelle: imago images/RHR-Foto" src="//www.sportschau.de/fussball/bundesliga/schalke-david-wagner-106~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>FC Schalke 04 - Gegenwind und kleine Brötchen</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/sport/fussball/erste-bundesliga/leon-bailey-corona-test-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/sport/fussball/erste-bundesliga/bayer-leverkusen-leon-bailey-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/sport/fussball/erste-bundesliga/bayer-leverkusen-leon-bailey-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/sport/fussball/erste-bundesliga/bayer-leverkusen-leon-bailey-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/sport/fussball/erste-bundesliga/bayer-leverkusen-leon-bailey-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/sport/fussball/erste-bundesliga/bayer-leverkusen-leon-bailey-104~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/sport/fussball/erste-bundesliga/bayer-leverkusen-leon-bailey-104~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Leon Bailey" title="Leon Bailey | Bildquelle: afp / Martin Meissner" src="/sport/fussball/erste-bundesliga/bayer-leverkusen-leon-bailey-104~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Negativer Corona-Test bei Leon Bailey</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/sport/fussball/frauen-bundesliga-essen-frankfurt-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/sport/fussball/sgs-essen-eintracht-frankfurt-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/sport/fussball/sgs-essen-eintracht-frankfurt-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/sport/fussball/sgs-essen-eintracht-frankfurt-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/sport/fussball/sgs-essen-eintracht-frankfurt-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/sport/fussball/sgs-essen-eintracht-frankfurt-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/sport/fussball/sgs-essen-eintracht-frankfurt-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Die SGS Essen zog gegen Eintracht Frankfurt (helle Trikots) mit 1:3 den Kürzeren." title="Die SGS Essen zog gegen Eintracht Frankfurt (helle Trikots) mit 1:3 den Kürzeren. | Bildquelle: imago images/foto2press/Mirko Kappes" src="/sport/fussball/sgs-essen-eintracht-frankfurt-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>SGS Essen verliert auch erstes Heimspiel</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/sport/fussball/amateure/rlwest-zweiter-spieltag100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/sport/fussball/amateure/mike-owusu100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/sport/fussball/amateure/mike-owusu100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/sport/fussball/amateure/mike-owusu100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/sport/fussball/amateure/mike-owusu100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/sport/fussball/amateure/mike-owusu100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/sport/fussball/amateure/mike-owusu100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Fortuna Kölns Mike Owusu" title="Fortuna Kölns Mike Owusu | Bildquelle: imago/Eduard Bopp" src="/sport/fussball/amateure/mike-owusu100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>RL West: Fortuna Köln verteidigt Spitzenposition</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/sport/fussball/dfb-pokal/wiedenbrueck-paderborn100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/sport/fussball/dfb-pokal/wiedenbrueck-paderborn-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/sport/fussball/dfb-pokal/wiedenbrueck-paderborn-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/sport/fussball/dfb-pokal/wiedenbrueck-paderborn-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/sport/fussball/dfb-pokal/wiedenbrueck-paderborn-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/sport/fussball/dfb-pokal/wiedenbrueck-paderborn-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/sport/fussball/dfb-pokal/wiedenbrueck-paderborn-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Saban Kaptan (l) vom SC Wiedenbrück im Kampf um den Ball mit Maximilian Thalhammer (SC Paderborn)." title="Saban Kaptan (l) vom SC Wiedenbrück im Kampf um den Ball mit Maximilian Thalhammer (SC Paderborn). | Bildquelle: dpa/Friso Gentsch" src="/sport/fussball/dfb-pokal/wiedenbrueck-paderborn-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Paderborn nimmt die Hürde Wiedenbrück</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/sport/fussball/dfb-pokal/spielbericht-meinerzhagen-fuerth-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/sport/fussball/dfb-pokal/live-teaser-ticker-pokal-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/sport/fussball/dfb-pokal/live-teaser-ticker-pokal-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/sport/fussball/dfb-pokal/live-teaser-ticker-pokal-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/sport/fussball/dfb-pokal/live-teaser-ticker-pokal-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/sport/fussball/dfb-pokal/live-teaser-ticker-pokal-102~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/sport/fussball/dfb-pokal/live-teaser-ticker-pokal-102~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Zweikampf zwischen dem RSV Meinerzhagen (l.) und Greuther Fürth" title="Zweikampf zwischen dem RSV Meinerzhagen (l.) und Greuther Fürth | Bildquelle: imago/zink" src="/sport/fussball/dfb-pokal/live-teaser-ticker-pokal-102~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Meinerzhagen verpasst Überraschung gegen Fürth</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/sport/index.html">Sport</a>
</li>
<li>
<a href="/sport/fussball/index.html">Fußball</a>
</li>
</ul>
</div>
<div class="poweruser">
<span title="Darstellung der Seite">Darstellung:</span>
<ul>
<li title="Seite passt sich automatisch Ihrem Gerät an"><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">Auto</a></li>
<li title="Seite in Größe XS anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li title="Seite in Größe S anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48); return false;" href="#">S</a></li>
<li title="Seite in Größe M anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48); return false;" href="#">M</a></li>
<li title="Seite in Größe L anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48); return false;" href="#">L</a></li>
<li title="Seite in Größe XL anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48); return false;" href="#">XL</a></li>
</ul>
<a title="zum Seitenanfang springen" class="button inv" data-ctrl-attributeswap="{'action':{'default':{'href':'#goToHead'},'xs':{'href':'#goToContent'},'s':{'href':'#goToContent'}}}" href="#goToHead">
<span>zum Seitenanfang</span>
</a>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksa100'}">
<h3 id="wdrfooterlinksa100-tab" data-ctrl-collfoot-wdrfooterlinksa100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksa100-panel" role="tab">Der WDR</h3>
<ul id="wdrfooterlinksa100-panel" data-ctrl-collfoot-wdrfooterlinksa100-body="{}" aria-labeledby="wdrfooterlinksa100-tab" role="tabpanel">
<li><a href="/unternehmen/index.html">Unternehmen</a></li>
<li><a href="/unternehmen/der-wdr/gremien/index.html">Aufsichtsgremien</a></li>
<li><a href="https://presse.wdr.de/plounge/index.html">Presse</a></li>
<li><a href="https://www1.wdr.de/unternehmen/der-wdr/karriere/">Karriere</a></li>
<li><a href="/unternehmen/der-wdr/medienundbildung/index.html">Medien und Bildung</a></li>
<li><a href="/unternehmen/der-wdr/standorte/studios/index.html">Studios in NRW</a></li>
<li><a href="/fernsehen/startseite/index.html">Fernsehen</a></li>
<li><a href="https://www1.wdr.de/radio/radiolayer-104.html">Radio</a></li>
<li><a href="/fernsehen/der-wdr-und-das-erste-100.html">Der WDR im Ersten</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/print/wdr-print-108.html">WDR print</a></li>
<li><a href="https://www.rundfunkbeitrag.de/">Rundfunkbeitrag</a></li>
<li><a href="/veranstaltungen/index.html">Veranstaltungen</a></li>
<li><a href="/unternehmen/der-wdr/profil/jugendmedienschutz/index.html">Jugendmedienschutz </a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksb100'}">
<h3 id="wdrfooterlinksb100-tab" data-ctrl-collfoot-wdrfooterlinksb100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksb100-panel" role="tab">Service</h3>
<ul id="wdrfooterlinksb100-panel" data-ctrl-collfoot-wdrfooterlinksb100-body="{}" aria-labeledby="wdrfooterlinksb100-tab" role="tabpanel">
<li><a href="https://www.wdr.de/programmvorschau/">Programmvorschau</a></li>
<li><a href="https://www.wdr.de/programmvorschau/download.html">Programm zum Download</a></li>
<li><a href="/unternehmen/der-wdr/programme/radioprogramm/index.html">Radioprogramm online</a></li>
<li><a href="/unternehmen/der-wdr/empfang-technik/index.html">Empfang und Technik</a></li>
<li><a href="/wdrtext/index.html">WDR Text</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/hotlines-servicenummern100.html">Hotlines</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/besucherservice-102.html">Besucherservice</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/publikumsstelle-104.html">Publikumsstelle</a></li>
<li><a href="/hilfe/uebersicht-barrierefreiheit-100.html">Barrierefreiheit</a></li>
<li><a href="/hilfe/leichte-sprache/index.html">Leichte Sprache</a></li>
<li><a href="/hilfe/newsletter112.html">Newsletter</a></li>
<li><a href="/global/feeds100.html">RSS-Feeds</a></li>
<li><a href="/mediathek/podcast/index.html">Podcast</a></li>
<li><a href="/app/index.html">Die WDR App</a></li>
<li><a href="https://twitter.com/WDR">WDR aktuell bei Twitter</a></li>
<li><a href="https://www.facebook.com/WDR">WDR bei Facebook</a></li>
<li><a href="https://www.instagram.com/wdr/">WDR bei Instagram</a></li>
<li><a href="https://www.youtube.com/user/WDRchannel">WDR Youtube-Channel</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksc100'}">
<h3 id="wdrfooterlinksc100-tab" data-ctrl-collfoot-wdrfooterlinksc100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksc100-panel" role="tab">Themen</h3>
<ul id="wdrfooterlinksc100-panel" data-ctrl-collfoot-wdrfooterlinksc100-body="{}" aria-labeledby="wdrfooterlinksc100-tab" role="tabpanel">
<li><a href="https://kinder.wdr.de/index.html">Kinder</a></li>
<li><a href="https://blog.wdr.de/digitalistan/">Digitalistan</a></li>
<li><a href="/pageflow-uebersicht102.html">Multimedia-Reportagen </a></li>
<li><a href="/nachrichten/wdrforyou/index.html">WDRforyou</a></li>
<li><a href="/nachrichten/investigatives/index.html">Investigative Recherchen</a></li>
<li><a href="/dossiers/religion/index.html">Die Weltreligionen</a></li>
<li><a href="/radio/kirche-im-wdr-100.html">Kirche im WDR</a></li>
<li><a href="/radio/hoerspiel/index.html">Hörspiele</a></li>
<li><a href="/radio/feature/index.html">Radiofeature</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Dokumentationen</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Reportagen</a></li>
<li><a href="https://digit.wdr.de">Digit</a></li>
<li><a href="/archiv/index.html">Archiv</a></li>
<li><a href="/abisz120.html">Themen-Übersicht</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksd100'}">
<h3 id="wdrfooterlinksd100-tab" data-ctrl-collfoot-wdrfooterlinksd100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksd100-panel" role="tab">Orchester und Chor</h3>
<ul id="wdrfooterlinksd100-panel" data-ctrl-collfoot-wdrfooterlinksd100-body="{}" aria-labeledby="wdrfooterlinksd100-tab" role="tabpanel">
<li><a href="/orchester-und-chor/sinfonieorchester/index.html">WDR Sinfonieorchester</a></li>
<li><a href="/orchester-und-chor/rundfunkchor/index.html">WDR Rundfunkchor</a></li>
<li><a href="/orchester-und-chor/funkhausorchester/index.html">WDR Funkhausorchester</a></li>
<li><a href="/orchester-und-chor/bigband/index.html">WDR Big Band</a></li>
<li><a href="/orchester-und-chor/wdrmusikvermittlung/index.html">WDR Musikvermittlung</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/datenschutz102.html">Datenschutz</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
</ul>
<p class="copy">
<a href="/copyright/index.html">&copy; WDR
2020</a>
</p>
<a class="logo" href="/index.html">
<img alt="zu Startseite WDR" title="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>

<!--googleon: index-->
</body>
</html>