<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<title>Doppeltorschütze Erling Haaland lässt Borussia Dortmund gegen Paris Saint Germain jubeln  - Fußball - Sport - WDR</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="Keywords" content="WDR,WDR, Sportschau, Sport im Westen, Erling Haaland, Borussia Dortmund, Champions League,NRW"/>
<meta name="Description" content="&bull; Zwei Tore von Haaland gegen Paris &bull; Insgesamt zehn Champions-League-Treffer &bull; Thomas Tuchel: &#034;Er ist ein Tier.&#034;"/>
<meta name="Author" content="Till Krause"/>
<meta name="DC.Rights" content="Nur WDR"/>
<meta name="DC.Date" content="2020-02-19T09:43+01:00"/>
<meta name="Publisher" content="wdr.de"/>
<meta property="og:title" content="Doppeltorschütze Erling Haaland lässt Borussia Dortmund gegen Paris Saint Germain jubeln"/>
<meta property="og:description" content="&bull; Zwei Tore von Haaland gegen Paris &bull; Insgesamt zehn Champions-League-Treffer &bull; Thomas Tuchel: &#034;Er ist ein Tier.&#034;"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www1.wdr.de/sport/fussball/champions-league/haaland-nach-tor-100~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www1.wdr.de/sport/fussball/champions-league/haaland-show-gegen-paris-100.html"/>
<meta property="article:author" content="WDR"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@twitterusername"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="amphtml" href="/sport/fussball/champions-league/haaland-show-gegen-paris-100.amp"/>
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "NewsArticle",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/sport/fussball/champions-league/haaland-nach-tor-100~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
} ],
"headline" : "Dortmund feiert \"Naturgewalt\" Haaland",
"keywords" : [ "WDR", "Sportschau", "Sport im Westen", "Erling Haaland", "Borussia Dortmund", "Champions League", "BVB", "Paris Saint Germain", "Fußball", "" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www1.wdr.de/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "wdr.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "&bull; Zwei Tore von Haaland gegen Paris &bull; Insgesamt zehn Champions-League-Treffer &bull; Thomas Tuchel: &#034;Er ist ein Tier.&#034;",
"name" : "Doppeltorschütze Erling Haaland lässt Borussia Dortmund gegen Paris Saint Germain jubeln ",
"author" : {
"@type" : "Person",
"name" : "Till Krause"
},
"datePublished" : "2020-02-19T12:50+01:00",
"dateModified" : "2020-02-19T12:50+01:00",
"@id" : "https://www1.wdr.de/sport/fussball/champions-league/haaland-show-gegen-paris-100.html",
"url" : "https://www1.wdr.de/sport/fussball/champions-league/haaland-show-gegen-paris-100.html"
}
</script>
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://www1.wdr.de/index.html",
"name" : "WDR"
}
}, {
"@type" : "ListItem",
"position" : 2,
"item" : {
"@id" : "https://www1.wdr.de/sport/index.html",
"name" : "Sport"
}
}, {
"@type" : "ListItem",
"position" : 3,
"item" : {
"@id" : "https://www1.wdr.de/sport/fussball/index.html",
"name" : "Fußball"
}
} ]
}
</script>
<!-- MicroData fuer Google -->
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.81.0" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.81.0" media="print"/>
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.81.0"/>
</noscript>
<script type="text/javascript">
var cssPath = '/resources/css/merged_';
var webappVersion = '5.81.0';
</script>
<script type="text/javascript" src="/resources/js/merged_scripts.js?version=5.81.0"></script>
<script type="text/javascript" src="//try.abtasty.com/acec9ced1305f652df39c15fdded1158.js"></script>
<link rel="stylesheet" href="/sport/fussball/champions-league/teamvergleichvereinslogos100.css" type="text/css"/>
<link rel="stylesheet" href="/sport/fussball/champions-league/tickerteaserwdrcss-100.css" type="text/css"/>
</head>
<body class="wdr themen viewL">
<a id="goToHead"></a>
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','closeEntriesOnVanish','enable'],'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}">
<div data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" class="mnHolder">
<div class="fixedHeader">
<div class="mnHolder">
<ul id="skipLinks">
<li>
<a class="hidden" href="#goToContent">zum Inhalt</a>
</li>
<li>
<a class="hidden" href="#wdrNavi">zur Navigation</a>
</li>
<li>
<a class="hidden" href="#wdrSuche">zur Suche</a>
</li>
</ul>
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg" title="zu Startseite WDR"/>
</a>
</div>
<div class="servicenavi" role="navigation">
<ul data-ctrl-collhead-h3-body="{}">
<li class="wetter">
<a href="/wetter/index.html" title="Startseite Wetter">
<span>Wetter</span>
</a>
</li>
<li class="verkehr">
<a href="/verkehr/index.html" title="Startseite Verkehr">
<span>Verkehr</span>
</a>
</li>
</ul>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/suche/index.jsp">Suche</a>
</div>
<form name="form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id"
class="searchForm"
method="get"
action="/suche/index.jsp"
data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-body={}
data-ctrl-formular="{'id':'form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<input
class="searchInput"
name="q"
type="text"
value="im WDR suchen"
data-ctrl-form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id-input="{'action':{'default':['switchValue']}}"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['submit']}}">
</a>
</form>
</div>
<div class="naviToggle menueToggle" data-ctrl-collhead-h0-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="#">Menü</a>
</div>
</div>
</div>
<div class="naviCont" data-ctrl-collhead-entry="{'id':'h0'}">
<div class="navis" data-ctrl-collhead-h0-body="{}">
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}">
<a class="hidden" name="wdrNavi" id="wdrNavi"></a>
<ul class="ressorts">
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed subressort " data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/nachrichten/index.html">
Nachrichten
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/nachrichten/index.html">
Übersicht Nachrichten
</a>
</li>
<li>
<a href="/nachrichten/rheinland/index.html">
Rheinland
</a>
</li>
<li>
<a href="/nachrichten/westfalen-lippe/index.html">
Westfalen-Lippe
</a>
</li>
<li>
<a href="/nachrichten/ruhrgebiet/index.html">
Ruhrgebiet
</a>
</li>
<li>
<a href="/nachrichten/landespolitik/index.html">
Landespolitik
</a>
</li>
<li>
<a href="/nachrichten/wirtschaft/index.html">
Wirtschaft
</a>
</li>
<li>
<a href="/nachrichten/investigatives/index.html">
Investigatives
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed subressort active" data-ctrl-csub-a2-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/sport/index.html">
Sport
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a2-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sport/index.html">
Übersicht Sport
</a>
</li>
<li>
<a href="/sport/fussball/index.html">
Fußball
</a>
</li>
<li>
<a href="/sport/mehr-sport/index.html">
Mehr Sport
</a>
</li>
<li>
<a href="/sport/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed subressort " data-ctrl-csub-a3-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/wissen/index.html">
Wissen
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a3-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/wissen/index.html">
Übersicht Wissen
</a>
</li>
<li>
<a href="/wissen/mensch/index.html">
Quarks - Gesellschaft
</a>
</li>
<li>
<a href="/wissen/natur/index.html">
Quarks - Umwelt
</a>
</li>
<li>
<a href="/wissen/technik/index.html">
Quarks - Technik
</a>
</li>
<li>
<a href="/wissen/gesundheit/index.html">
Quarks - Gesundheit
</a>
</li>
<li>
<a href="/wissen/weltall/index.html">
Quarks - Weltall
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed subressort " data-ctrl-csub-a4-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/verbraucher/index.html">
Verbraucher
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a4-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/verbraucher/index.html">
Übersicht Verbraucher
</a>
</li>
<li>
<a href="/verbraucher/rezepte/index.html">
Rezepte
</a>
</li>
<li>
<a href="/verbraucher/ernaehrung/index.html">
Ernährung
</a>
</li>
<li>
<a href="/verbraucher/gesundheit/index.html">
Gesundheit
</a>
</li>
<li>
<a href="/verbraucher/geld/index.html">
Geld
</a>
</li>
<li>
<a href="/verbraucher/freizeit/index.html">
Freizeit
</a>
</li>
<li>
<a href="/verbraucher/digital/index.html">
Digital
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed subressort " data-ctrl-csub-a5-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/kultur/index.html">
Kultur
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a5-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/kultur/index.html">
Übersicht Kultur
</a>
</li>
<li>
<a href="/kultur/kulturnachrichten/index.html">
Kulturnachrichten
</a>
</li>
<li>
<a href="/kultur/orchester-chor/index.html">
Orchester und Chor
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed subressort " data-ctrl-csub-a6-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/unterhaltung/index.html">
Unterhaltung
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a6-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/unterhaltung/index.html">
Übersicht Unterhaltung
</a>
</li>
<li>
<a href="/unterhaltung/film-und-serie/index.html">
Film und Serie
</a>
</li>
<li>
<a href="/unterhaltung/kabarett-und-comedy/index.html">
Kabarett und Comedy
</a>
</li>
<li>
<a href="/unterhaltung/show-und-talk/index.html">
Show und Talk
</a>
</li>
<li>
<a href="/unterhaltung/unterhaltung-im-westen/index.html">
Unterhaltung im Westen
</a>
</li>
<li>
<a href="/unterhaltung/karneval/index.html">
Karneval
</a>
</li>
</ul>
</li>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">WDR</option>
<optgroup label="Nachrichten">
<option value="/nachrichten">Übersicht Nachrichten</option>
<option value="/nachrichten/rheinland">Rheinland</option>
<option value="/nachrichten/westfalen-lippe">Westfalen-Lippe</option>
<option value="/nachrichten/ruhrgebiet">Ruhrgebiet</option>
<option value="/nachrichten/landespolitik">Landespolitik</option>
<option value="/nachrichten/wirtschaft">Wirtschaft</option>
<option value="/nachrichten/investigatives">Investigatives</option>
</optgroup>
<optgroup label="Sport">
<option value="/sport">Übersicht Sport</option>
<option value="/sport/fussball">Fußball</option>
<option value="/sport/mehr-sport">Mehr Sport</option>
<option value="/sport/ergebnisse">Ergebnisse</option>
</optgroup>
<optgroup label="Wissen">
<option value="/wissen">Übersicht Wissen</option>
<option value="/wissen/mensch">Quarks - Gesellschaft</option>
<option value="/wissen/natur">Quarks - Umwelt</option>
<option value="/wissen/technik">Quarks - Technik</option>
<option value="/wissen/gesundheit">Quarks - Gesundheit</option>
<option value="/wissen/weltall">Quarks - Weltall</option>
</optgroup>
<optgroup label="Verbraucher">
<option value="/verbraucher">Übersicht Verbraucher</option>
<option value="/verbraucher/rezepte">Rezepte</option>
<option value="/verbraucher/ernaehrung">Ernährung</option>
<option value="/verbraucher/gesundheit">Gesundheit</option>
<option value="/verbraucher/geld">Geld</option>
<option value="/verbraucher/freizeit">Freizeit</option>
<option value="/verbraucher/digital">Digital</option>
</optgroup>
<optgroup label="Kultur">
<option value="/kultur">Übersicht Kultur</option>
<option value="/kultur/kulturnachrichten">Kulturnachrichten</option>
<option value="/kultur/orchester-chor">Orchester und Chor</option>
</optgroup>
<optgroup label="Unterhaltung">
<option value="/unterhaltung">Übersicht Unterhaltung</option>
<option value="/unterhaltung/film-und-serie">Film und Serie</option>
<option value="/unterhaltung/kabarett-und-comedy">Kabarett und Comedy</option>
<option value="/unterhaltung/show-und-talk">Show und Talk</option>
<option value="/unterhaltung/unterhaltung-im-westen">Unterhaltung im Westen</option>
<option value="/unterhaltung/karneval">Karneval</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
<div class="masternavi" role="navigation" data-ctrl-navigation="{'id':'clayer','action':{'default':['closeEntries','closeEntriesOnVanish']}, 'refreshOnAdded':'true'}">
<ul>
<li class="mt" >
<a href="/mediathek/index.html">
Mediathek
</a>
</li>
<li class="tv" data-ctrl-clayer-entry="{'id':'tvlayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-tvlayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/fernsehen/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/fernsehen/hp-fernsehlayer-100.html'}, 's': {'href': '/fernsehen/hp-fernsehlayer-100.html'}}}">Fernsehen</a>
</span>
<div class="subressorts" data-ctrl-clayer-tvlayer-body="{}" id="tvlayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lytv','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lytv-target="{}"></div>
<span data-ctrl-lytv-source="{'action':{'default':['load']},'url':'/fernsehen/hp-fernsehlayer-100~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
<li class="radio" data-ctrl-clayer-entry="{'id':'radiolayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-radiolayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/radio/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/radio/index.html'}, 's': {'href': '/radio/index.html'}}}">Radio</a>
</span>
<div class="subressorts" data-ctrl-clayer-radiolayer-body="{}" id="radiolayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lyradio','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lyradio-target="{}"></div>
<span data-ctrl-lyradio-source="{'action':{'default':['load']},'url':'/radio/radiolayer-104~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="content" class="segment" data-page-url="https://www1.wdr.de/sport/fussball/champions-league/haaland-show-gegen-paris-100.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/sport/index.html">Sport</a>
</li>
<li>
<a href="/sport/fussball/index.html">Fußball</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- wdr -->

<h1 class="siteHeadline hidden">Dortmund feiert "Naturgewalt" Haaland</h1>

<div class="section sectionZ sectionArticle">
<article role="article">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<picture>
<source srcset="/sport/fussball/champions-league/haaland-nach-tor-100~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/sport/fussball/champions-league/haaland-nach-tor-100~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/sport/fussball/champions-league/haaland-nach-tor-100~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/sport/fussball/champions-league/haaland-nach-tor-100~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/sport/fussball/champions-league/haaland-nach-tor-100~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/sport/fussball/champions-league/haaland-nach-tor-100~_v-gseapremiumxl.jpg" />
<img class="img" alt="Erling Haaland feiert sein Tor gegen PSG. " title="Erling Haaland feiert sein Tor gegen PSG.  | Bildquelle: imago images/Uwe Kraft" src="/sport/fussball/champions-league/haaland-nach-tor-100~_v-gseapremiumxl.jpg"/>
</picture>
</div>
</div>
<h3 class="headline small">Dortmund feiert "Naturgewalt" Haaland</h3>
<p class="autor small">Von Till Krause</p>
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww1.wdr.de%2Fsport%2Ffussball%2Fchampions-league%2Fhaaland-show-gegen-paris-100.html" target="_blank" title="Bei Facebook teilen (Link öffnet in neuem Fenster)"><img alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww1.wdr.de%2Fsport%2Ffussball%2Fchampions-league%2Fhaaland-show-gegen-paris-100.html&text=Dortmund+feiert+%22Naturgewalt%22+Haaland&via=wdr" target="_blank" title="Bei Twitter teilen (Link öffnet in neuem Fenster)"><img alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Dortmund%20feiert%20%22Naturgewalt%22%20Haaland&body=Linktipp%3A%20Dortmund%20feiert%20%22Naturgewalt%22%20Haaland%0Ahttps%3A%2F%2Fwww1.wdr.de%2Fsport%2Ffussball%2Fchampions-league%2Fhaaland-show-gegen-paris-100.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20Dortmund%20feiert%20%22Naturgewalt%22%20Haaland%20https%3A%2F%2Fwww1.wdr.de%2Fsport%2Ffussball%2Fchampions-league%2Fhaaland-show-gegen-paris-100.html" target="_blank" title="Via WhatsApp empfehlen"><img alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
<a id="articleStart"></a>
<div class="checklist small"><ul><li>Zwei Tore von Haaland gegen Paris</li><li>Insgesamt zehn Champions-League-Treffer</li><li>Thomas Tuchel: "Er ist ein Tier."</li></ul></div>

</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Er trifft und trifft und trifft. Erst in der Liga, dann im Pokal, jetzt in der Champions League. Borussia Dortmund hat eine neue Attraktion: Erling Braut Haaland. Auch das Star-Ensemble von Paris Saint Gemain konnte den 19-jährigen Neuzugang am Dienstagabend (18.02.2020) nicht stoppen. Haaland machte gleich zwei Tore.</p>
<p class="text small">"<cite>Das ist eine Naturgewalt</cite>", erklärte BVB-Geschäftsführer Hans-Joachim Watzke nach dem Champions-League-Achtelfinale. <abbr title="Ballspielverein Borussia">BVB</abbr>-Torhüter Roman Bürki schwärmte: "<cite>Er ist unglaublich, es ist krass, wie schnell er sich integriert hat und in jeder Situation versucht, das Maximum herauszuholen, auch wenn der Ball schon fast weg ist.</cite>"</p>
<div class="mediaCon mediaBottom small  videoRatio landscape">
<div class="media mediaA videoLink">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "VideoObject",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/fussball/championsleague/roman-buerki-erling-haaland-100~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
}, {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/fussball/championsleague/roman-buerki-erling-haaland-100~_v-HintergrundL.jpg",
"height" : 1152,
"width" : 1536
} ],
"headline" : "Bürki: \"Haaland ist unglaublich\"",
"keywords" : [ "Borussia", "Dortmund", "Roman", "Bürki", "" ],
"publisher" : {
"@type" : "Organization",
"name" : "wdr.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "BVB-Torwart Roman Bürki schwärmt nach dem 2:1-Sieg gegen PSG von Stürmer Erling Haaland. &#034;Er ist unglaublich&#034;, sagte Bürki. Haaland habe sich schnell integriert und versuche nun aus jeder Situation das Maximum rauszuholen.",
"name" : "Bürki: \"Haaland ist unglaublich\"",
"datePublished" : "2020-02-19T10:07+01:00",
"dateModified" : "2020-02-19T10:07+01:00",
"duration" : "PT00M24S",
"uploadDate" : "2020-02-19T10:04:58.000+01:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "ARD"
},
"thumbnailURL" : [ "https://www.sportschau.de/fussball/championsleague/roman-buerki-erling-haaland-100~_v-gseagaleriexl.jpg", "https://www.sportschau.de/fussball/championsleague/roman-buerki-erling-haaland-100~_v-HintergrundL.jpg" ],
"expires" : "2021-02-19T14:03+01:00",
"@id" : "https://www.sportschau.de/fussball/championsleague/video-buerki-haaland-ist-unglaublich-100.html",
"url" : "https://www.sportschau.de/fussball/championsleague/video-buerki-haaland-ist-unglaublich-100.html"
}
</script>
<!-- MicroData fuer Google -->
<a href="https://www.sportschau.de/fussball/championsleague/video-buerki-haaland-ist-unglaublich-100.html" class="mediaLink video" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/211/2110140.js"}}' title="Video starten">
<picture>
<source srcset="//www.sportschau.de/fussball/championsleague/roman-buerki-erling-haaland-100~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="//www.sportschau.de/fussball/championsleague/roman-buerki-erling-haaland-100~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www.sportschau.de/fussball/championsleague/roman-buerki-erling-haaland-100~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www.sportschau.de/fussball/championsleague/roman-buerki-erling-haaland-100~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www.sportschau.de/fussball/championsleague/roman-buerki-erling-haaland-100~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="//www.sportschau.de/fussball/championsleague/roman-buerki-erling-haaland-100~_v-gseapremiumxl.jpg" />
<img class="img" alt="Roman Bürki und Erling Haaland" title="Roman Bürki und Erling Haaland | Bildquelle: imago" src="//www.sportschau.de/fussball/championsleague/roman-buerki-erling-haaland-100~_v-gseapremiumxl.jpg"/>
</picture>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</a>
</div>
<div class="mediaInfo">
<p class="infotext">
<span class="mediaTitle">Bürki: "Haaland ist unglaublich"</span><span class="hidden">. </span>
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">19.02.2020</span><span class="hidden">. </span>
<span class="mediaDuration">00:24 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaExpiry">Verfügbar bis 19.02.2021</span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
</div>
</div>
<h4 class="subtitle small">Traumtor zum BVB-Sieg </h4>
<p class="text small">Gegen Paris war Dortmund über weite Strecken der ersten Halbzeit die bessere Mannschaft, vor allem hinten stand der <abbr title="Ballspielverein Borussia">BVB</abbr> gut, aber ein Tor gelang den Borussen lange nicht. In der zweiten Halbzeit übernahm Paris immer mehr das Spiel. Aber das Tor machte Erling Haaland: In der 69. Minute drückte er den Ball aus fünf Metern zum 1:0 über die Linie  und ließ ganz Dortmund jubeln. </p>
<p class="text small">Paris kam zurück, Neymar machte den Ausgleich (75.), das Stadion verstummte, der <abbr title="Ballspielverein Borussia">BVB</abbr> schien geschockt. Aber die Antwort der Borussen kam nur zwei Minuten später und sie kam natürlich von Erling Haaland. Der Norweger schoss den Ball aus etwa 17 Metern unter die Latte. Mit diesem Traumtor machte er den Sieg für den BVB perfekt. </p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li >
<a href="https://www.sportschau.de/fussball/championsleague/spielbericht-borussia-dortmund-paris-st-germain-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="//www.sportschau.de/fussball/championsleague/dortmund-psg-114~_v-ARDAustauschformat.jpg" media="(min-width: 1901px)"/><source srcset="//www.sportschau.de/fussball/championsleague/dortmund-psg-114~_v-ARDGrosserTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www.sportschau.de/fussball/championsleague/dortmund-psg-114~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www.sportschau.de/fussball/championsleague/dortmund-psg-114~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www.sportschau.de/fussball/championsleague/dortmund-psg-114~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="//www.sportschau.de/fussball/championsleague/dortmund-psg-114~_v-ARDGrosserTeaser.jpg" />
<img class="img" alt="Erling Haaland feiert seinen Treffer zum 2:1" title="Erling Haaland feiert seinen Treffer zum 2:1 | Bildquelle: Bongarts/Getty Images, Lars Baron" src="//www.sportschau.de/fussball/championsleague/dortmund-psg-114~_v-ARDGrosserTeaser.jpg"/>
</picture>
</div>
</div>
<span>Dortmunds Haaland schießt Paris ab</span> <span>|</span> <strong>sportschau</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">"<cite>Das sind die Nächte, für die du lebst. Es ist fantastisch. Aber wir müssen uns noch weiter steigern</cite>", sagte Haaland nach dem Spiel bei DAZN. Eine Aussage, die zeigt, wie der Skandinavier tickt. Der zwei Meter große Stürmer ist extrem ehrgeizig. Wer ihm beim Fußballspielen zuguckt, merkt das sofort. Haaland ist extrem präsent auf dem Platz, läuft viel, sucht Lücken und fordert jeden Ball. Und hat er einmal den Ball, landet er meistens auch im Tor. </p>
<h4 class="subtitle small">Anerkennung vom Gegner</h4>
<p class="text small">Für seine Leistung gegen Paris bekam Haaland nach dem Spiel die Auszeichnung "<span lang="en">Man of the match</span>". Anerkennung gab es auch vom Pariser Trainer Thomas Tuchel: "<cite>Er ist ein Tier</cite>", sagte Tuchel.</p>
<p class="text small">Es waren bereits seine Treffer neun und zehn in dieser Champions-League-Saison. Acht seiner Tore erzielte Haaland in der Gruppenphase, als er noch Spieler bei Salzburg war. Damit ist er zusammen mit Robert Lewandowski von Bayern München Toptorjäger in der Champions League. Außerdem ist Haaland Topscorer (Zehn Tore, eine Vorlage). </p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon modConGlossar modConAudio podcasts audiomodul">
<div class="mod modA modGlossar shortNews">
<div class="boxCon">
<div class="box" id="audiolist_audio_load_m4394886206509069084_audio-bvb-gegen-psg-in-der-o-ton-collage-100_0">
<div class="teaser">
<div class="mediaCon small">
<div class="media mediaA audioLink">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "AudioObject",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/fussball/championsleague/dortmund-psg-120~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
} ],
"headline" : "BVB gegen PSG in der O-Ton-Collage",
"keywords" : [ "Fußball", "Champions League", "Borussia Dortmund", "BVB", "Paris Saint Germain", "PSG", "Audio" ],
"publisher" : {
"@type" : "Organization",
"name" : "wdr.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Hören Sie hier die Highlights des Achtelfinal-Hinspiels von Borussia Dortmund gegen Paris St. Germain in der Audio-Collage.",
"name" : "BVB gegen PSG in der O-Ton-Collage",
"datePublished" : "2020-02-19T06:27+01:00",
"dateModified" : "2020-02-19T06:27+01:00",
"duration" : "PT01M19S",
"uploadDate" : "2020-02-18T08:18:26.000+01:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "sportschau.de"
},
"thumbnailURL" : [ "https://www.sportschau.de/fussball/championsleague/dortmund-psg-120~_v-gseagaleriexl.jpg" ],
"expires" : "2021-02-18T08:18+01:00",
"@id" : "https://www.sportschau.de/fussball/championsleague/audio-bvb-gegen-psg-in-der-o-ton-collage-100.html",
"url" : "https://www.sportschau.de/fussball/championsleague/audio-bvb-gegen-psg-in-der-o-ton-collage-100.html"
}
</script>
<!-- MicroData fuer Google -->
<a href="https://www.sportschau.de/fussball/championsleague/audio-bvb-gegen-psg-in-der-o-ton-collage-100.html" class="mediaLink audio" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/211/2110058.js"}}' title="Audio starten">
<img class="spacer" src="/resources/img/base/spacer/16.png" title="" alt="">
<picture>
<source srcset="//www.sportschau.de/fussball/championsleague/dortmund-psg-120~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="//www.sportschau.de/fussball/championsleague/dortmund-psg-120~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www.sportschau.de/fussball/championsleague/dortmund-psg-120~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www.sportschau.de/fussball/championsleague/dortmund-psg-120~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www.sportschau.de/fussball/championsleague/dortmund-psg-120~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="//www.sportschau.de/fussball/championsleague/dortmund-psg-120~_v-ARDAustauschformat.jpg" />
<img class="cover" alt="Dortmunds Erling Haaland (L) und Dan-Axel Zagadou jubeln" title="Dortmunds Erling Haaland (L) und Dan-Axel Zagadou jubeln | Bildquelle: imago images/Nordphoto" src="//www.sportschau.de/fussball/championsleague/dortmund-psg-120~_v-ARDAustauschformat.jpg"/>
</picture>
<span class="hidden">Audio starten, abbrechen mit Escape</span>
</a>
</div>
<div class="mediaDescription teaser small">
<h3 class="headline">BVB gegen PSG in der O-Ton-Collage</h3>
<p class="infotext">
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">18.02.2020</span><span class="hidden">. </span>
<span class="mediaDuration">01:19 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaExpiry">Verfügbar bis 18.02.2021</span><span class="hidden">. </span>
<span class="mediaStation">ARD</span><span class="hidden">. </span>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<h4 class="subtitle small">Neuer<abbr title="Ballspielverein Borussia"> BVB</abbr>-Rekord</h4>
<p class="text small">Und auch beim <abbr title="Ballspielverein Borussia">BVB</abbr> hat Haaland einen neuen Rekord aufgestellt. Er ist der erste Spieler des Vereins, der in allen drei Wettbewerben in seinem ersten Spiel getroffen hat. Neben den beiden Toren gegen Paris traf er auch beim Bundesliga-Debüt gegen Augsburg und im DFB-Pokal gegen Bremen. </p>
<p id="ardAbbinder" class="text small">
<span class="stand">
<span id="ardStand">Stand: 19.02.2020, 09:43</span>
</span>
</p>
</div>
</div>
</div>
</div>
</div>



</article>
</div>
<div class="section sectionC sectionArticle">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="mod modA">
<div class="boxCon">
<div class="box categories">
<h3 class="ressort">Weitere Themen</h3>
<div class="teaser">
<div class="linklist">
<ul class="list">
<li>
<a href="/uebersicht-borussia-dortmund-100.html" class="button" title="Borussia Dortmund">Borussia Dortmund</a>
</li>
<li>
<a href="/uebersicht-dortmund-100.html" class="button" title="Dortmund">Dortmund</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">

<div class="teaser">
<a href="/sport/fussball/erste-bundesliga/can-verpflichtung-100.html" title="BVB verpflichtet Emre Can fest">
<div class="mediaCon">
<div class="media mediaA video ">
<picture>
<source srcset="/sport/fussball/emre-can-transfer-100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/sport/fussball/emre-can-transfer-100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/sport/fussball/emre-can-transfer-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/sport/fussball/emre-can-transfer-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/sport/fussball/emre-can-transfer-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/sport/fussball/emre-can-transfer-100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Emre Can" title="Emre Can | Bildquelle: firo" src="/sport/fussball/emre-can-transfer-100~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
BVB verpflichtet Emre Can fest
</h4>
<p class="teasertext">
Borussia Dortmund hat Mittelfeldspieler Emre Can nach nur drei Ligaspielen fest verpflichet. Can soll einen Drei-jahres-Vertrag erhalten.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser">
<a href="/sport/fussball/champions-league/borussia-dortmund-can-als-neuer-sicherheitsbeauftragter-100.html" title="Emre Can - der neue Chef für die Sicherheit beim BVB">
<div class="mediaCon">
<div class="media mediaA audio  video ">
<picture>
<source srcset="//www.sportschau.de/fussball/bundesliga/emre-can-134~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="//www.sportschau.de/fussball/bundesliga/emre-can-134~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www.sportschau.de/fussball/bundesliga/emre-can-134~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www.sportschau.de/fussball/bundesliga/emre-can-134~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www.sportschau.de/fussball/bundesliga/emre-can-134~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="//www.sportschau.de/fussball/bundesliga/emre-can-134~_v-gseaclassicxl.jpg" />
<img class="img" alt="Dortmunds Emre Can" title="Dortmunds Emre Can | Bildquelle: firo Sportphoto, Ralf Ibing" src="//www.sportschau.de/fussball/bundesliga/emre-can-134~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Emre Can - der neue Chef für die Sicherheit beim BVB
</h4>
<p class="teasertext">
Emre Can hat seine Rolle im Team von Borussia Dortmund in Windeseile gefunden. Der 26-Jährige soll die BVB-Defensive auch im Champions-League-Duell gegen Paris St. Germain zusammenhalten.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser">
<a href="/sport/fussball/champions-league/polizeibilanz-bvb-psg-cl-100.html" title="Einige PSG-Fans vorübergehend in Gewahrsam ">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/ruhrgebiet/vermisster-junge-im-schrank-gefunden-102~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/ruhrgebiet/vermisster-junge-im-schrank-gefunden-102~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/ruhrgebiet/vermisster-junge-im-schrank-gefunden-102~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/ruhrgebiet/vermisster-junge-im-schrank-gefunden-102~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/ruhrgebiet/vermisster-junge-im-schrank-gefunden-102~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/ruhrgebiet/vermisster-junge-im-schrank-gefunden-102~_v-gseaclassicxl.jpg" />
<img class="img" alt="Polizei-Symbolbild" title="Polizei-Symbolbild | Bildquelle: WDR/picture alliance/Flashpic" src="/nachrichten/ruhrgebiet/vermisster-junge-im-schrank-gefunden-102~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Einige PSG-Fans vorübergehend in Gewahrsam
</h4>
<p class="teasertext">
Das Champions-League-Achtelfinale zwischen Borussia Dortmund und Paris Saint-Germain ist am Dienstagabend weitgehend friedlich verlaufen.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser">
<a href="/nachrichten/ruhrgebiet/bvb-karten-tickets-schwarzmarkt-online-100.html" title="BVB: Online-Plattform gegen Ticket-Schwarzmarkt">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fernsehen/lokalzeit/dortmund/Wetterbilder-Kiesel-100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/fernsehen/lokalzeit/dortmund/Wetterbilder-Kiesel-100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fernsehen/lokalzeit/dortmund/Wetterbilder-Kiesel-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fernsehen/lokalzeit/dortmund/Wetterbilder-Kiesel-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fernsehen/lokalzeit/dortmund/Wetterbilder-Kiesel-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/fernsehen/lokalzeit/dortmund/Wetterbilder-Kiesel-100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Der beleuchtete Signal Iduna Park lässt den dunklen Himmel in einem hellen Gelb erstrahlen." title="Der beleuchtete Signal Iduna Park lässt den dunklen Himmel in einem hellen Gelb erstrahlen. | Bildquelle: WDR/Kiesel" src="/fernsehen/lokalzeit/dortmund/Wetterbilder-Kiesel-100~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
BVB: Online-Plattform gegen Ticket-Schwarzmarkt
</h4>
<p class="teasertext">
Der BVB geht ab sofort verstärkt gegen Tickets vom Schwarzmarkt vor. Wer für seine Karte mehr als den Originalpreis gezahlt hat, kann das jetzt online melden.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="hidden">Teaser</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="https://www.sportschau.de/fussball/bundesliga/vereine/dortmund/index.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="//www.sportschau.de/fussball/bundesliga/vereine/dortmund/bannervereinsseiten210~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="//www.sportschau.de/fussball/bundesliga/vereine/dortmund/bannervereinsseiten210~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www.sportschau.de/fussball/bundesliga/vereine/dortmund/bannervereinsseiten210~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www.sportschau.de/fussball/bundesliga/vereine/dortmund/bannervereinsseiten210~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www.sportschau.de/fussball/bundesliga/vereine/dortmund/bannervereinsseiten210~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="//www.sportschau.de/fussball/bundesliga/vereine/dortmund/bannervereinsseiten210~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Borussia Dortmund" title="Borussia Dortmund | Bildquelle: wdr" src="//www.sportschau.de/fussball/bundesliga/vereine/dortmund/bannervereinsseiten210~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Borussia Dortmund</span> <span>|</span> <strong>sportschau</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Top-Themen auf sportschau.de</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="https://www.sportschau.de/fussball/championsleague/spielbericht-borussia-dortmund-paris-st-germain-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="//www.sportschau.de/fussball/championsleague/dortmund-psg-114~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="//www.sportschau.de/fussball/championsleague/dortmund-psg-114~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www.sportschau.de/fussball/championsleague/dortmund-psg-114~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www.sportschau.de/fussball/championsleague/dortmund-psg-114~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www.sportschau.de/fussball/championsleague/dortmund-psg-114~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="//www.sportschau.de/fussball/championsleague/dortmund-psg-114~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Erling Haaland feiert seinen Treffer zum 2:1" title="Erling Haaland feiert seinen Treffer zum 2:1 | Bildquelle: Bongarts/Getty Images, Lars Baron" src="//www.sportschau.de/fussball/championsleague/dortmund-psg-114~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Dortmunds Haaland schießt Paris ab</span> <span>|</span> <strong>sportschau</strong>
</a>
</li>
<li >
<a href="https://www.sportschau.de/fussball/championsleague/audio-bvb-gegen-psg-in-der-o-ton-collage-100.html" title="Sportschau, ARD">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="//www.sportschau.de/fussball/championsleague/dortmund-psg-120~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="//www.sportschau.de/fussball/championsleague/dortmund-psg-120~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www.sportschau.de/fussball/championsleague/dortmund-psg-120~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www.sportschau.de/fussball/championsleague/dortmund-psg-120~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www.sportschau.de/fussball/championsleague/dortmund-psg-120~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="//www.sportschau.de/fussball/championsleague/dortmund-psg-120~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Dortmunds Erling Haaland (L) und Dan-Axel Zagadou jubeln" title="Dortmunds Erling Haaland (L) und Dan-Axel Zagadou jubeln | Bildquelle: imago images/Nordphoto" src="//www.sportschau.de/fussball/championsleague/dortmund-psg-120~_v-ARDKleinerTeaser.jpg"/>
</picture>
<div class="duration">01:19</div>
</div>
</div>
<span>BVB gegen PSG in der O-Ton-Collage</span> <span>|</span> <strong>audio | sportschau</strong>
</a>
</li>
<li >
<a href="https://www.sportschau.de/fussball/championsleague/spielbericht-atletico-madrid-fc-liverpool-hinspiel-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="//www.sportschau.de/fussball/championsleague/madrid-liverpool-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="//www.sportschau.de/fussball/championsleague/madrid-liverpool-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www.sportschau.de/fussball/championsleague/madrid-liverpool-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www.sportschau.de/fussball/championsleague/madrid-liverpool-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www.sportschau.de/fussball/championsleague/madrid-liverpool-102~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="//www.sportschau.de/fussball/championsleague/madrid-liverpool-102~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Spielszene der Partie Atlético gegen Liverpool" title="Spielszene der Partie Atlético gegen Liverpool | Bildquelle: AFP, Pierre-Philippe Marcou" src="//www.sportschau.de/fussball/championsleague/madrid-liverpool-102~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Atletico kämpft Liverpool nieder</span> <span>|</span> <strong>sportschau</strong>
</a>
</li>
<li >
<a href="https://www.sportschau.de/weitere/football/nfl/david-bada-nfl-pathway-programm-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="//www.sportschau.de/weitere/football/david-bada-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="//www.sportschau.de/weitere/football/david-bada-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www.sportschau.de/weitere/football/david-bada-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www.sportschau.de/weitere/football/david-bada-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www.sportschau.de/weitere/football/david-bada-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="//www.sportschau.de/weitere/football/david-bada-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="David Bada" title="David Bada | Bildquelle: NFL Network" src="//www.sportschau.de/weitere/football/david-bada-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>David Bada - die nächste deutsche Football-Hoffnung</span> <span>|</span> <strong>sportschau</strong>
</a>
</li>
<li >
<a href="/sport/fussball/erste-bundesliga/pfannenstiel-vertragsaufloesung-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/sport/fussball/erste-bundesliga/pfannenstiel-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/sport/fussball/erste-bundesliga/pfannenstiel-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/sport/fussball/erste-bundesliga/pfannenstiel-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/sport/fussball/erste-bundesliga/pfannenstiel-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/sport/fussball/erste-bundesliga/pfannenstiel-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/sport/fussball/erste-bundesliga/pfannenstiel-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Lutz Pfannenstiel" title="Lutz Pfannenstiel | Bildquelle: imago" src="/sport/fussball/erste-bundesliga/pfannenstiel-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Sportvorstand Pfannenstiel verlässt Fortuna Düsseldorf</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="https://www.sportschau.de/biathlon-wm/biathlon-wm-antholz-einzel-frauen100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="//www.sportschau.de/biathlon-wm/Vanessa-Hinz-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="//www.sportschau.de/biathlon-wm/Vanessa-Hinz-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www.sportschau.de/biathlon-wm/Vanessa-Hinz-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www.sportschau.de/biathlon-wm/Vanessa-Hinz-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www.sportschau.de/biathlon-wm/Vanessa-Hinz-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="//www.sportschau.de/biathlon-wm/Vanessa-Hinz-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Vanessa Hinz nach dem Einzel der Biathlon-WM 2020 in Antholz" title="Vanessa Hinz nach dem Einzel der Biathlon-WM 2020 in Antholz | Bildquelle: dpa" src="//www.sportschau.de/biathlon-wm/Vanessa-Hinz-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Hinz gewinnt Silber bei Biathlon-WM</span> <span>|</span> <strong>sportschau</strong>
</a>
</li>
<li >
<a href="https://www.sportschau.de/fussball/nationalmannschaft/dfb-team-hofft-auf-einen-heimvorteil-bei-der-em-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="//www.sportschau.de/fussball/nationalmannschaft/bierhoff-134~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="//www.sportschau.de/fussball/nationalmannschaft/bierhoff-134~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www.sportschau.de/fussball/nationalmannschaft/bierhoff-134~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www.sportschau.de/fussball/nationalmannschaft/bierhoff-134~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www.sportschau.de/fussball/nationalmannschaft/bierhoff-134~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="//www.sportschau.de/fussball/nationalmannschaft/bierhoff-134~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Oliver Bierhoff" title="Oliver Bierhoff | Bildquelle: Bongarts/Getty Images, Simon Hofmann" src="//www.sportschau.de/fussball/nationalmannschaft/bierhoff-134~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>DFB-Team - das Hoffen auf den EM-Heimvorteil</span> <span>|</span> <strong>sportschau</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Borussia Dortmund in den Medien</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="http://www.westline.de/fussball/borussia-dortmund" >
<span>westline</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="http://www.ruhrnachrichten.de/sport/bvb/" >
<span>Ruhr Nachrichten</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="http://www.derwesten.de/sport/fussball/bvb/" >
<span>Westdeutsche Allgemeine Zeitung</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="http://www.recklinghaeuser-zeitung.de/sport/bvb/" >
<span>Recklinghäuser Zeitung</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="http://www.wa.de/sport/bvb/" >
<span>Westfälischer Anzeiger</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/sport/index.html">Sport</a>
</li>
<li>
<a href="/sport/fussball/index.html">Fußball</a>
</li>
</ul>
</div>
<div class="poweruser">
<span title="Darstellung der Seite">Darstellung:</span>
<ul>
<li title="Seite passt sich automatisch Ihrem Gerät an"><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">Auto</a></li>
<li title="Seite in Größe XS anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li title="Seite in Größe S anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48); return false;" href="#">S</a></li>
<li title="Seite in Größe M anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48); return false;" href="#">M</a></li>
<li title="Seite in Größe L anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48); return false;" href="#">L</a></li>
<li title="Seite in Größe XL anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48); return false;" href="#">XL</a></li>
</ul>
<a title="zum Seitenanfang springen" class="button inv" data-ctrl-attributeswap="{'action':{'default':{'href':'#goToHead'},'xs':{'href':'#goToContent'},'s':{'href':'#goToContent'}}}" href="#goToHead">
<span>zum Seitenanfang</span>
</a>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksa100'}">
<h3 id="wdrfooterlinksa100-tab" data-ctrl-collfoot-wdrfooterlinksa100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksa100-panel" role="tab">Der WDR</h3>
<ul id="wdrfooterlinksa100-panel" data-ctrl-collfoot-wdrfooterlinksa100-body="{}" aria-labeledby="wdrfooterlinksa100-tab" role="tabpanel">
<li><a href="/unternehmen/index.html">Unternehmen</a></li>
<li><a href="/unternehmen/der-wdr/gremien/index.html">Aufsichtsgremien</a></li>
<li><a href="https://presse.wdr.de/plounge/index.html">Presse</a></li>
<li><a href="https://www1.wdr.de/unternehmen/der-wdr/karriere/">Karriere</a></li>
<li><a href="/unternehmen/der-wdr/medienundbildung/index.html">Medien und Bildung</a></li>
<li><a href="/unternehmen/der-wdr/standorte/studios/index.html">Studios in NRW</a></li>
<li><a href="/fernsehen/startseite/index.html">Fernsehen</a></li>
<li><a href="https://www1.wdr.de/radio/radiolayer-104.html">Radio</a></li>
<li><a href="/fernsehen/der-wdr-und-das-erste-100.html">Der WDR im Ersten</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/print/wdr-print-108.html">WDR print</a></li>
<li><a href="https://www.rundfunkbeitrag.de/">Rundfunkbeitrag</a></li>
<li><a href="/veranstaltungen/index.html">Veranstaltungen</a></li>
<li><a href="/unternehmen/der-wdr/profil/jugendmedienschutz/index.html">Jugendmedienschutz </a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksb100'}">
<h3 id="wdrfooterlinksb100-tab" data-ctrl-collfoot-wdrfooterlinksb100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksb100-panel" role="tab">Service</h3>
<ul id="wdrfooterlinksb100-panel" data-ctrl-collfoot-wdrfooterlinksb100-body="{}" aria-labeledby="wdrfooterlinksb100-tab" role="tabpanel">
<li><a href="https://www.wdr.de/programmvorschau/">Programmvorschau</a></li>
<li><a href="https://www.wdr.de/programmvorschau/download.html">Programm zum Download</a></li>
<li><a href="/unternehmen/der-wdr/programme/radioprogramm/index.html">Radioprogramm online</a></li>
<li><a href="/unternehmen/der-wdr/empfang-technik/index.html">Empfang und Technik</a></li>
<li><a href="/wdrtext/index.html">WDR Text</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/hotlines-servicenummern100.html">Hotlines</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/besucherservice-102.html">Besucherservice</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/publikumsstelle-104.html">Publikumsstelle</a></li>
<li><a href="/hilfe/uebersicht-barrierefreiheit-100.html">Barrierefreiheit</a></li>
<li><a href="/hilfe/leichte-sprache/index.html">Leichte Sprache</a></li>
<li><a href="/hilfe/newsletter112.html">Newsletter</a></li>
<li><a href="/global/feeds100.html">RSS-Feeds</a></li>
<li><a href="/sitemap/index.html">Sitemap</a></li>
<li><a href="/mediathek/podcast/index.html">Podcast</a></li>
<li><a href="/app/index.html">Die WDR App</a></li>
<li><a href="https://twitter.com/WDR">WDR aktuell bei Twitter</a></li>
<li><a href="https://www.facebook.com/WDR">WDR bei Facebook</a></li>
<li><a href="https://www.instagram.com/wdr/">WDR bei Instagram</a></li>
<li><a href="https://www.youtube.com/user/WDRchannel">WDR Youtube-Channel</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksc100'}">
<h3 id="wdrfooterlinksc100-tab" data-ctrl-collfoot-wdrfooterlinksc100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksc100-panel" role="tab">Themen</h3>
<ul id="wdrfooterlinksc100-panel" data-ctrl-collfoot-wdrfooterlinksc100-body="{}" aria-labeledby="wdrfooterlinksc100-tab" role="tabpanel">
<li><a href="https://kinder.wdr.de/index.html">Kinder</a></li>
<li><a href="https://blog.wdr.de/digitalistan/">Digitalistan</a></li>
<li><a href="/pageflow-uebersicht102.html">Multimedia-Reportagen </a></li>
<li><a href="/nachrichten/wdrforyou/index.html">WDRforyou</a></li>
<li><a href="/nachrichten/investigatives/index.html">Investigative Recherchen</a></li>
<li><a href="/dossiers/religion/index.html">Die Weltreligionen</a></li>
<li><a href="/radio/kirche-im-wdr-100.html">Kirche im WDR</a></li>
<li><a href="/radio/hoerspiel/index.html">Hörspiele</a></li>
<li><a href="/radio/feature/index.html">Radiofeature</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Dokumentationen</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Reportagen</a></li>
<li><a href="https://digit.wdr.de">Digit</a></li>
<li><a href="/archiv/index.html">Archiv</a></li>
<li><a href="/abisz120.html">Themen-Übersicht</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksd100'}">
<h3 id="wdrfooterlinksd100-tab" data-ctrl-collfoot-wdrfooterlinksd100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksd100-panel" role="tab">Orchester und Chor</h3>
<ul id="wdrfooterlinksd100-panel" data-ctrl-collfoot-wdrfooterlinksd100-body="{}" aria-labeledby="wdrfooterlinksd100-tab" role="tabpanel">
<li><a href="/orchester-und-chor/sinfonieorchester/index.html">WDR Sinfonieorchester</a></li>
<li><a href="/orchester-und-chor/rundfunkchor/index.html">WDR Rundfunkchor</a></li>
<li><a href="/orchester-und-chor/funkhausorchester/index.html">WDR Funkhausorchester</a></li>
<li><a href="/orchester-und-chor/bigband/index.html">WDR Big Band</a></li>
<li><a href="/orchester-und-chor/wdrmusikvermittlung/index.html">WDR Musikvermittlung</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/datenschutz102.html">Datenschutz</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
</ul>
<p class="copy">
<a href="/copyright/index.html">&copy; WDR
2020</a>
</p>
<a class="logo" href="/index.html">
<img alt="zu Startseite WDR" title="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<script type="text/javascript" src="/sport/fussball/champions-league/tickerteaserwdrjs-100.js"></script>
<!--googleon: index-->
</body>
</html>