<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<script type="text/javascript" id="abTestingScript" src="//cdn.bunchbox.co/5eaaa1d88456176a7d5b0efd.min.js"></script>
<link rel="preconnect" href="//www.wdr.de" />
<script type="text/javascript">
var cssPath = '/resources/css/merged_'
var webappVersion = '5.105.1';
</script>
<link rel="preload" as="script" href="/resources/js/merged_scripts.js?version=5.105.1"/>
<script type="text/javascript"  src="/resources/js/merged_scripts.js?version=5.105.1"></script>
<link rel="preload" as="style" href="/resources/css/merged_base.css?version=5.105.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_reset.css?version=5.105.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_fonts.css?version=5.105.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_header.css?version=5.105.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_feature.css?version=5.105.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_external.css?version=5.105.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_geodata.css?version=5.105.1" />
<link rel="preload" as="style" href="/resources/css/merged_s.css?version=5.105.1" />
<link rel="preload" as="style" href="/resources/css/merged_xs.css?version=5.105.1" />
<link rel="preload" as="style" href="/sport/eishockey/teamvergleichvereinslogos100.css"/>
<link rel="preload" as="style" href="/sport/eishockey/tickerteaserwdrcss-100.css"/>

<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="Keywords" content="WDR,Eishockey, DEL, Düsseldorfer EG,NRW"/>
<meta name="Description" content="Mit zwei Siegen ist die Düsseldorfer EG optimal in die neue Saison gestartet. Und das obwohl das Team gebeutelt ist von mehreren Verletzungen."/>
<meta name="Author" content="sho"/>
<meta name="DC.Rights" content="Nur WDR"/>
<meta name="DC.Date" content="2021-09-13T10:39+02:00"/>
<meta name="Publisher" content="wdr.de"/>
<meta property="og:title" content="Eishockey, DEL: Düsseldorfer EG startet stark, aber mit Personalproblemen"/>
<meta property="og:description" content="Mit zwei Siegen ist die Düsseldorfer EG optimal in die neue Saison gestartet. Und das obwohl das Team gebeutelt ist von mehreren Verletzungen."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www1.wdr.de/sport/eishockey/del-duesseldorfer-eg-spieler-100~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www1.wdr.de/sport/eishockey/duesseldorfer-eg-verletzungen-100.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@twitterusername"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="amphtml" href="/sport/eishockey/duesseldorfer-eg-verletzungen-100.amp"/>
<link rel="canonical" href="https://www1.wdr.de/sport/eishockey/duesseldorfer-eg-verletzungen-100.html"/>
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "NewsArticle",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/sport/eishockey/del-duesseldorfer-eg-spieler-100~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
}, {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/sport/eishockey/del-duesseldorfer-eg-spieler-100~_v-HintergrundL.jpg",
"height" : 1152,
"width" : 1536
}, {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/sport/eishockey/del-duesseldorfer-eg-spieler-100~_v-Podcast.jpg",
"height" : 1400,
"width" : 1400
} ],
"headline" : "DEG - starker Start mit Personalproblemen",
"keywords" : [ "Eishockey", "DEL", "Düsseldorfer EG" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www1.wdr.de/sport/eishockey/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "wdr.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Mit zwei Siegen ist die Düsseldorfer EG optimal in die neue Saison gestartet. Und das obwohl das Team gebeutelt ist von mehreren Verletzungen.",
"name" : "Eishockey, DEL: Düsseldorfer EG startet stark, aber mit Personalproblemen",
"author" : {
"@type" : "Person",
"name" : "sho"
},
"datePublished" : "2021-09-13T10:42+02:00",
"dateModified" : "2021-09-13T10:42+02:00",
"uploadDate" : "2021-09-13T10:42:07.721+02:00",
"@id" : "https://www1.wdr.de/sport/eishockey/duesseldorfer-eg-verletzungen-100.html",
"url" : "https://www1.wdr.de/sport/eishockey/duesseldorfer-eg-verletzungen-100.html"
}
</script>
<script type="application/ld+json">{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://www1.wdr.de/index.html",
"name" : "WDR"
}
}, {
"@type" : "ListItem",
"position" : 2,
"item" : {
"@id" : "https://www1.wdr.de/sport/index.html",
"name" : "Sport"
}
}, {
"@type" : "ListItem",
"position" : 3,
"item" : {
"@id" : "https://www1.wdr.de/sport/eishockey/index.html",
"name" : "Eishockey"
}
} ]
}</script>
<!-- MicroData fuer Google -->
<title>Eishockey, DEL: Düsseldorfer EG startet stark, aber mit Personalproblemen - Eishockey - Sport - WDR</title>
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.105.1" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.105.1" media="print"/>
<!--googleoff: index-->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.105.1"/>
</noscript>
<!--googleon: index-->

<link rel="stylesheet" href="/sport/eishockey/teamvergleichvereinslogos100.css" type="text/css"/>
<link rel="stylesheet" href="/sport/eishockey/tickerteaserwdrcss-100.css" type="text/css"/>

</head>
<body class="wdr themen viewL">
<a id="goToHead"></a>
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','closeEntriesOnVanish','enable'],'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}">
<div data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" class="mnHolder">
<div class="fixedHeader">
<div class="mnHolder">
<ul id="skipLinks">
<li>
<a class="hidden" href="#goToContent">zum Inhalt</a>
</li>
<li>
<a class="hidden" href="#wdrNavi">zur Navigation</a>
</li>
<li>
<a class="hidden" href="#wdrSuche">zur Suche</a>
</li>
</ul>
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg" title="zu Startseite WDR"/>
</a>
</div>

<div class="servicenavi" role="navigation">
<ul data-ctrl-collhead-h3-body="{}">
<li class="wetter">
<a href="/wetter/index.html" title="Startseite Wetter">
<span>Wetter</span>
</a>
</li>
<li class="verkehr">
<a href="/verkehr/index.html" title="Startseite Verkehr">
<span>Verkehr</span>
</a>
</li>
</ul>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/suche/index.jsp">Suche</a>
</div>
<form name="form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id"
class="searchForm"
method="get"
id="wdrSuche"
action="/suche/index.jsp"
data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-body={}
data-ctrl-formular="{'id':'form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<input
class="searchInput"
name="q"
type="text"
value=""
placeholder="im WDR suchen"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['submit']}}">
</a>
</form>
</div>

<div class="naviToggle menueToggle" data-ctrl-collhead-h0-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="#">Menü</a>
</div>
</div>
</div>
<div class="naviCont" data-ctrl-collhead-entry="{'id':'h0'}">
<div class="navis" data-ctrl-collhead-h0-body="{}">
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}">
<a class="hidden" name="wdrNavi" id="wdrNavi"></a>
<ul class="ressorts">
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed subressort " data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/nachrichten/index.html">
Nachrichten
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/nachrichten/index.html">
Übersicht Nachrichten
</a>
</li>
<li>
<a href="/nachrichten/rheinland/index.html">
Rheinland
</a>
</li>
<li>
<a href="/nachrichten/westfalen-lippe/index.html">
Westfalen-Lippe
</a>
</li>
<li>
<a href="/nachrichten/ruhrgebiet/index.html">
Ruhrgebiet
</a>
</li>
<li>
<a href="/nachrichten/landespolitik/index.html">
Landespolitik
</a>
</li>
<li>
<a href="/nachrichten/wirtschaft/index.html">
Wirtschaft
</a>
</li>
<li>
<a href="/nachrichten/investigatives/index.html">
Investigatives
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed subressort active" data-ctrl-csub-a2-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/sport/index.html">
Sport
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a2-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sport/index.html">
Übersicht Sport
</a>
</li>
<li>
<a href="/sport/fussball/index.html">
Fußball
</a>
</li>
<li>
<a href="/sport/mehr-sport/index.html">
Mehr Sport
</a>
</li>
<li>
<a href="/sport/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed subressort " data-ctrl-csub-a3-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/wissen/index.html">
Wissen
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a3-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/wissen/index.html">
Übersicht Wissen
</a>
</li>
<li>
<a href="/wissen/mensch/index.html">
Quarks - Gesellschaft
</a>
</li>
<li>
<a href="/wissen/natur/index.html">
Quarks - Umwelt
</a>
</li>
<li>
<a href="/wissen/technik/index.html">
Quarks - Technik
</a>
</li>
<li>
<a href="/wissen/gesundheit/index.html">
Quarks - Gesundheit
</a>
</li>
<li>
<a href="/wissen/weltall/index.html">
Quarks - Weltall
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed subressort " data-ctrl-csub-a4-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/verbraucher/index.html">
Verbraucher
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a4-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/verbraucher/index.html">
Übersicht Verbraucher
</a>
</li>
<li>
<a href="/verbraucher/rezepte/index.html">
Rezepte
</a>
</li>
<li>
<a href="/verbraucher/ernaehrung/index.html">
Ernährung
</a>
</li>
<li>
<a href="/verbraucher/gesundheit/index.html">
Gesundheit
</a>
</li>
<li>
<a href="/verbraucher/geld/index.html">
Geld
</a>
</li>
<li>
<a href="/verbraucher/freizeit/index.html">
Freizeit
</a>
</li>
<li>
<a href="/verbraucher/digital/index.html">
Digital
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed subressort " data-ctrl-csub-a5-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/kultur/index.html">
Kultur
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a5-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/kultur/index.html">
Übersicht Kultur
</a>
</li>
<li>
<a href="/kultur/kulturnachrichten/index.html">
Kulturnachrichten
</a>
</li>
<li>
<a href="/kultur/film/index.html">
Film
</a>
</li>
<li>
<a href="/kultur/orchester-chor/index.html">
Orchester und Chor
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed subressort " data-ctrl-csub-a6-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/unterhaltung/index.html">
Unterhaltung
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a6-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/unterhaltung/index.html">
Übersicht Unterhaltung
</a>
</li>
<li>
<a href="/unterhaltung/film-und-serie/index.html">
Film und Serie
</a>
</li>
<li>
<a href="/unterhaltung/kabarett-und-comedy/index.html">
Kabarett und Comedy
</a>
</li>
<li>
<a href="/unterhaltung/show-und-talk/index.html">
Show und Talk
</a>
</li>
<li>
<a href="/unterhaltung/unterhaltung-im-westen/index.html">
Unterhaltung im Westen
</a>
</li>
<li>
<a href="/unterhaltung/karneval/index.html">
Karneval
</a>
</li>
</ul>
</li>
</ul>
</div>
<!--googleoff: index-->
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">WDR</option>
<optgroup label="Nachrichten">
<option value="/nachrichten">Übersicht Nachrichten</option>
<option value="/nachrichten/rheinland">Rheinland</option>
<option value="/nachrichten/westfalen-lippe">Westfalen-Lippe</option>
<option value="/nachrichten/ruhrgebiet">Ruhrgebiet</option>
<option value="/nachrichten/landespolitik">Landespolitik</option>
<option value="/nachrichten/wirtschaft">Wirtschaft</option>
<option value="/nachrichten/investigatives">Investigatives</option>
</optgroup>
<optgroup label="Sport">
<option value="/sport">Übersicht Sport</option>
<option value="/sport/fussball">Fußball</option>
<option value="/sport/mehr-sport">Mehr Sport</option>
<option value="/sport/ergebnisse">Ergebnisse</option>
</optgroup>
<optgroup label="Wissen">
<option value="/wissen">Übersicht Wissen</option>
<option value="/wissen/mensch">Quarks - Gesellschaft</option>
<option value="/wissen/natur">Quarks - Umwelt</option>
<option value="/wissen/technik">Quarks - Technik</option>
<option value="/wissen/gesundheit">Quarks - Gesundheit</option>
<option value="/wissen/weltall">Quarks - Weltall</option>
</optgroup>
<optgroup label="Verbraucher">
<option value="/verbraucher">Übersicht Verbraucher</option>
<option value="/verbraucher/rezepte">Rezepte</option>
<option value="/verbraucher/ernaehrung">Ernährung</option>
<option value="/verbraucher/gesundheit">Gesundheit</option>
<option value="/verbraucher/geld">Geld</option>
<option value="/verbraucher/freizeit">Freizeit</option>
<option value="/verbraucher/digital">Digital</option>
</optgroup>
<optgroup label="Kultur">
<option value="/kultur">Übersicht Kultur</option>
<option value="/kultur/kulturnachrichten">Kulturnachrichten</option>
<option value="/kultur/film">Film</option>
<option value="/kultur/orchester-chor">Orchester und Chor</option>
</optgroup>
<optgroup label="Unterhaltung">
<option value="/unterhaltung">Übersicht Unterhaltung</option>
<option value="/unterhaltung/film-und-serie">Film und Serie</option>
<option value="/unterhaltung/kabarett-und-comedy">Kabarett und Comedy</option>
<option value="/unterhaltung/show-und-talk">Show und Talk</option>
<option value="/unterhaltung/unterhaltung-im-westen">Unterhaltung im Westen</option>
<option value="/unterhaltung/karneval">Karneval</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
<!--googleon: index-->

<div class="masternavi" role="navigation" data-ctrl-navigation="{'id':'clayer','action':{'default':['closeEntries','closeEntriesOnVanish']}, 'refreshOnAdded':'true'}">
<ul>
<li class="mt" >
<a href="/mediathek/index.html">
Mediathek
</a>
</li>
<li class="tv" data-ctrl-clayer-entry="{'id':'tvlayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-tvlayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/fernsehen/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/fernsehen/hp-fernsehlayer-100.html'}, 's': {'href': '/fernsehen/hp-fernsehlayer-100.html'}}}">Fernsehen</a>
</span>
<div class="subressorts" data-ctrl-clayer-tvlayer-body="{}" id="tvlayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lytv','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lytv-target="{}"></div>
<span data-ctrl-lytv-source="{'action':{'default':['load']},'url':'/fernsehen/hp-fernsehlayer-100~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
<li class="radio" data-ctrl-clayer-entry="{'id':'radiolayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-radiolayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/radio/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/radio/index.html'}, 's': {'href': '/radio/index.html'}}}">Radio</a>
</span>
<div class="subressorts" data-ctrl-clayer-radiolayer-body="{}" id="radiolayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lyradio','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lyradio-target="{}"></div>
<span data-ctrl-lyradio-source="{'action':{'default':['load']},'url':'/radio/radiolayer-104~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
</ul>
</div>

</div>
</div>
</div>
</div>
</div>
</div>


<div id="content" class="segment" data-page-url="https://www1.wdr.de/sport/eishockey/duesseldorfer-eg-verletzungen-100.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/sport/index.html">Sport</a>
</li>
<li>
<a href="/sport/eishockey/index.html">Eishockey</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- wdr -->


<h1 class="siteHeadline hidden">DEG - starker Start mit Personalproblemen</h1>

<div class="section sectionZ sectionArticle">
<article role="article">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<picture>
<source srcset="/sport/eishockey/del-duesseldorfer-eg-spieler-100~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/sport/eishockey/del-duesseldorfer-eg-spieler-100~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/sport/eishockey/del-duesseldorfer-eg-spieler-100~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/sport/eishockey/del-duesseldorfer-eg-spieler-100~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/sport/eishockey/del-duesseldorfer-eg-spieler-100~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/sport/eishockey/del-duesseldorfer-eg-spieler-100~_v-gseapremiumxl.jpg" />
<img class="img" alt="Spieler der Düsseldorfer EG lehnen an der Bande" title="Spieler der Düsseldorfer EG lehnen an der Bande | Bildquelle: imago images/Eibner/Jonas Brockmann" src="/sport/eishockey/del-duesseldorfer-eg-spieler-100~_v-gseapremiumxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h3 class="headline small">DEG - starker Start mit Personalproblemen</h3>
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww1.wdr.de%2Fsport%2Feishockey%2Fduesseldorfer-eg-verletzungen-100.html" target="_blank" title="Bei Facebook teilen. Link öffnet in neuem Fenster"><img alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww1.wdr.de%2Fsport%2Feishockey%2Fduesseldorfer-eg-verletzungen-100.html&text=DEG+-+starker+Start+mit+Personalproblemen&via=wdr" target="_blank" title="Bei Twitter teilen. Link öffnet in neuem Fenster"><img alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20DEG%20-%20starker%20Start%20mit%20Personalproblemen&body=Linktipp%3A%20DEG%20-%20starker%20Start%20mit%20Personalproblemen%0Ahttps%3A%2F%2Fwww1.wdr.de%2Fsport%2Feishockey%2Fduesseldorfer-eg-verletzungen-100.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20DEG%20-%20starker%20Start%20mit%20Personalproblemen%20https%3A%2F%2Fwww1.wdr.de%2Fsport%2Feishockey%2Fduesseldorfer-eg-verletzungen-100.html" target="_blank" title="Via WhatsApp empfehlen"><img alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>

<a id="articleStart"></a>
<p class="einleitung small">Mit zwei Siegen ist die Düsseldorfer EG optimal in die neue Saison gestartet. Und das obwohl das Team gebeutelt ist von mehreren Verletzungen.</p>

</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Trotz der Maximal-Ausbeute von sechs Punkten aus den ersten beiden Spielen ist die Düsseldorfer <abbr title="Eislauf-Gemeinschaft">EG</abbr> auch mit einigen Personalsorgen in die neue Saison gestartet. In <span lang="en">Kyle Cumiskey</span> und Joonas Järvinen fehlten der <abbr title="Düsseldorfer Eislauf-Gemeinschaft">DEG</abbr> am Sonntag beim 5:3 gegen Augsburg die beiden einzigen ausländischen Verteidiger. In Victor Svensson musste zudem ein weiterer Stürmer vorzeitig verletzt vom Eis.</p>
<h2 class="subtitle small">Hoffnung auf schnelle Cumiskey-Rückkehr</h2>
<p class="text small">Der Mittelstürmer erlitt nach einem Tritt des Augsburgers <span lang="en">Braden Lamb</span> indes nur einen Pferdekuss. Cumiskey könnte laut Trainer Harold Kreis bereits in der bald wieder ins Training einsteigen. "<cite>Joonas kann aber am kommenden Wochenende auf gar keinen Fall spielen</cite>", sagte Kreis nach dem zweiten Sieg im zweiten Spiel.</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon modConGlossar modConAudio podcasts audiomodul">
<div class="mod modA modGlossar shortNews">
<div class="boxCon">
<div class="box" id="audiolist_audio_load_m6393272458180806513_audio-eishockey-deg-gewinnt-torfestival-gegen-krefelder-pinguine-100_0">
<div class="teaser">
<div class="mediaCon small">
<div class="media mediaA audioLink">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "AudioObject",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/sport/eishockey/krefeld-duesseldorf-104~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
} ],
"headline" : "Eishockey: DEG gewinnt Torfestival gegen Krefelder Pinguine",
"keywords" : [ "Eishockey", "DEL", "Krefelder Pinguine", "Düsseldorfer EG" ],
"publisher" : {
"@type" : "Organization",
"name" : "wdr.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "In einem wilden Auftaktspiel kann sich die Düsseldorfer EG am Ende mit 6:4 gegen die Krefelder Pinguine durchsetzen.",
"name" : "Eishockey: DEG gewinnt Torfestival gegen Krefelder Pinguine",
"datePublished" : "2021-09-11T10:30+02:00",
"dateModified" : "2021-09-11T10:30+02:00",
"duration" : "PT00M57S",
"uploadDate" : "2021-09-11T10:24:02.000+02:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "ARD"
},
"thumbnailURL" : [ "https://www1.wdr.de/sport/eishockey/krefeld-duesseldorf-104~_v-gseagaleriexl.jpg" ],
"expires" : "2022-09-11T10:24+02:00",
"@id" : "https://www.sportschau.de/eishockey/del/audio-eishockey-deg-gewinnt-torfestival-gegen-krefelder-pinguine-100.html",
"url" : "https://www.sportschau.de/eishockey/del/audio-eishockey-deg-gewinnt-torfestival-gegen-krefelder-pinguine-100.html"
}
</script>
<!-- MicroData fuer Google -->
<a href="https://www.sportschau.de/eishockey/del/audio-eishockey-deg-gewinnt-torfestival-gegen-krefelder-pinguine-100.html" class="mediaLink audio"
data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/252/2527660.js"}}' title="Audio starten">
<img class="spacer" src="/resources/img/base/spacer/16.png" title="" alt="">
<picture>
<source srcset="/sport/eishockey/krefeld-duesseldorf-104~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/sport/eishockey/krefeld-duesseldorf-104~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/sport/eishockey/krefeld-duesseldorf-104~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/sport/eishockey/krefeld-duesseldorf-104~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/sport/eishockey/krefeld-duesseldorf-104~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/sport/eishockey/krefeld-duesseldorf-104~_v-ARDAustauschformat.jpg" />
<img class="cover" alt="Zweikampf vor dem Düsseldorfer Tor bei der Saisoneröffnung zwischen Krefeld und Düsseldorf" title="Zweikampf vor dem Düsseldorfer Tor bei der Saisoneröffnung zwischen Krefeld und Düsseldorf | Bildquelle: imago/titgemeyer" src="/sport/eishockey/krefeld-duesseldorf-104~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
<span class="hidden">Audio starten, abbrechen mit Escape</span>
</a>
</div>
<div class="mediaDescription teaser small">
<h3 class="headline">Eishockey: DEG gewinnt Torfestival gegen Krefelder Pinguine</h3>
<p class="infotext">
<span class="mediaSerial">Sportschau</span><span class="hidden">. </span>
<span class="mediaDate">11.09.2021</span><span class="hidden">. </span>
<span class="mediaDuration">00:57 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaExpiry">Verfügbar bis 11.09.2022</span><span class="hidden">. </span>
<span class="mediaStation">ARD</span><span class="hidden">. </span>
</p>
<br>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Der finnische Neuzugang hatte beim 6:4 bei den Krefeld Pinguinen am Freitag eine Gehirnerschütterung erlitten. Die <abbr title="Krefelder Eishockey-Verein">KEV</abbr>-Fans hatten dies mit hämischen "Zugabe, Zugabe"-Rufen begleitet. Trotzdem waren die DEG-Spieler von der Zuschauer-Rückkehr am ersten <abbr title="Deutsche Eishockey Liga">DEL</abbr>-Wochenende überwältigt.</p>
<h2 class="subtitle small">Fan-Euphorie trägt die DEG</h2>
<p class="text small">Erstmals seit anderthalb Jahren dürfen zum Saisonstart zumindest teilweise wieder Fans in die Hallen. "<cite>Bei den gut 5000 heute hat man gar nicht gemerkt, dass noch gut 7000 fehlen</cite>", sagte Stürmer Tobi Eder nach dem Sieg am Sonntag. "<cite>Es war unglaublich. Das bedeutet eine Menge. Zuschauer verändern das Spiel.</cite>" Auch Trainer Kreis war beeindruckt von der Kulisse. "<cite>Die Spieler haben einfach mehr Spaß. Es ist in jedem Stadion so: Es gibt diese Symbiose zwischen Spielern und Zuschauern.</cite>"</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modPicList picListContent small">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li >
<a href="/sport/eishockey/eishockey-del-sammler-nrw-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="//www.sportschau.de/eishockey/del/haie-grizzlys100~_v-ARDAustauschformat.jpg" media="(min-width: 1901px)"/><source srcset="//www.sportschau.de/eishockey/del/haie-grizzlys100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www.sportschau.de/eishockey/del/haie-grizzlys100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www.sportschau.de/eishockey/del/haie-grizzlys100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www.sportschau.de/eishockey/del/haie-grizzlys100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="//www.sportschau.de/eishockey/del/haie-grizzlys100~_v-ARDGrosserTeaser.jpg" />
<img class="img" alt="Kölner Haie gegen Wolfsburger Grizzlys (Spielszene)" title="Kölner Haie gegen Wolfsburger Grizzlys (Spielszene) | Bildquelle: imago" src="//www.sportschau.de/eishockey/del/haie-grizzlys100~_v-ARDGrosserTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Haie schlagen Wolfsburg, DEG feiert Derbysieg</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Sportlich sind die sechs Punkte für die DEG bereits viel wert. Der aufgrund wirtschaftlicher Zwänge stark abgespeckte Spieleretat führte vor allem in der Abwehr zu vielen unerfahrenen jungen Akteuren.</p>
<p class="text small">Eder reagierte fast trotzig auf das Geraune vor der Saison, der achtmalige deutsche Meister starte nur als Abstiegskandidat. "<cite>Wir haben eindrucksvoll unter Beweis gestellt, dass wir ligatauglich sind</cite>", sagte der Nationalstürmer. Erstmals seit 17 Jahren wird in dieser Spielzeit wieder mindestens ein Absteiger ermittelt. </p>
<p id="ardAbbinder" class="text small">
<span class="stand">
<span id="ardStand">Stand: 13.09.2021, 10:39</span>
</span>
</p>
</div>
</div>
</div>
</div>
</div>



</article>
</div>
<div class="section sectionC sectionArticle">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="mod modA">
<div class="boxCon">
<div class="box categories">
<h3 class="ressort">Weitere Themen</h3>
<div class="teaser">
<div class="linklist">
<ul class="list">
<li>
<a href="/sport/uebersicht-duesseldorfer-e-g-100.html" class="button" title="Düsseldorfer EG">Düsseldorfer EG</a>
</li>
<li>
<a href="/sport/eishockey/index.html" class="button" title="Eishockey">Eishockey</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">

<div class="teaser">
<a href="/sport/eishockey/del-nrw-sammler-spieltag-zwei-100.html" title="DEL: Erste Niederlagen für Kölner Haie und Iserlohn Roosters">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="//www.sportschau.de/eishockey/del/del-muenchen-koeln-106~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="//www.sportschau.de/eishockey/del/del-muenchen-koeln-106~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www.sportschau.de/eishockey/del/del-muenchen-koeln-106~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www.sportschau.de/eishockey/del/del-muenchen-koeln-106~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www.sportschau.de/eishockey/del/del-muenchen-koeln-106~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="//www.sportschau.de/eishockey/del/del-muenchen-koeln-106~_v-gseaclassicxl.jpg" />
<img class="img" alt="Spielszene aus dem Eishockeyspiel Red Bull München gegen die Kölner Haie" title="Spielszene aus dem Eishockeyspiel Red Bull München gegen die Kölner Haie | Bildquelle: imago images/Eibner" src="//www.sportschau.de/eishockey/del/del-muenchen-koeln-106~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
DEL: Erste Niederlagen für Kölner Haie und Iserlohn Roosters
</h4>
<p class="teasertext">
Nach Auftaktsiegen haben die Kölner Haie und die Iserlohn Roosters in der DEL die ersten Niederlagen kassiert. Sie unterlagen in torreichen Partien gegen den EHC München und die Eisbären Berlin.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
<div class="linklist">
<ul class="list">
<li >
<a href="https://livecenter.sportschau.de/eishockey/deutschland-del/spiele-und-ergebnisse/" >
<span>DEL - Spiele und Ergebnisse</span> <span>|</span> <strong>überblick</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="con">
<div class="modCon">
<div class="mod modA modTable">
<div class="boxCon" aria-live="polite">
<div class="box">
<div class="teaser">
<h4 class="headline">DEL | Tabelle</h4>
<div class="table">
<table class="buliAuszug">
<thead>
<tr>
<th id="id-19f13b2d57df4944ddd034618130c273-rang" class="tnr tcol01"><span
class="hidden">Rang</span></th>
<th id="id-19f13b2d57df4944ddd034618130c273-team" class="ttxt">Team</th>
<th id="id-19f13b2d57df4944ddd034618130c273-sp" class="tnr"><abbr
title="Spiele">S</abbr></th>
<th id="id-19f13b2d57df4944ddd034618130c273-pts" class="tnr"><abbr
title="Punkte">P</abbr></th>
</tr>
</thead>
<tbody>
<tr>
<td headers="id-19f13b2d57df4944ddd034618130c273-rang" class="tnr tcol01">1.</td>
<td headers="id-19f13b2d57df4944ddd034618130c273-team" class="ttxt">EHC RB München</td>
<td headers="id-19f13b2d57df4944ddd034618130c273-sp" class="tnr">2</td>
<td headers="id-19f13b2d57df4944ddd034618130c273-pts" class="tnr">6</td>
</tr>
<tr>
<td headers="id-19f13b2d57df4944ddd034618130c273-rang" class="tnr tcol01">2.</td>
<td headers="id-19f13b2d57df4944ddd034618130c273-team" class="ttxt">Düsseldorfer EG</td>
<td headers="id-19f13b2d57df4944ddd034618130c273-sp" class="tnr">2</td>
<td headers="id-19f13b2d57df4944ddd034618130c273-pts" class="tnr">6</td>
</tr>
<tr>
<td headers="id-19f13b2d57df4944ddd034618130c273-rang" class="tnr tcol01">3.</td>
<td headers="id-19f13b2d57df4944ddd034618130c273-team" class="ttxt">Ping. Brem.</td>
<td headers="id-19f13b2d57df4944ddd034618130c273-sp" class="tnr">2</td>
<td headers="id-19f13b2d57df4944ddd034618130c273-pts" class="tnr">5</td>
</tr>
<tr>
<td headers="id-19f13b2d57df4944ddd034618130c273-rang" class="tnr tcol01">4.</td>
<td headers="id-19f13b2d57df4944ddd034618130c273-team" class="ttxt">Gr. Wolfsburg</td>
<td headers="id-19f13b2d57df4944ddd034618130c273-sp" class="tnr">2</td>
<td headers="id-19f13b2d57df4944ddd034618130c273-pts" class="tnr">4</td>
</tr>
<tr>
<td headers="id-19f13b2d57df4944ddd034618130c273-rang" class="tnr tcol01">5.</td>
<td headers="id-19f13b2d57df4944ddd034618130c273-team" class="ttxt">Straubing Tigers</td>
<td headers="id-19f13b2d57df4944ddd034618130c273-sp" class="tnr">2</td>
<td headers="id-19f13b2d57df4944ddd034618130c273-pts" class="tnr">3</td>
</tr>
<tr>
<td>&nbsp;</td>
<td>...</td>
<td>&nbsp;</td>
<td>&nbsp;</td>
</tr>
<tr>
<td headers="id-19f13b2d57df4944ddd034618130c273-rang" class="tnr tcol01">13.</td>
<td headers="id-19f13b2d57df4944ddd034618130c273-team" class="ttxt">Augsburger P.</td>
<td headers="id-19f13b2d57df4944ddd034618130c273-sp" class="tnr">1</td>
<td headers="id-19f13b2d57df4944ddd034618130c273-pts" class="tnr">0</td>
</tr>
<tr>
<td headers="id-19f13b2d57df4944ddd034618130c273-rang" class="tnr tcol01">14.</td>
<td headers="id-19f13b2d57df4944ddd034618130c273-team" class="ttxt">Adler Mannheim</td>
<td headers="id-19f13b2d57df4944ddd034618130c273-sp" class="tnr">1</td>
<td headers="id-19f13b2d57df4944ddd034618130c273-pts" class="tnr">0</td>
</tr>
<tr>
<td headers="id-19f13b2d57df4944ddd034618130c273-rang" class="tnr tcol01">15.</td>
<td headers="id-19f13b2d57df4944ddd034618130c273-team" class="ttxt">Krefeld Pinguine</td>
<td headers="id-19f13b2d57df4944ddd034618130c273-sp" class="tnr">2</td>
<td headers="id-19f13b2d57df4944ddd034618130c273-pts" class="tnr">0</td>
</tr>
</tbody>
</table>
<div class="abbinder">
<p class="lastMod">
<a href="//www.sportschau.de/ergebnisse_tabellen/ergebnisse102~_eam-7c2f14083b16783d72423fbc6ec5f68f_eap__liga-DEL_eap__sportart-eh.html?eap=8oI34N4hym4RDV6dhKK0OnLYM%2FNzIoiKmKv2HkJYKgPxCIifwJGZmigVNLw42zmko7u1BzkuenhteE%2FSifHaWb%2BD5g3qtsFGsnGotmb1PcZSS6XXfYWnKUUKwBF1egzQ7GJWcOCEYcIouRplsr87Hw%3D%3D" title="zur Tabelle DEL | Tabelle"><span>Ganze Tabelle</span></a>
</p>
</div>
</div>
<hr class="hidden">
<div class="clearMe"></div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Mehr Sport in NRW</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/sport/fussball/frauenfussball-sgs-essen-hoffenheim-100.html" >
<span>Frauen-Bundesliga: SGS Essen torlos gegen Hoffenheim</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/sport/handball/handball-bundesliga-nrw-sammler-116.html" >
<span>Zweiter Sieg für Bergischen HC - TBV und TuS verlieren</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/sport/fussball/frauenfussball-bvb-100.html" >
<span>BVB-Frauen gewinnen zum Auftakt in der Kreisliga</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/sport/tour-of-britain-greipel-100.html" >
<span>Tour of Britain: Greipel knapp geschlagen - van Aert siegt </span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/sport/handball/bundesliga-frauen-blomberg-lippe-100.html" >
<span>HSG Blomberg-Lippe holt ersten Sieg</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/sport/handball/spielbericht-balingen-weilstetten-gwd-minden-100.html" >
<span>GWD Minden verliert auch zweites Spiel</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/sport/index.html">Sport</a>
</li>
<li>
<a href="/sport/eishockey/index.html">Eishockey</a>
</li>
</ul>
</div>
<div class="poweruser">
<span title="Darstellung der Seite">Darstellung:</span>
<ul>
<li title="Seite passt sich automatisch Ihrem Gerät an"><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">Auto</a></li>
<li title="Seite in Größe XS anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li title="Seite in Größe S anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48); return false;" href="#">S</a></li>
<li title="Seite in Größe M anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48); return false;" href="#">M</a></li>
<li title="Seite in Größe L anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48); return false;" href="#">L</a></li>
<li title="Seite in Größe XL anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48); return false;" href="#">XL</a></li>
</ul>
<a title="zum Seitenanfang springen" class="button inv" data-ctrl-attributeswap="{'action':{'default':{'href':'#goToHead'},'xs':{'href':'#goToContent'},'s':{'href':'#goToContent'}}}" href="#goToHead">
<span>zum Seitenanfang</span>
</a>
</div>

</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksa100'}">
<h3 id="wdrfooterlinksa100-tab" data-ctrl-collfoot-wdrfooterlinksa100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksa100-panel" role="tab">Der WDR</h3>
<ul id="wdrfooterlinksa100-panel" data-ctrl-collfoot-wdrfooterlinksa100-body="{}" aria-labeledby="wdrfooterlinksa100-tab" role="tabpanel">
<li><a href="/unternehmen/index.html">Unternehmen</a></li>
<li><a href="/unternehmen/der-wdr/gremien/index.html">Aufsichtsgremien</a></li>
<li><a href="https://presse.wdr.de/plounge/index.html">Presse</a></li>
<li><a href="https://www1.wdr.de/unternehmen/der-wdr/karriere/">Karriere</a></li>
<li><a href="/unternehmen/der-wdr/medienundbildung/index.html">Medien und Bildung</a></li>
<li><a href="/unternehmen/der-wdr/standorte/studios/index.html">Studios in NRW</a></li>
<li><a href="/fernsehen/startseite/index.html">Fernsehen</a></li>
<li><a href="https://www1.wdr.de/radio/radiolayer-104.html">Radio</a></li>
<li><a href="/fernsehen/der-wdr-und-das-erste-100.html">Der WDR im Ersten</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/print/wdr-print-108.html">WDR print</a></li>
<li><a href="https://www.rundfunkbeitrag.de/">Rundfunkbeitrag</a></li>
<li><a href="/veranstaltungen/index.html">Veranstaltungen</a></li>
<li><a href="/unternehmen/der-wdr/profil/jugendmedienschutz/index.html">Jugendmedienschutz </a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksb100'}">
<h3 id="wdrfooterlinksb100-tab" data-ctrl-collfoot-wdrfooterlinksb100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksb100-panel" role="tab">Service</h3>
<ul id="wdrfooterlinksb100-panel" data-ctrl-collfoot-wdrfooterlinksb100-body="{}" aria-labeledby="wdrfooterlinksb100-tab" role="tabpanel">
<li><a href="https://www.wdr.de/programmvorschau/">Programmvorschau</a></li>
<li><a href="https://www.wdr.de/programmvorschau/download.html">Programm zum Download</a></li>
<li><a href="/unternehmen/der-wdr/programme/radioprogramm/index.html">Radioprogramm online</a></li>
<li><a href="/unternehmen/der-wdr/empfang-technik/index.html">Empfang und Technik</a></li>
<li><a href="/wdrtext/index.html">WDR Text</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/hotlines-servicenummern100.html">Hotlines</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/besucherservice-102.html">Besucherservice</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/publikumsstelle-104.html">Publikumsstelle</a></li>
<li><a href="/hilfe/uebersicht-barrierefreiheit-100.html">Barrierefreiheit</a></li>
<li><a href="/hilfe/leichte-sprache/index.html">Leichte Sprache</a></li>
<li><a href="/hilfe/newsletter112.html">Newsletter</a></li>
<li><a href="/global/feeds100.html">RSS-Feeds</a></li>
<li><a href="/mediathek/podcast/index.html">Podcast</a></li>
<li><a href="/unternehmen/der-wdr/empfang-technik/wdr-apps-100.html">Die WDR-Apps</a></li>
<li><a href="/unternehmen/der-wdr/empfang-technik/wdr-voiceapps-102.html">Die WDR-Voice-Apps</a></li>
<li><a href="https://twitter.com/WDR">WDR aktuell bei Twitter</a></li>
<li><a href="https://www.facebook.com/WDR">WDR bei Facebook</a></li>
<li><a href="https://www.instagram.com/wdr/">WDR bei Instagram</a></li>
<li><a href="https://www.youtube.com/user/WDRchannel">WDR Youtube-Channel</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksc100'}">
<h3 id="wdrfooterlinksc100-tab" data-ctrl-collfoot-wdrfooterlinksc100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksc100-panel" role="tab">Themen</h3>
<ul id="wdrfooterlinksc100-panel" data-ctrl-collfoot-wdrfooterlinksc100-body="{}" aria-labeledby="wdrfooterlinksc100-tab" role="tabpanel">
<li><a href="https://kinder.wdr.de/index.html">Kinder</a></li>
<li><a href="https://blog.wdr.de/digitalistan/">Digitalistan</a></li>
<li><a href="/pageflow-uebersicht102.html">Multimedia-Reportagen </a></li>
<li><a href="/nachrichten/wdrforyou/index.html">WDRforyou</a></li>
<li><a href="/nachrichten/investigatives/index.html">Investigative Recherchen</a></li>
<li><a href="/dossiers/religion/index.html">Die Weltreligionen</a></li>
<li><a href="/radio/kirche-im-wdr-100.html">Kirche im WDR</a></li>
<li><a href="/radio/hoerspiel/index.html">Hörspiele</a></li>
<li><a href="/radio/feature/index.html">Radiofeature</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Dokumentationen</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Reportagen</a></li>
<li><a href="https://digit.wdr.de">Digit</a></li>
<li><a href="/archiv/index.html">Archiv</a></li>
<li><a href="/abisz120.html">Themen-Übersicht</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksd100'}">
<h3 id="wdrfooterlinksd100-tab" data-ctrl-collfoot-wdrfooterlinksd100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksd100-panel" role="tab">Orchester und Chor</h3>
<ul id="wdrfooterlinksd100-panel" data-ctrl-collfoot-wdrfooterlinksd100-body="{}" aria-labeledby="wdrfooterlinksd100-tab" role="tabpanel">
<li><a href="/orchester-und-chor/sinfonieorchester/index.html">WDR Sinfonieorchester</a></li>
<li><a href="/orchester-und-chor/rundfunkchor/index.html">WDR Rundfunkchor</a></li>
<li><a href="/orchester-und-chor/funkhausorchester/index.html">WDR Funkhausorchester</a></li>
<li><a href="/orchester-und-chor/bigband/index.html">WDR Big Band</a></li>
<li><a href="/orchester-und-chor/wdrmusikvermittlung/index.html">WDR Musikvermittlung</a></li>
</ul>
</div>

<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/datenschutz102.html">Datenschutz</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
</ul>

<p class="copy">
<a href="/copyright/index.html">&copy;
WDR
2021</a>
</p>
<a class="logo" href="/index.html">
<img alt="zu Startseite WDR" title="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>


<script type="text/javascript" src="/sport/eishockey/iframeresizer102.js"></script>

<!--googleon: index-->
</body>
</html>
