<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<link rel="preconnect" href="//www.wdr.de" />
<script type="text/javascript">
var cssPath = '/resources/css/merged_'
var webappVersion = '5.87.1';
</script>
<link rel="preload" as="script" href="/resources/js/merged_scripts.js?version=5.87.1" />
<script type="text/javascript"  src="/resources/js/merged_scripts.js?version=5.87.1"></script>
<link rel="preload" as="style" href="/resources/css/merged_base.css?version=5.87.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_reset.css?version=5.87.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_fonts.css?version=5.87.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_header.css?version=5.87.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_feature.css?version=5.87.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_external.css?version=5.87.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_geodata.css?version=5.87.1" />
<link rel="preload" as="style" href="/resources/css/merged_s.css?version=5.87.1" />
<link rel="preload" as="style" href="/resources/css/merged_xs.css?version=5.87.1" />
<link rel="preload" as="style" href="/resources/css/s/merged_skin.css?version=5.87.1" />
<link rel="preload" as="style" href="/resources/css/xs/merged_skin.css?version=5.87.1" />
<link rel="preload" as="style" href="/radio/wdr5/sendungen/neugier-genuegt/bereichscss_wdr5-100.css"/>
<link rel="preload" as="style" href="/radio/wdr5/sendungen/neugier-genuegt/audiomodul-filter-fix100.css"/>
<link rel="preload" as="style" href="/radio/wdr5/sendungen/neugier-genuegt/bugfix-floating100.css"/>
<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="Keywords" content="WDR,WDR 5, Neugier genügt, Redezeit, Zoë Beck, Autorin, Krimi,NRW"/>
<meta name="Description" content="Zoë Becks Bestseller &#034; Paradise City &#034; ist der Roman der Stunde in Corona-Zeiten. Die unerwartete Aktualität der Geschichte ist ihr fast selbst ein wenig unheimlich, sagt die Autorin in der Redezeit mit Achim Schmitz-Forte."/>
<meta name="Author" content="WDR 5"/>
<meta name="DC.Rights" content="Nur WDR"/>
<meta name="DC.Date" content="2020-07-13T16:15+02:00"/>
<meta name="Publisher" content="wdr.de"/>
<meta property="og:title" content="Literarische Generalistin – Zoë Beck"/>
<meta property="og:description" content="Zoë Becks Bestseller &#034; Paradise City &#034; ist der Roman der Stunde in Corona-Zeiten. Die unerwartete Aktualität der Geschichte ist ihr fast selbst ein wenig unheimlich, sagt die Autorin in der Redezeit mit Achim Schmitz-Forte."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www1.wdr.de/radio/wdr5/sendungen/neugier-genuegt/rolltreppe-104~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www1.wdr.de/radio/wdr5/sendungen/neugier-genuegt/redezeit-zoe-beck-autorin-100.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@twitterusername"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="amphtml" href="/radio/wdr5/sendungen/neugier-genuegt/redezeit-zoe-beck-autorin-100.amp"/>
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "Article",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/radio/wdr5/sendungen/neugier-genuegt/rolltreppe-104~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
}, {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/radio/wdr5/sendungen/neugier-genuegt/rolltreppe-104~_v-HintergrundL.jpg",
"height" : 1152,
"width" : 1536
}, {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/radio/wdr5/sendungen/neugier-genuegt/rolltreppe-104~_v-Podcast.jpg",
"height" : 1400,
"width" : 1400
} ],
"headline" : "Literarische Generalistin – Zoë Beck",
"keywords" : [ "WDR 5", "Neugier genügt", "Redezeit", "Zoë Beck", "Autorin", "Krimi", "Paradise City", "Schriftstellerin", "Thriller" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www1.wdr.de/radio/wdr5/sendungen/neugier-genuegt/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "wdr.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Zoë Becks Bestseller &#034; Paradise City &#034; ist der Roman der Stunde in Corona-Zeiten. Die unerwartete Aktualität der Geschichte ist ihr fast selbst ein wenig unheimlich, sagt die Autorin in der Redezeit mit Achim Schmitz-Forte.",
"name" : "Literarische Generalistin – Zoë Beck",
"author" : {
"@type" : "Person",
"name" : "WDR 5"
},
"datePublished" : "2020-07-15T12:04+02:00",
"dateModified" : "2020-07-15T12:04+02:00",
"uploadDate" : "2020-07-15T12:04:50.807+02:00",
"@id" : "https://www1.wdr.de/radio/wdr5/sendungen/neugier-genuegt/redezeit-zoe-beck-autorin-100.html",
"url" : "https://www1.wdr.de/radio/wdr5/sendungen/neugier-genuegt/redezeit-zoe-beck-autorin-100.html"
}
</script>
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://www1.wdr.de/index.html",
"name" : "WDR"
}
}, {
"@type" : "ListItem",
"position" : 2,
"item" : {
"@id" : "https://www1.wdr.de/radio/index.html",
"name" : "Radio"
}
}, {
"@type" : "ListItem",
"position" : 3,
"item" : {
"@id" : "https://www1.wdr.de/radio/wdr5/index.html",
"name" : "WDR 5"
}
}, {
"@type" : "ListItem",
"position" : 4,
"item" : {
"@id" : "https://www1.wdr.de/radio/wdr5/sendungen/index.html",
"name" : "Sendungen"
}
}, {
"@type" : "ListItem",
"position" : 5,
"item" : {
"@id" : "https://www1.wdr.de/radio/wdr5/sendungen/neugier-genuegt/index.html",
"name" : "Neugier genügt"
}
} ]
}
</script>
<!-- MicroData fuer Google -->
<title>Literarische Generalistin – Zoë Beck - Neugier genügt - Sendungen - WDR 5 - Radio - WDR</title>
<!-- Links aus Strukturknoten -->
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.87.1" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.87.1" media="print"/>
<!--googleoff: index-->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.87.1"/>
</noscript>
<!--googleon: index-->
<link rel="stylesheet" href="/radio/wdr5/sendungen/neugier-genuegt/bereichscss_wdr5-100.css" type="text/css"/>
<link rel="stylesheet" href="/radio/wdr5/sendungen/neugier-genuegt/audiomodul-filter-fix100.css" type="text/css"/>
<link rel="stylesheet" href="/radio/wdr5/sendungen/neugier-genuegt/bugfix-floating100.css" type="text/css"/>
<style type="text/css">
body:before {
content: "";
display: block;
position: fixed;
left: 0;
top: 0;
width: 100vw;
height: 100vh;
z-index: -10;
background-repeat: no-repeat;
background-position: center 0;
background-size: cover;
}
/* Hintergrund-Definitionen XS */
@media screen and (min-width: 0px) and (max-width: 479px) {
body:before {
background-image: url("/radio/wdr5/xtestx-hintergrundgrafik-wdrfuenf-test-light-100~_v-ARDFotogalerie.jpg") !important;
}
}
/* Hintergrund-Definitionen S */
@media screen and (min-width: 480px) and (max-width: 767px) {
body:before {
background-image: url("/radio/wdr5/xtestx-hintergrundgrafik-wdrfuenf-test-light-100~_v-gseagaleriexl.jpg") !important;
}
}
/* Hintergrund-Definitionen M */
@media screen and (min-width: 768px) and (max-width: 1009px) {
body:before {
background-image: url("/radio/wdr5/xtestx-hintergrundgrafik-wdrfuenf-test-light-100~_v-gseagaleriexl.jpg") !important;
}
}
/* Hintergrund-Definitionen L */
@media screen and (min-width: 1010px) and (max-width: 1900px) {
body:before {
background-image: url("/radio/wdr5/xtestx-hintergrundgrafik-wdrfuenf-test-light-100~_v-HintergrundL.jpg") !important;
}
}
/* Hintergrund-Definitionen XL */
@media screen and (min-width: 1901px) {
body:before {
background-image: url("/radio/wdr5/xtestx-hintergrundgrafik-wdrfuenf-test-light-100~_v-HintergrundXL.jpg") !important;
}
}
</style>
</head>
<body class="wdr themen viewL">
<a id="goToHead"></a>
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','closeEntriesOnVanish','enable'],'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}">
<div data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" class="mnHolder">
<div class="fixedHeader">
<div class="mnHolder">
<ul id="skipLinks">
<li>
<a class="hidden" href="#goToContent">zum Inhalt</a>
</li>
<li>
<a class="hidden" href="#wdrNavi">zur Navigation</a>
</li>
<li>
<a class="hidden" href="#wdrSuche">zur Suche</a>
</li>
</ul>
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg" title="zu Startseite WDR"/>
</a>
</div>
<div class="servicenavi" role="navigation">
<ul data-ctrl-collhead-h3-body="{}">
<li class="wetter">
<a href="/wetter/index.html" title="Startseite Wetter">
<span>Wetter</span>
</a>
</li>
<li class="verkehr">
<a href="/verkehr/index.html" title="Startseite Verkehr">
<span>Verkehr</span>
</a>
</li>
</ul>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/suche/index.jsp">Suche</a>
</div>
<form name="form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id"
class="searchForm"
method="get"
action="/suche/index.jsp"
data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-body={}
data-ctrl-formular="{'id':'form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<input
class="searchInput"
name="q"
type="text"
value=""
placeholder="im WDR suchen"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['submit']}}">
</a>
</form>
</div>
<div class="naviToggle menueToggle" data-ctrl-collhead-h0-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="#">Menü</a>
</div>
</div>
</div>
<div class="naviCont" data-ctrl-collhead-entry="{'id':'h0'}">
<div class="navis" data-ctrl-collhead-h0-body="{}">
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}">
<a class="hidden" name="wdrNavi" id="wdrNavi"></a>
<ul class="ressorts">
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed subressort " data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/nachrichten/index.html">
Nachrichten
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/nachrichten/index.html">
Übersicht Nachrichten
</a>
</li>
<li>
<a href="/nachrichten/rheinland/index.html">
Rheinland
</a>
</li>
<li>
<a href="/nachrichten/westfalen-lippe/index.html">
Westfalen-Lippe
</a>
</li>
<li>
<a href="/nachrichten/ruhrgebiet/index.html">
Ruhrgebiet
</a>
</li>
<li>
<a href="/nachrichten/landespolitik/index.html">
Landespolitik
</a>
</li>
<li>
<a href="/nachrichten/wirtschaft/index.html">
Wirtschaft
</a>
</li>
<li>
<a href="/nachrichten/investigatives/index.html">
Investigatives
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed subressort " data-ctrl-csub-a2-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/sport/index.html">
Sport
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a2-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sport/index.html">
Übersicht Sport
</a>
</li>
<li>
<a href="/sport/fussball/index.html">
Fußball
</a>
</li>
<li>
<a href="/sport/mehr-sport/index.html">
Mehr Sport
</a>
</li>
<li>
<a href="/sport/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed subressort " data-ctrl-csub-a3-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/wissen/index.html">
Wissen
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a3-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/wissen/index.html">
Übersicht Wissen
</a>
</li>
<li>
<a href="/wissen/mensch/index.html">
Quarks - Gesellschaft
</a>
</li>
<li>
<a href="/wissen/natur/index.html">
Quarks - Umwelt
</a>
</li>
<li>
<a href="/wissen/technik/index.html">
Quarks - Technik
</a>
</li>
<li>
<a href="/wissen/gesundheit/index.html">
Quarks - Gesundheit
</a>
</li>
<li>
<a href="/wissen/weltall/index.html">
Quarks - Weltall
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed subressort " data-ctrl-csub-a4-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/verbraucher/index.html">
Verbraucher
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a4-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/verbraucher/index.html">
Übersicht Verbraucher
</a>
</li>
<li>
<a href="/verbraucher/rezepte/index.html">
Rezepte
</a>
</li>
<li>
<a href="/verbraucher/ernaehrung/index.html">
Ernährung
</a>
</li>
<li>
<a href="/verbraucher/gesundheit/index.html">
Gesundheit
</a>
</li>
<li>
<a href="/verbraucher/geld/index.html">
Geld
</a>
</li>
<li>
<a href="/verbraucher/freizeit/index.html">
Freizeit
</a>
</li>
<li>
<a href="/verbraucher/digital/index.html">
Digital
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed subressort " data-ctrl-csub-a5-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/kultur/index.html">
Kultur
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a5-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/kultur/index.html">
Übersicht Kultur
</a>
</li>
<li>
<a href="/kultur/kulturnachrichten/index.html">
Kulturnachrichten
</a>
</li>
<li>
<a href="/kultur/orchester-chor/index.html">
Orchester und Chor
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed subressort " data-ctrl-csub-a6-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/unterhaltung/index.html">
Unterhaltung
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a6-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/unterhaltung/index.html">
Übersicht Unterhaltung
</a>
</li>
<li>
<a href="/unterhaltung/film-und-serie/index.html">
Film und Serie
</a>
</li>
<li>
<a href="/unterhaltung/kabarett-und-comedy/index.html">
Kabarett und Comedy
</a>
</li>
<li>
<a href="/unterhaltung/show-und-talk/index.html">
Show und Talk
</a>
</li>
<li>
<a href="/unterhaltung/unterhaltung-im-westen/index.html">
Unterhaltung im Westen
</a>
</li>
<li>
<a href="/unterhaltung/karneval/index.html">
Karneval
</a>
</li>
</ul>
</li>
</ul>
</div>
<!--googleoff: index-->
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">WDR</option>
<optgroup label="Nachrichten">
<option value="/nachrichten">Übersicht Nachrichten</option>
<option value="/nachrichten/rheinland">Rheinland</option>
<option value="/nachrichten/westfalen-lippe">Westfalen-Lippe</option>
<option value="/nachrichten/ruhrgebiet">Ruhrgebiet</option>
<option value="/nachrichten/landespolitik">Landespolitik</option>
<option value="/nachrichten/wirtschaft">Wirtschaft</option>
<option value="/nachrichten/investigatives">Investigatives</option>
</optgroup>
<optgroup label="Sport">
<option value="/sport">Übersicht Sport</option>
<option value="/sport/fussball">Fußball</option>
<option value="/sport/mehr-sport">Mehr Sport</option>
<option value="/sport/ergebnisse">Ergebnisse</option>
</optgroup>
<optgroup label="Wissen">
<option value="/wissen">Übersicht Wissen</option>
<option value="/wissen/mensch">Quarks - Gesellschaft</option>
<option value="/wissen/natur">Quarks - Umwelt</option>
<option value="/wissen/technik">Quarks - Technik</option>
<option value="/wissen/gesundheit">Quarks - Gesundheit</option>
<option value="/wissen/weltall">Quarks - Weltall</option>
</optgroup>
<optgroup label="Verbraucher">
<option value="/verbraucher">Übersicht Verbraucher</option>
<option value="/verbraucher/rezepte">Rezepte</option>
<option value="/verbraucher/ernaehrung">Ernährung</option>
<option value="/verbraucher/gesundheit">Gesundheit</option>
<option value="/verbraucher/geld">Geld</option>
<option value="/verbraucher/freizeit">Freizeit</option>
<option value="/verbraucher/digital">Digital</option>
</optgroup>
<optgroup label="Kultur">
<option value="/kultur">Übersicht Kultur</option>
<option value="/kultur/kulturnachrichten">Kulturnachrichten</option>
<option value="/kultur/orchester-chor">Orchester und Chor</option>
</optgroup>
<optgroup label="Unterhaltung">
<option value="/unterhaltung">Übersicht Unterhaltung</option>
<option value="/unterhaltung/film-und-serie">Film und Serie</option>
<option value="/unterhaltung/kabarett-und-comedy">Kabarett und Comedy</option>
<option value="/unterhaltung/show-und-talk">Show und Talk</option>
<option value="/unterhaltung/unterhaltung-im-westen">Unterhaltung im Westen</option>
<option value="/unterhaltung/karneval">Karneval</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
<!--googleon: index-->
<div class="masternavi" role="navigation" data-ctrl-navigation="{'id':'clayer','action':{'default':['closeEntries','closeEntriesOnVanish']}, 'refreshOnAdded':'true'}">
<ul>
<li class="mt" >
<a href="/mediathek/index.html">
Mediathek
</a>
</li>
<li class="tv" data-ctrl-clayer-entry="{'id':'tvlayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-tvlayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/fernsehen/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/fernsehen/hp-fernsehlayer-100.html'}, 's': {'href': '/fernsehen/hp-fernsehlayer-100.html'}}}">Fernsehen</a>
</span>
<div class="subressorts" data-ctrl-clayer-tvlayer-body="{}" id="tvlayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lytv','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lytv-target="{}"></div>
<span data-ctrl-lytv-source="{'action':{'default':['load']},'url':'/fernsehen/hp-fernsehlayer-100~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
<li class="active radio" data-ctrl-clayer-entry="{'id':'radiolayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-radiolayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/radio/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/radio/index.html'}, 's': {'href': '/radio/index.html'}}}">Radio</a>
</span>
<div class="subressorts" data-ctrl-clayer-radiolayer-body="{}" id="radiolayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lyradio','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lyradio-target="{}"></div>
<span data-ctrl-lyradio-source="{'action':{'default':['load']},'url':'/radio/radiolayer-104~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="content" class="segment" data-page-url="https://www1.wdr.de/radio/wdr5/sendungen/neugier-genuegt/redezeit-zoe-beck-autorin-100.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/radio/index.html">Radio</a>
</li>
<li>
<a href="/radio/wdr5/index.html">WDR 5</a>
</li>
<li>
<a href="/radio/wdr5/sendungen/index.html">Sendungen</a>
</li>
<li>
<a href="/radio/wdr5/sendungen/neugier-genuegt/index.html">Neugier genügt</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>
<div class="section sectionA">
<div class="con clean" data-ctrl-hideable="{'id':'radiomodul-wdrfuenf-100','action':{'default':['enable']}}">
<h2 class="conHeadline hidden">Radiomodul</h2>
<div class="modCon">
<div class="mod modA modRadioModule" data-ctrl-epg="{ 'id': 'epg-radiomodul-wdrfuenf-100', 'url': '/radio/wdr5/radiomodul-wdrfuenf-100.html', 'interval': 60000 }">
<div class="moduleTop">
<div class="moduleInfo clearfix">
<div class="showLogo">
<a href="/radio/wdr5/index.html" >
<img alt="Zur Startseite WDR 5" title="Zur Startseite WDR 5" src="/resources/img/wdr/logo/epgmodule/wdr5_logo_claim.svg" data-ctrl-attributeswap="{'action':{'default':{'src':'/resources/img/wdr/logo/epgmodule/wdr5_logo_claim.svg'},'xs':{'src':'/resources/img/wdr/logo/epgmodule/wdr5_logo.svg'},'s':{'src':'/resources/img/wdr/logo/epgmodule/wdr5_logo.svg'}}}"/>
</a>
</div>
<a class="playArea" data-ctrl-popup="{ 'id': 'radiomodul-radiomodul-wdrfuenf-100', 'url': '/radio/player/radioplayer112~_layout-popupVersion.html', 'height': 800, 'width': 700, 'windowName': 'wdr5Webradio', 'action': { 'default': ['popup'] } }" href="/radio/player/radioplayer112~_layout-popupVersion.html">
<span class="showName">
Live hören
</span>
</a>
<div class="currentShow" data-ctrl-epg-radiomodul-wdrfuenf-100-target="{}">
Jetzt läuft:
Sonnentanz von Klangkarussell
</div>
</div>
</div>
<div class="moduleBottom clearfix noImg" data-ctrl-epg-radiomodul-wdrfuenf-100-target="{}">
<div class="showInfo">
<span class="playTime">20.04 - 21.00 Uhr</span>
<a class="playName" href="https://www1.wdr.de/radio/wdr5/sendungen/spezial/stolz-und-vorurteil-120.html">WDR 5 spezial</a>
</div>
<div class="moduleFooter">
<a href="/radio/wdr5/kontakt/kontakt-wdrfuenf-mail-ins-studio-100.html" class="studioMail">
<span>Mail ins Studio</span>
</a>
<a href="/radio/wdr5/musik/titelsuche-wdrfuenf-104.html" class="playlist">
<span>Playlist und Titelsuche</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div data-ctrl-collapsible="{'id':'navProgram','action':{'default':['openEntries','disable'], 'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}" class="innerNavi">
<div class="naviSerialProgram" role="navigation" data-ctrl-navprogram-entry="{'id':'nav1'}" data-ctrl-collapsible="{'id':'innerNavi','action':{'default':['closeEntries','closeEntriesOnVanish']}}">
<div class="menueToggle hasArrow" data-ctrl-navprogram-nav1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" style="position: static; cursor: default;">
<a href="#">Men&uuml;</a>
</div>
<ul class="menu" data-ctrl-navprogram-nav1-body="{}">
<li >
<span class="collapsed subressort" >
<a href="/radio/wdr5/programm/index.html">Programm</a>
</span>
</li>
<li >
<span class="collapsed subressort active" >
<a href="/radio/wdr5/sendungen/index.html">Sendungen</a>
</span>
</li>
<li >
<span class="collapsed subressort" >
<a href="/radio/wdr5/podcast/index.html">Podcast</a>
</span>
</li>
<li >
<span class="collapsed subressort" >
<a href="/radio/wdr5/veranstaltungen/index.html">Veranstaltungen</a>
</span>
</li>
<li >
<span class="collapsed subressort" >
<a href="/radio/wdr5/ueber-uns/index.html">Über uns</a>
</span>
</li>
<li >
<span class="collapsed subressort" >
<a href="/radio/wdr5/kontakt/index.html">Kontakt</a>
</span>
</li>
</ul>
<div class="clearMe"></div>
</div>
</div>
</div>
<!-- wdr -->

<h1 class="siteHeadline hidden">Literarische Generalistin – Zoë Beck</h1>

<div class="section sectionZ sectionArticle">
<article role="article">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<picture>
<source srcset="/radio/wdr5/sendungen/neugier-genuegt/rolltreppe-104~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/radio/wdr5/sendungen/neugier-genuegt/rolltreppe-104~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radio/wdr5/sendungen/neugier-genuegt/rolltreppe-104~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radio/wdr5/sendungen/neugier-genuegt/rolltreppe-104~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radio/wdr5/sendungen/neugier-genuegt/rolltreppe-104~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/radio/wdr5/sendungen/neugier-genuegt/rolltreppe-104~_v-gseapremiumxl.jpg" />
<img class="img" alt="Rolltreppe in lila Licht am Taiwan Taoyuan International Airport in Taiwan" title="Rolltreppe in lila Licht am Taiwan Taoyuan International Airport in Taiwan | Bildquelle: kiwihug/unsplash" src="/radio/wdr5/sendungen/neugier-genuegt/rolltreppe-104~_v-gseapremiumxl.jpg"/>
</picture>
</div>
</div>
<h3 class="headline small">Literarische Generalistin – Zoë Beck</h3>
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww1.wdr.de%2Fradio%2Fwdr5%2Fsendungen%2Fneugier-genuegt%2Fredezeit-zoe-beck-autorin-100.html" target="_blank" title="Bei Facebook teilen. Link öffnet in neuem Fenster"><img alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww1.wdr.de%2Fradio%2Fwdr5%2Fsendungen%2Fneugier-genuegt%2Fredezeit-zoe-beck-autorin-100.html&text=Literarische+Generalistin+%E2%80%93+Zo%C3%AB+Beck&via=wdr" target="_blank" title="Bei Twitter teilen. Link öffnet in neuem Fenster"><img alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Literarische%20Generalistin%20%E2%80%93%20Zo%C3%AB%20Beck&body=Linktipp%3A%20Literarische%20Generalistin%20%E2%80%93%20Zo%C3%AB%20Beck%0Ahttps%3A%2F%2Fwww1.wdr.de%2Fradio%2Fwdr5%2Fsendungen%2Fneugier-genuegt%2Fredezeit-zoe-beck-autorin-100.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20Literarische%20Generalistin%20%E2%80%93%20Zo%C3%AB%20Beck%20https%3A%2F%2Fwww1.wdr.de%2Fradio%2Fwdr5%2Fsendungen%2Fneugier-genuegt%2Fredezeit-zoe-beck-autorin-100.html" target="_blank" title="Via WhatsApp empfehlen"><img alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
<a id="articleStart"></a>
<p class="einleitung small">Zoë Becks Bestseller "<span lang="en">Paradise City</span>" ist der Roman der Stunde in Corona-Zeiten. Die unerwartete Aktualität der Geschichte ist ihr fast selbst ein wenig unheimlich, sagt die Autorin in der Redezeit mit Achim Schmitz-Forte.</p>

</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Zoë Becks Bestseller "Paradise City" ist der Roman der Stunde in Corona-Zeiten. Die unerwartete Aktualität der Geschichte ist ihr fast selbst ein wenig unheimlich, sagt die Autorin. Pandemien haben die Bevölkerung dezimiert, die Gesundheitspolitik ist alles entscheidend, eine App kontrolliert die körperliche Verfassung, die Grenzen sind geschlossen – der Roman "Paradise City" weist jede Menge Parallelen zur Corona-Krise auf, insbesondere zu deren Hoch-Zeit im März und April. Hinzu kommen Diskurse über die Frage, was eigentlich "Fake" ist in der medialen Öffentlichkeit und was Realität. Dabei hat Zoë Beck das Szenario ihres Romans, der in einer nicht allzu weit entfernten Zukunft spielt, schon im Jahr 2018 entworfen und dann anderthalb Jahre an der Geschichte geschrieben. Die Dimension einer Krise wie der jetzigen Corona-Pandemie war aber kaum denkbar.</p>
<div class="mediaCon mediaRight small">
<div class="media mediaA portrait">
<picture>
<source srcset="/radio/wdr5/sendungen/neugier-genuegt/zoe-beck-autorin-100~_v-WDRPortraitGross.png" media="(min-width: 1901px)"/><source srcset="/radio/wdr5/sendungen/neugier-genuegt/zoe-beck-autorin-100~_v-gseaabsatzportrait.png" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radio/wdr5/sendungen/neugier-genuegt/zoe-beck-autorin-100~_v-gseaabsatzportrait.png" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radio/wdr5/sendungen/neugier-genuegt/zoe-beck-autorin-100~_v-gseaabsatzportrait.png" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radio/wdr5/sendungen/neugier-genuegt/zoe-beck-autorin-100~_v-gseaabsatzportrait.png" media="(max-width: 479px)"/>
<source srcset="/radio/wdr5/sendungen/neugier-genuegt/zoe-beck-autorin-100~_v-gseaabsatzportrait.png" />
<img class="img" alt="Zoë Beck, Autorin, Krimi" title="Zoë Beck, Autorin, Krimi | Bildquelle: Victoria Tomaschko" src="/radio/wdr5/sendungen/neugier-genuegt/zoe-beck-autorin-100~_v-gseaabsatzportrait.png"/>
</picture>
<div class="mediaInfo">
<p class="infotext">Autorin Zoë Beck</p>
</div>
</div>
</div>
<p class="text small">Die Schriftstellerin hat ein Gespür für aufkommende Themen, das haben auch schon ihre letzten Romane bewiesen - und sie verfügt offensichtlich über ein exzellentes Timing. Mit der Bezeichnung "Schriftstellerin" wird man Zoë Beck, geboren 1975, allerdings nicht wirklich gerecht. Die Berlinerin ist eine Generalistin in Sachen Literatur – sie arbeitet auch als Verlegerin, Übersetzerin, Publizistin, Kolumnistin. Darüber hinaus engagiert sie sich bei verschiedenen Initiativen, die sie zum Teil mit begründet hat; zum Beispiel bei #verlagegegenrechts und bei verschiedenen Vereinigungen, die sich für eine gerechtere Repräsentation von Frauen auf dem Buchmarkt einsetzen.</p>
<p class="text small">Redaktion: Jessica Eisermann</p>
<p class="text small"><strong>Buchtipp</strong></p>
<p class="text small">Zoë Beck: Paradise City. Suhrkamp Verlag Berlin 2020. 281 Seiten. 16 Euro. ISBN 978-3-518-47055-8</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li >
<a href="/radio/wdr5/ueber-uns/schmitzforte103.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/radio/wdr5/schmitzforte101~_v-ARDAustauschformat.jpg" media="(min-width: 1901px)"/><source srcset="/radio/wdr5/schmitzforte101~_v-ARDGrosserTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radio/wdr5/schmitzforte101~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radio/wdr5/schmitzforte101~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radio/wdr5/schmitzforte101~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/radio/wdr5/schmitzforte101~_v-ARDGrosserTeaser.jpg" />
<img class="img" alt="Achim Schmitz-Forte" title="Achim Schmitz-Forte | Bildquelle: wdr" src="/radio/wdr5/schmitzforte101~_v-ARDGrosserTeaser.jpg"/>
</picture>
</div>
</div>
<span>Moderation: Achim Schmitz-Forte</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon modConGlossar modConAudio podcasts audiomodul">
<div class="mod modA modGlossar shortNews">
<div class="boxCon">
<div class="box" id="audiolist_audio_load_1207042157595880381_audio-literarische-generalistin--zoe-beck-100_0">
<div class="teaser">
<div class="mediaCon small">
<div class="media mediaA audioLink">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "AudioObject",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/radio/wdr5/sendungen/neugier-genuegt/rolltreppe-104~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
}, {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/radio/wdr5/sendungen/neugier-genuegt/rolltreppe-104~_v-HintergrundL.jpg",
"height" : 1152,
"width" : 1536
}, {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/radio/wdr5/sendungen/neugier-genuegt/rolltreppe-104~_v-Podcast.jpg",
"height" : 1400,
"width" : 1400
} ],
"headline" : "Literarische Generalistin – Zoë Beck",
"keywords" : [ "WDR 5", "Redezeit", "Zoë Beck", "Autorin", "Krimi", "Paradise City", "Schriftstellerin", "Thriller" ],
"publisher" : {
"@type" : "Organization",
"name" : "wdr.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Zoë Becks Bestseller “Paradise City“ ist der Roman der Stunde in Corona-Zeiten. Die unerwartete Aktualität der Geschichte ist ihr fast selbst ein wenig unheimlich, sagt die Autorin in der Redezeit mit Achim Schmitz-Forte.",
"name" : "Literarische Generalistin – Zoë Beck",
"author" : {
"@type" : "Person",
"name" : "WDR 5"
},
"datePublished" : "2020-07-15T12:04+02:00",
"dateModified" : "2020-07-15T12:04+02:00",
"duration" : "PT25M13S",
"uploadDate" : "2020-07-15T11:04:19.000+02:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "WDR"
},
"thumbnailURL" : [ "https://www1.wdr.de/radio/wdr5/sendungen/neugier-genuegt/rolltreppe-104~_v-gseagaleriexl.jpg", "https://www1.wdr.de/radio/wdr5/sendungen/neugier-genuegt/rolltreppe-104~_v-HintergrundL.jpg", "https://www1.wdr.de/radio/wdr5/sendungen/neugier-genuegt/rolltreppe-104~_v-Podcast.jpg" ],
"expires" : "2021-07-15T11:04+02:00",
"@id" : "https://www1.wdr.de/mediathek/audio/wdr5/wdr5-neugier-genuegt-redezeit/audio-literarische-generalistin--zoe-beck-100.html",
"url" : "https://www1.wdr.de/mediathek/audio/wdr5/wdr5-neugier-genuegt-redezeit/audio-literarische-generalistin--zoe-beck-100.html"
}
</script>
<!-- MicroData fuer Google -->
<a href="/mediathek/audio/wdr5/wdr5-neugier-genuegt-redezeit/audio-literarische-generalistin--zoe-beck-100.html" class="mediaLink audio" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/220/2207869.js"}}' title="Audio starten">
<img class="spacer" src="/resources/img/base/spacer/16.png" title="" alt="">
<picture>
<source srcset="/radio/wdr5/sendungen/neugier-genuegt/rolltreppe-104~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/radio/wdr5/sendungen/neugier-genuegt/rolltreppe-104~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radio/wdr5/sendungen/neugier-genuegt/rolltreppe-104~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radio/wdr5/sendungen/neugier-genuegt/rolltreppe-104~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radio/wdr5/sendungen/neugier-genuegt/rolltreppe-104~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/radio/wdr5/sendungen/neugier-genuegt/rolltreppe-104~_v-ARDAustauschformat.jpg" />
<img class="cover" alt="Rolltreppe in lila Licht am Taiwan Taoyuan International Airport in Taiwan" title="Rolltreppe in lila Licht am Taiwan Taoyuan International Airport in Taiwan | Bildquelle: kiwihug/unsplash" src="/radio/wdr5/sendungen/neugier-genuegt/rolltreppe-104~_v-ARDAustauschformat.jpg"/>
</picture>
<span class="hidden">Audio starten, abbrechen mit Escape</span>
</a>
</div>
<div class="mediaDescription teaser small">
<h3 class="headline">Literarische Generalistin – Zoë Beck</h3>
<p class="infotext">
<span class="mediaSerial">WDR 5 Neugier genügt - Redezeit</span><span class="hidden">. </span>
<span class="mediaDate">15.07.2020</span><span class="hidden">. </span>
<span class="mediaDuration">25:13 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaExpiry">Verfügbar bis 15.07.2021</span><span class="hidden">. </span>
<span class="mediaStation">WDR 5</span><span class="hidden">. </span>
</p>
<p class="text" style="clear: both;">
<a class="button download fsk0" href="//wdrmedien-a.akamaihd.net/medp/podcast/weltweit/fsk0/220/2207869/wdr5neugiergenuegtredezeit_2020-07-15_literarischegeneralistinzobeck_wdr5.mp3" title="Audio Download">
<span class="hidden">Audio </span>
Download
<span class="hidden">. </span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li >
<a href="/radio/wdr5/sendungen/neugier-genuegt/sendeterminseiten/ng-fuenfzehnter-juli-102.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/radio/wdr5/neugiergenuegt_symbolbild100~_v-ARDAustauschformat.jpg" media="(min-width: 1901px)"/><source srcset="/radio/wdr5/neugiergenuegt_symbolbild100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radio/wdr5/neugiergenuegt_symbolbild100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radio/wdr5/neugiergenuegt_symbolbild100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radio/wdr5/neugiergenuegt_symbolbild100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/radio/wdr5/neugiergenuegt_symbolbild100~_v-ARDGrosserTeaser.jpg" />
<img class="img" alt="Symbolbild Neugier genügt" title="Symbolbild Neugier genügt | Bildquelle: WDR / AFM" src="/radio/wdr5/neugiergenuegt_symbolbild100~_v-ARDGrosserTeaser.jpg"/>
</picture>
</div>
</div>
<span>WDR 5 Neugier genügt</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>



</article>
</div>
<div class="section sectionC sectionArticle">
<div class="con">
<h2 class="conHeadline">Mehr zur Sendung</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">

<div class="teaser">
<a href="/radio/wdr5/sendungen/neugier-genuegt/index.html" title="WDR 5 Neugier genügt">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/radio/wdr5/neugiergenuegt_symbolbild100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/radio/wdr5/neugiergenuegt_symbolbild100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radio/wdr5/neugiergenuegt_symbolbild100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radio/wdr5/neugiergenuegt_symbolbild100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radio/wdr5/neugiergenuegt_symbolbild100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/radio/wdr5/neugiergenuegt_symbolbild100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Symbolbild Neugier genügt" title="Symbolbild Neugier genügt | Bildquelle: WDR / AFM" src="/radio/wdr5/neugiergenuegt_symbolbild100~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
WDR 5 Neugier genügt
</h4>
<p class="teasertext">
Hier ist der Titel Programm: Alle Themen sind möglich und das in den verschiedensten Formen, von der langen Reportage über ein Stück Literatur bis hin zum ausführlichen Interview.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="hidden">Teaser</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/mediathek/audio/wdr5/wdr5-neugier-genuegt-das-feature/index.html" >
<span>Der Podcast zum Feature</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/mediathek/audio/wdr5/wdr5-neugier-genuegt-redezeit/index.html" >
<span>Der Podcast zur Redezeit</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="hidden">Teaser</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/radio/wdr5/sendungen/neugier-genuegt/feature-Le-Havre-Visionaere-Architektur-aus-Ruinen-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/radio/wdr5/sendungen/reisemagazin/le-havre-112~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/radio/wdr5/sendungen/reisemagazin/le-havre-112~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radio/wdr5/sendungen/reisemagazin/le-havre-112~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radio/wdr5/sendungen/reisemagazin/le-havre-112~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radio/wdr5/sendungen/reisemagazin/le-havre-112~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/radio/wdr5/sendungen/reisemagazin/le-havre-112~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Offener Platz mit Restaurants, umgeben von Wohnhäusern in Le Havre " title="Offener Platz mit Restaurants, umgeben von Wohnhäusern in Le Havre  | Bildquelle: WDR/Antje Zimmermann" src="/radio/wdr5/sendungen/reisemagazin/le-havre-112~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Le Havre: Visionäre Architektur aus Ruinen</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/radio/wdr5/sendungen/neugier-genuegt/Dirk-Liesemer-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/radio/wdr5/sendungen/neugier-genuegt/schweigmatt-suedschwarzwald-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/radio/wdr5/sendungen/neugier-genuegt/schweigmatt-suedschwarzwald-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radio/wdr5/sendungen/neugier-genuegt/schweigmatt-suedschwarzwald-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radio/wdr5/sendungen/neugier-genuegt/schweigmatt-suedschwarzwald-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radio/wdr5/sendungen/neugier-genuegt/schweigmatt-suedschwarzwald-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/radio/wdr5/sendungen/neugier-genuegt/schweigmatt-suedschwarzwald-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="In einer hügeligen Landschaft liegt ein erleuchtetes Haus" title="In einer hügeligen Landschaft liegt ein erleuchtetes Haus | Bildquelle: WDR/Dirk Liesemer" src="/radio/wdr5/sendungen/neugier-genuegt/schweigmatt-suedschwarzwald-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Streifzüge durch die Nacht</span> <span>|</span> <strong>bilder</strong>
</a>
</li>
<li >
<a href="/radio/wdr5/sendungen/neugier-genuegt/feature-fahrstuhl-aufzug-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/radio/wdr5/sendungen/neugier-genuegt/panoramaaufzug-thyssenkrupp-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/radio/wdr5/sendungen/neugier-genuegt/panoramaaufzug-thyssenkrupp-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radio/wdr5/sendungen/neugier-genuegt/panoramaaufzug-thyssenkrupp-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radio/wdr5/sendungen/neugier-genuegt/panoramaaufzug-thyssenkrupp-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radio/wdr5/sendungen/neugier-genuegt/panoramaaufzug-thyssenkrupp-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/radio/wdr5/sendungen/neugier-genuegt/panoramaaufzug-thyssenkrupp-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Der Thyssenkrupp Testturm für Aufzüge mit Besucherplattform in Rottweil, Baden-Württemberg." title="Der Thyssenkrupp Testturm für Aufzüge mit Besucherplattform in Rottweil, Baden-Württemberg. | Bildquelle: picture alliance/imageBROKER" src="/radio/wdr5/sendungen/neugier-genuegt/panoramaaufzug-thyssenkrupp-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Höher, weiter: über den Fahrstuhl</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/radio/wdr5/sendungen/neugier-genuegt/redezeit-mona-motakef-sozialforscherin-armut-ungleichheit-corona-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/radio/wdr5/sendungen/neugier-genuegt/gabenzaun-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/radio/wdr5/sendungen/neugier-genuegt/gabenzaun-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radio/wdr5/sendungen/neugier-genuegt/gabenzaun-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radio/wdr5/sendungen/neugier-genuegt/gabenzaun-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radio/wdr5/sendungen/neugier-genuegt/gabenzaun-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/radio/wdr5/sendungen/neugier-genuegt/gabenzaun-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="26.03.2020, Mecklenburg-Vorpommern, Rostock: Bedürftige schauen sich die Sachen an, die an einem &#034;Gabenzaun&#034; und auf einer Bank davor für Menschen in Not abgelegt wurden." title="26.03.2020, Mecklenburg-Vorpommern, Rostock: Bedürftige schauen sich die Sachen an, die an einem &#034;Gabenzaun&#034; und auf einer Bank davor für Menschen in Not abgelegt wurden. | Bildquelle: Bernd Wüstneck/dpa-Zentralbild/dpa" src="/radio/wdr5/sendungen/neugier-genuegt/gabenzaun-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Wie Corona die Ungleichheit verstärkt</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/radio/wdr5/sendungen/neugier-genuegt/feature-venedig-hochwasser-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/radio/wdr5/sendungen/neugier-genuegt/venedig-146~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/radio/wdr5/sendungen/neugier-genuegt/venedig-146~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radio/wdr5/sendungen/neugier-genuegt/venedig-146~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radio/wdr5/sendungen/neugier-genuegt/venedig-146~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radio/wdr5/sendungen/neugier-genuegt/venedig-146~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/radio/wdr5/sendungen/neugier-genuegt/venedig-146~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Venedig" title="Venedig | Bildquelle: WDR/Lisa Weiß" src="/radio/wdr5/sendungen/neugier-genuegt/venedig-146~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Venedig nach dem Rekord-Hochwasser</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/radio/index.html">Radio</a>
</li>
<li>
<a href="/radio/wdr5/index.html">WDR 5</a>
</li>
<li>
<a href="/radio/wdr5/sendungen/index.html">Sendungen</a>
</li>
<li>
<a href="/radio/wdr5/sendungen/neugier-genuegt/index.html">Neugier genügt</a>
</li>
</ul>
</div>
<div class="poweruser">
<span title="Darstellung der Seite">Darstellung:</span>
<ul>
<li title="Seite passt sich automatisch Ihrem Gerät an"><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">Auto</a></li>
<li title="Seite in Größe XS anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li title="Seite in Größe S anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48); return false;" href="#">S</a></li>
<li title="Seite in Größe M anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48); return false;" href="#">M</a></li>
<li title="Seite in Größe L anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48); return false;" href="#">L</a></li>
<li title="Seite in Größe XL anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48); return false;" href="#">XL</a></li>
</ul>
<a title="zum Seitenanfang springen" class="button inv" data-ctrl-attributeswap="{'action':{'default':{'href':'#goToHead'},'xs':{'href':'#goToContent'},'s':{'href':'#goToContent'}}}" href="#goToHead">
<span>zum Seitenanfang</span>
</a>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksa100'}">
<h3 id="wdrfooterlinksa100-tab" data-ctrl-collfoot-wdrfooterlinksa100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksa100-panel" role="tab">Der WDR</h3>
<ul id="wdrfooterlinksa100-panel" data-ctrl-collfoot-wdrfooterlinksa100-body="{}" aria-labeledby="wdrfooterlinksa100-tab" role="tabpanel">
<li><a href="/unternehmen/index.html">Unternehmen</a></li>
<li><a href="/unternehmen/der-wdr/gremien/index.html">Aufsichtsgremien</a></li>
<li><a href="https://presse.wdr.de/plounge/index.html">Presse</a></li>
<li><a href="https://www1.wdr.de/unternehmen/der-wdr/karriere/">Karriere</a></li>
<li><a href="/unternehmen/der-wdr/medienundbildung/index.html">Medien und Bildung</a></li>
<li><a href="/unternehmen/der-wdr/standorte/studios/index.html">Studios in NRW</a></li>
<li><a href="/fernsehen/startseite/index.html">Fernsehen</a></li>
<li><a href="https://www1.wdr.de/radio/radiolayer-104.html">Radio</a></li>
<li><a href="/fernsehen/der-wdr-und-das-erste-100.html">Der WDR im Ersten</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/print/wdr-print-108.html">WDR print</a></li>
<li><a href="https://www.rundfunkbeitrag.de/">Rundfunkbeitrag</a></li>
<li><a href="/veranstaltungen/index.html">Veranstaltungen</a></li>
<li><a href="/unternehmen/der-wdr/profil/jugendmedienschutz/index.html">Jugendmedienschutz </a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksb100'}">
<h3 id="wdrfooterlinksb100-tab" data-ctrl-collfoot-wdrfooterlinksb100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksb100-panel" role="tab">Service</h3>
<ul id="wdrfooterlinksb100-panel" data-ctrl-collfoot-wdrfooterlinksb100-body="{}" aria-labeledby="wdrfooterlinksb100-tab" role="tabpanel">
<li><a href="https://www.wdr.de/programmvorschau/">Programmvorschau</a></li>
<li><a href="https://www.wdr.de/programmvorschau/download.html">Programm zum Download</a></li>
<li><a href="/unternehmen/der-wdr/programme/radioprogramm/index.html">Radioprogramm online</a></li>
<li><a href="/unternehmen/der-wdr/empfang-technik/index.html">Empfang und Technik</a></li>
<li><a href="/wdrtext/index.html">WDR Text</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/hotlines-servicenummern100.html">Hotlines</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/besucherservice-102.html">Besucherservice</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/publikumsstelle-104.html">Publikumsstelle</a></li>
<li><a href="/hilfe/uebersicht-barrierefreiheit-100.html">Barrierefreiheit</a></li>
<li><a href="/hilfe/leichte-sprache/index.html">Leichte Sprache</a></li>
<li><a href="/hilfe/newsletter112.html">Newsletter</a></li>
<li><a href="/global/feeds100.html">RSS-Feeds</a></li>
<li><a href="/sitemap/index.html">Sitemap</a></li>
<li><a href="/mediathek/podcast/index.html">Podcast</a></li>
<li><a href="/app/index.html">Die WDR App</a></li>
<li><a href="https://twitter.com/WDR">WDR aktuell bei Twitter</a></li>
<li><a href="https://www.facebook.com/WDR">WDR bei Facebook</a></li>
<li><a href="https://www.instagram.com/wdr/">WDR bei Instagram</a></li>
<li><a href="https://www.youtube.com/user/WDRchannel">WDR Youtube-Channel</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksc100'}">
<h3 id="wdrfooterlinksc100-tab" data-ctrl-collfoot-wdrfooterlinksc100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksc100-panel" role="tab">Themen</h3>
<ul id="wdrfooterlinksc100-panel" data-ctrl-collfoot-wdrfooterlinksc100-body="{}" aria-labeledby="wdrfooterlinksc100-tab" role="tabpanel">
<li><a href="https://kinder.wdr.de/index.html">Kinder</a></li>
<li><a href="https://blog.wdr.de/digitalistan/">Digitalistan</a></li>
<li><a href="/pageflow-uebersicht102.html">Multimedia-Reportagen </a></li>
<li><a href="/nachrichten/wdrforyou/index.html">WDRforyou</a></li>
<li><a href="/nachrichten/investigatives/index.html">Investigative Recherchen</a></li>
<li><a href="/dossiers/religion/index.html">Die Weltreligionen</a></li>
<li><a href="/radio/kirche-im-wdr-100.html">Kirche im WDR</a></li>
<li><a href="/radio/hoerspiel/index.html">Hörspiele</a></li>
<li><a href="/radio/feature/index.html">Radiofeature</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Dokumentationen</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Reportagen</a></li>
<li><a href="https://digit.wdr.de">Digit</a></li>
<li><a href="/archiv/index.html">Archiv</a></li>
<li><a href="/abisz120.html">Themen-Übersicht</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksd100'}">
<h3 id="wdrfooterlinksd100-tab" data-ctrl-collfoot-wdrfooterlinksd100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksd100-panel" role="tab">Orchester und Chor</h3>
<ul id="wdrfooterlinksd100-panel" data-ctrl-collfoot-wdrfooterlinksd100-body="{}" aria-labeledby="wdrfooterlinksd100-tab" role="tabpanel">
<li><a href="/orchester-und-chor/sinfonieorchester/index.html">WDR Sinfonieorchester</a></li>
<li><a href="/orchester-und-chor/rundfunkchor/index.html">WDR Rundfunkchor</a></li>
<li><a href="/orchester-und-chor/funkhausorchester/index.html">WDR Funkhausorchester</a></li>
<li><a href="/orchester-und-chor/bigband/index.html">WDR Big Band</a></li>
<li><a href="/orchester-und-chor/wdrmusikvermittlung/index.html">WDR Musikvermittlung</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/datenschutz102.html">Datenschutz</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
</ul>
<p class="copy">
<a href="/copyright/index.html">&copy; WDR
2020</a>
</p>
<a class="logo" href="/index.html">
<img alt="zu Startseite WDR" title="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>

<!--googleon: index-->
</body>
</html>