<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<script id="abTestingScript" src="//cdn.bunchbox.co/5eaaa1d88456176a7d5b0efd.min.js"></script>
<link rel="preconnect" href="//www.wdr.de" />
<script>
var cssPath = '/resources/css/merged_'
var webappVersion = '5.120.1';
</script>
<script type="text/javascript">
gWDRMetaDataInfoObject = {
"cgInfo" : [ "WDR", "Radio", "COSMO", "Musik", "Global Pop News" ],
"pageData" : {
"content_type" : "Beitrag",
"content_id" : "global-pop-news-4236",
"title" : "Dua Lipa zur Ehrenbotschafterin gekürt",
"tags" : [ "WDR", "COSMO", " Musik", " Global Sounds Radio", " Global Pop News", "Deutschland/International" ]
},
"publishData" : {
"last_editorial_update" : "2022-08-08T12:40+02:00",
"last_editorial_update_ts" : "1659955200"
}
}
</script>
<link rel="preload" as="script" href="/resources-v5.120.1/js/merged_scripts.js"/>
<script src="/resources-v5.120.1/js/merged_scripts.js"></script>
<link rel="preload" as="style" href="/resources-v5.120.1/css/merged_base.css" />
<link rel="preload" as="style" href="/resources-v5.120.1/css/base/merged_reset.css" />
<link rel="preload" as="style" href="/resources-v5.120.1/css/base/merged_fonts.css" />
<link rel="preload" as="style" href="/resources-v5.120.1/css/base/merged_header.css" />
<link rel="preload" as="style" href="/resources-v5.120.1/css/base/merged_feature.css" />
<link rel="preload" as="style" href="/resources-v5.120.1/css/base/merged_external.css" />
<link rel="preload" as="style" href="/resources-v5.120.1/css/base/merged_geodata.css" />
<link rel="preload" as="style" href="/resources-v5.120.1/css/merged_s.css" />
<link rel="preload" as="style" href="/resources-v5.120.1/css/merged_xs.css" />
<link rel="preload" as="style" href="/radio/cosmo/musik/global-pop-news/global-font-fix100.css"/>
<link rel="preload" as="style" href="/radio/cosmo/musik/global-pop-news/bereichscss_cosmo100.css"/>
<link rel="preload" as="style" href="/radio/cosmo/musik/global-pop-news/audiomodul-filter-fix100.css"/>
<link rel="preload" as="style" href="/radio/cosmo/musik/global-pop-news/bugfix-floating100.css"/>

<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="Keywords" content="WDR,COSMO, Musik, Global Sounds Radio, Global Pop News,,Deutschland/International"/>
<meta name="Description" content="Dua Lipa wird Ehrenbotschafterin des Kosovo | Afghanische Casting-Show in Berlin gestartet | Beyoncé und Madonna ehren schwarze Sängerinnen | Unsere News aus der Welt des Global Pop."/>
<meta name="Author" content="Bamdad Esmaili"/>
<meta name="DC.Rights" content="Nur WDR"/>
<meta name="DC.Date" content="2022-08-08T12:40+02:00"/>
<meta name="Publisher" content="wdr.de"/>
<meta property="og:title" content="Dua Lipa zur Ehrenbotschafterin des Kosovo gekürt"/>
<meta property="og:description" content="Dua Lipa wird Ehrenbotschafterin des Kosovo | Afghanische Casting-Show in Berlin gestartet | Beyoncé und Madonna ehren schwarze Sängerinnen | Unsere News aus der Welt des Global Pop."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www1.wdr.de/radio/1live/musik/neu-fuer-den-sektor/dua-lipa-158~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www1.wdr.de/radio/cosmo/musik/global-pop-news/global-pop-news-4236.html"/>
<meta property="article:author" content="WDR"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@twitterusername"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="amphtml" href="/radio/cosmo/musik/global-pop-news/global-pop-news-4236.amp"/>
<link rel="canonical" href="https://www1.wdr.de/radio/cosmo/musik/global-pop-news/global-pop-news-4236.html"/>
<!-- Start: Google-MicroData -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "Article",
"image" : [ {
"@type" : "ImageObject",
"contentUrl" : "https://www1.wdr.de/radio/1live/musik/neu-fuer-den-sektor/dua-lipa-158~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600,
"author" : "Universal Music",
"name" : "Dua Lipa",
"datePublished" : "2021-08-15",
"description" : "Dua Lipa"
} ],
"headline" : "Dua Lipa zur Ehrenbotschafterin gekürt",
"keywords" : [ "COSMO", "Musik", "Global Sounds Radio", "Global Pop News", "" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www1.wdr.de/radio/cosmo/musik/global-pop-news/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "wdr.de",
"logo" : {
"@type" : "ImageObject",
"contentUrl" : "https://www1.wdr.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Dua Lipa wird Ehrenbotschafterin des Kosovo | Afghanische Casting-Show in Berlin gestartet | Beyoncé und Madonna ehren schwarze Sängerinnen | Unsere News aus der Welt des Global Pop.",
"name" : "Dua Lipa zur Ehrenbotschafterin des Kosovo gekürt ",
"author" : [ {
"@type" : "Person",
"name" : "Bamdad Esmaili"
} ],
"datePublished" : "2022-08-08T10:23+02:00",
"dateModified" : "2022-08-08T13:49+02:00",
"@id" : "https://www1.wdr.de/radio/cosmo/musik/global-pop-news/global-pop-news-4236.html",
"url" : "https://www1.wdr.de/radio/cosmo/musik/global-pop-news/global-pop-news-4236.html"
}
</script>
<script type="application/ld+json">{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://www1.wdr.de/index.html",
"name" : "WDR"
}
}, {
"@type" : "ListItem",
"position" : 2,
"item" : {
"@id" : "https://www1.wdr.de/radio/index.html",
"name" : "Radio"
}
}, {
"@type" : "ListItem",
"position" : 3,
"item" : {
"@id" : "https://www1.wdr.de/radio/cosmo/index.html",
"name" : "COSMO"
}
}, {
"@type" : "ListItem",
"position" : 4,
"item" : {
"@id" : "https://www1.wdr.de/radio/cosmo/musik/index.html",
"name" : "Musik"
}
}, {
"@type" : "ListItem",
"position" : 5,
"item" : {
"@id" : "https://www1.wdr.de/radio/cosmo/musik/global-pop-news/index.html",
"name" : "Global Pop News"
}
} ]
}</script>
<!-- Ende: Google-MicroData -->
<title>Dua Lipa zur Ehrenbotschafterin des Kosovo gekürt  - Global Pop News - Musik - Radio - WDR</title>
<link rel="apple-touch-icon" sizes="180x180" href="/radio/cosmo/resources-v5.120.1/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/radio/cosmo/resources-v5.120.1/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/radio/cosmo/resources-v5.120.1/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/radio/cosmo/resources-v5.120.1/img/favicon/manifest.json">
<link rel="shortcut icon" href="/radio/cosmo/resources-v5.120.1/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/radio/cosmo/resources-v5.120.1/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources-v5.120.1/css/merged_base.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources-v5.120.1/css/merged_print.css" media="print"/>
<!--googleoff: index-->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources-v5.120.1/css/merged_noScript.css"/>
</noscript>
<!--googleon: index-->

<meta name="apple-itunes-app" content="app-id=1509203248"/>
<meta name="google-play-app" content="app-id=de.WDR.COSMO"/>
<!-- SmartBanner Konfiguration abhängig von Google Play ID -->
<meta name="smartbanner:title" content="COSMO">
<meta name="smartbanner:author" content="Westdeutscher Rundfunk">
<meta name="smartbanner:price" content="Laden">
<meta name="smartbanner:price-suffix-google" content=" im Store">
<meta name="smartbanner:button" content="öffnen">
<meta name="smartbanner:close-label" content="schließen">
<meta name="smartbanner:icon-google" content="/resources/img/wdr/smartbanner/cosmo.png">
<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=de.WDR.COSMO&hl=de_DE">
<meta name="smartbanner:enabled-platforms" content="android">
<meta name="smartbanner:hide-ttl" content="864000000">
<link rel="stylesheet" href="/resources/css/merged_smartbanner.css">
<script src="/resources/js/external/smartbanner.min.js"></script>
<link rel="stylesheet" href="/radio/cosmo/musik/global-pop-news/global-font-fix100.css" type="text/css"/>
<link rel="stylesheet" href="/radio/cosmo/musik/global-pop-news/bereichscss_cosmo100.css" type="text/css"/>
<link rel="stylesheet" href="/radio/cosmo/musik/global-pop-news/audiomodul-filter-fix100.css" type="text/css"/>
<link rel="stylesheet" href="/radio/cosmo/musik/global-pop-news/bugfix-floating100.css" type="text/css"/>

<style>
body:before {
content: "";
display: block;
position: fixed;
left: 0;
top: 0;
width: 100vw;
height: 100vh;
z-index: -10;
background-repeat: no-repeat;
background-position: center 0;
background-size: cover;
}
/* Hintergrund-Definitionen XS */
@media screen and (min-width: 0px) and (max-width: 479px) {
body:before {
background-image: url("/radio/cosmo/cosmo-hintergrund-final-light-100~_v-ARDFotogalerie.jpg") !important;
}
}
/* Hintergrund-Definitionen S */
@media screen and (min-width: 480px) and (max-width: 767px) {
body:before {
background-image: url("/radio/cosmo/cosmo-hintergrund-final-light-100~_v-gseagaleriexl.jpg") !important;
}
}
/* Hintergrund-Definitionen M */
@media screen and (min-width: 768px) and (max-width: 1009px) {
body:before {
background-image: url("/radio/cosmo/cosmo-hintergrund-final-light-100~_v-gseagaleriexl.jpg") !important;
}
}
/* Hintergrund-Definitionen L */
@media screen and (min-width: 1010px) and (max-width: 1900px) {
body:before {
background-image: url("/radio/cosmo/cosmo-hintergrund-final-light-100~_v-HintergrundL.jpg") !important;
}
}
/* Hintergrund-Definitionen XL */
@media screen and (min-width: 1901px) {
body:before {
background-image: url("/radio/cosmo/cosmo-hintergrund-final-light-100~_v-HintergrundXL.jpg") !important;
}
}
</style>
</head>
<body class="wdr themen viewL cosmo">
<a id="goToHead"></a>
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','closeEntriesOnVanish','enable'],'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}">
<div data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" class="mnHolder">
<div class="fixedHeader">
<div class="mnHolder">
<ul id="skipLinks">
<li>
<a class="hidden" href="#goToContent">zum Inhalt</a>
</li>
<li>
<a class="hidden" href="#wdrNavi">zur Navigation</a>
</li>
<li>
<a class="hidden" href="#wdrSuche">zur Suche</a>
</li>
</ul>
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg" title="zu Startseite WDR"/>
</a>
</div>

<div class="servicenavi" role="navigation">
<ul data-ctrl-collhead-h3-body="{}">
<li class="wetter">
<a href="/wetter/index.html" title="Startseite Wetter">
<span>Wetter</span>
</a>
</li>
<li class="verkehr">
<a href="/verkehr/index.html" title="Startseite Verkehr">
<span>Verkehr</span>
</a>
</li>
</ul>
</div>
<div id="wdrSuche" role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<a id="wdrSuchLink" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/suche/index.jsp">Suche</a>
</div>
<form name="form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id"
class="searchForm"
method="get"
id="wdrSuchForm"
action="/suche/index.jsp"
data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-body={}
data-ctrl-formular="{'id':'form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<input
class="searchInput"
name="q"
type="text"
value=""
placeholder="im WDR suchen"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['submit']}}">
</a>
</form>
</div>

<div class="naviToggle menueToggle" data-ctrl-collhead-h0-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="#" title="Menü öffnen">Menü</a>
</div>
</div>
</div>
<div class="naviCont" data-ctrl-collhead-entry="{'id':'h0'}">
<div class="navis" data-ctrl-collhead-h0-body="{}">
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}">
<a class="hidden" name="wdrNavi" id="wdrNavi"></a>
<ul class="ressorts">
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed subressort " data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/nachrichten/index.html">
Nachrichten
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/nachrichten/index.html">
Übersicht Nachrichten
</a>
</li>
<li>
<a href="/nachrichten/rheinland/index.html">
Rheinland
</a>
</li>
<li>
<a href="/nachrichten/westfalen-lippe/index.html">
Westfalen-Lippe
</a>
</li>
<li>
<a href="/nachrichten/ruhrgebiet/index.html">
Ruhrgebiet
</a>
</li>
<li>
<a href="/nachrichten/landespolitik/index.html">
Landespolitik
</a>
</li>
<li>
<a href="/nachrichten/wirtschaft/index.html">
Wirtschaft
</a>
</li>
<li>
<a href="/nachrichten/investigatives/index.html">
Investigatives
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed subressort " data-ctrl-csub-a2-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/sport/index.html">
Sport
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a2-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sport/index.html">
Übersicht Sport
</a>
</li>
<li>
<a href="/sport/fussball/index.html">
Fußball
</a>
</li>
<li>
<a href="/sport/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed subressort " data-ctrl-csub-a3-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/wissen/index.html">
Wissen
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a3-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/wissen/index.html">
Übersicht Wissen
</a>
</li>
<li>
<a href="/wissen/mensch/index.html">
Quarks - Gesellschaft
</a>
</li>
<li>
<a href="/wissen/natur/index.html">
Quarks - Umwelt
</a>
</li>
<li>
<a href="/wissen/technik/index.html">
Quarks - Technik
</a>
</li>
<li>
<a href="/wissen/gesundheit/index.html">
Quarks - Gesundheit
</a>
</li>
<li>
<a href="/wissen/weltall/index.html">
Quarks - Weltall
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed subressort " data-ctrl-csub-a4-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/verbraucher/index.html">
Verbraucher
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a4-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/verbraucher/index.html">
Übersicht Verbraucher
</a>
</li>
<li>
<a href="/verbraucher/rezepte/index.html">
Rezepte
</a>
</li>
<li>
<a href="/verbraucher/ernaehrung/index.html">
Ernährung
</a>
</li>
<li>
<a href="/verbraucher/gesundheit/index.html">
Gesundheit
</a>
</li>
<li>
<a href="/verbraucher/geld/index.html">
Geld
</a>
</li>
<li>
<a href="/verbraucher/freizeit/index.html">
Freizeit
</a>
</li>
<li>
<a href="/verbraucher/digital/index.html">
Digital
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed subressort " data-ctrl-csub-a5-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/kultur/index.html">
Kultur
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a5-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/kultur/index.html">
Übersicht Kultur
</a>
</li>
<li>
<a href="/kultur/kulturnachrichten/index.html">
Kulturnachrichten
</a>
</li>
<li>
<a href="/kultur/orchester-chor/index.html">
Orchester und Chor
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed subressort " data-ctrl-csub-a6-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/unterhaltung/index.html">
Unterhaltung
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a6-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/unterhaltung/index.html">
Übersicht Unterhaltung
</a>
</li>
<li>
<a href="/unterhaltung/film-und-serie/index.html">
Film und Serie
</a>
</li>
<li>
<a href="/unterhaltung/kabarett-und-comedy/index.html">
Kabarett und Comedy
</a>
</li>
<li>
<a href="/unterhaltung/show-und-talk/index.html">
Show und Talk
</a>
</li>
<li>
<a href="/unterhaltung/unterhaltung-im-westen/index.html">
Unterhaltung im Westen
</a>
</li>
<li>
<a href="/unterhaltung/karneval/index.html">
Karneval
</a>
</li>
</ul>
</li>
</ul>
</div>
<!--googleoff: index-->
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">WDR</option>
<optgroup label="Nachrichten">
<option value="/nachrichten">Übersicht Nachrichten</option>
<option value="/nachrichten/rheinland">Rheinland</option>
<option value="/nachrichten/westfalen-lippe">Westfalen-Lippe</option>
<option value="/nachrichten/ruhrgebiet">Ruhrgebiet</option>
<option value="/nachrichten/landespolitik">Landespolitik</option>
<option value="/nachrichten/wirtschaft">Wirtschaft</option>
<option value="/nachrichten/investigatives">Investigatives</option>
</optgroup>
<optgroup label="Sport">
<option value="/sport">Übersicht Sport</option>
<option value="/sport/fussball">Fußball</option>
<option value="/sport/ergebnisse">Ergebnisse</option>
</optgroup>
<optgroup label="Wissen">
<option value="/wissen">Übersicht Wissen</option>
<option value="/wissen/mensch">Quarks - Gesellschaft</option>
<option value="/wissen/natur">Quarks - Umwelt</option>
<option value="/wissen/technik">Quarks - Technik</option>
<option value="/wissen/gesundheit">Quarks - Gesundheit</option>
<option value="/wissen/weltall">Quarks - Weltall</option>
</optgroup>
<optgroup label="Verbraucher">
<option value="/verbraucher">Übersicht Verbraucher</option>
<option value="/verbraucher/rezepte">Rezepte</option>
<option value="/verbraucher/ernaehrung">Ernährung</option>
<option value="/verbraucher/gesundheit">Gesundheit</option>
<option value="/verbraucher/geld">Geld</option>
<option value="/verbraucher/freizeit">Freizeit</option>
<option value="/verbraucher/digital">Digital</option>
</optgroup>
<optgroup label="Kultur">
<option value="/kultur">Übersicht Kultur</option>
<option value="/kultur/kulturnachrichten">Kulturnachrichten</option>
<option value="/kultur/orchester-chor">Orchester und Chor</option>
</optgroup>
<optgroup label="Unterhaltung">
<option value="/unterhaltung">Übersicht Unterhaltung</option>
<option value="/unterhaltung/film-und-serie">Film und Serie</option>
<option value="/unterhaltung/kabarett-und-comedy">Kabarett und Comedy</option>
<option value="/unterhaltung/show-und-talk">Show und Talk</option>
<option value="/unterhaltung/unterhaltung-im-westen">Unterhaltung im Westen</option>
<option value="/unterhaltung/karneval">Karneval</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
<!--googleon: index-->

<div class="masternavi" role="navigation" data-ctrl-navigation="{'id':'clayer','action':{'default':['closeEntries','closeEntriesOnVanish']}, 'refreshOnAdded':'true'}">
<ul>
<li class="mt" >
<a href="/mediathek/index.html">
Mediathek
</a>
</li>
<li class="tv" data-ctrl-clayer-entry="{'id':'tvlayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-tvlayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/fernsehen/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/fernsehen/hp-fernsehlayer-100.html'}, 's': {'href': '/fernsehen/hp-fernsehlayer-100.html'}}}">Fernsehen</a>
</span>
<div class="subressorts" data-ctrl-clayer-tvlayer-body="{}" id="tvlayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lytv','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lytv-target="{}"></div>
<span data-ctrl-lytv-source="{'action':{'default':['load']},'url':'/fernsehen/hp-fernsehlayer-100~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
<li class="active radio" data-ctrl-clayer-entry="{'id':'radiolayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-radiolayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/radio/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/radio/index.html'}, 's': {'href': '/radio/index.html'}}}">Radio</a>
</span>
<div class="subressorts" data-ctrl-clayer-radiolayer-body="{}" id="radiolayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lyradio','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lyradio-target="{}"></div>
<span data-ctrl-lyradio-source="{'action':{'default':['load']},'url':'/radio/radiolayer-104~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
</ul>
</div>

</div>
</div>
</div>
</div>
</div>
</div>


<div id="content" class="segment" data-page-url="https://www1.wdr.de/radio/cosmo/musik/global-pop-news/global-pop-news-4236.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/radio/index.html">Radio</a>
</li>
<li>
<a href="/radio/cosmo/index.html">COSMO</a>
</li>
<li>
<a href="/radio/cosmo/musik/index.html">Musik</a>
</li>
<li>
<a href="/radio/cosmo/musik/global-pop-news/index.html">Global Pop News</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>
<div class="section sectionA">
<div class="con clean" data-ctrl-hideable="{'id':'radiomodul-cosmo-100','action':{'default':['enable']}}">
<h2 class="conHeadline hidden">Radiomodul</h2>
<div class="modCon">
<div class="mod modA modRadioModule" data-ctrl-epg="{ 'id': 'epg-radiomodul-cosmo-100', 'url': '/radio/cosmo/radiomodul-cosmo-100.html', 'interval': 60000 }">
<div class="moduleTop">
<div class="moduleInfo clearfix">
<div class="showLogo">
<a href="/radio/cosmo/index.html" title="COSMO | Der Sound der Welt">
<img alt="Live hören" title="Live hören" src="/resources/img/wdr/logo/epgmodule/cosmo_logo_claim.svg"  data-ctrl-attributeswap="{'action':{'default':{'src':'/resources/img/wdr/logo/epgmodule/cosmo_logo_claim.svg'},'xs':{'src':'/resources/img/wdr/logo/epgmodule/cosmo_logo.svg'},'s':{'src':'/resources/img/wdr/logo/epgmodule/cosmo_logo.svg'}}}"/>
</a>
</div>
<a href="/radio/player/radioplayer116~_layout-popupVersion.html" class="playArea" data-ctrl-popup="{ 'id': 'radiomodul-radiomodul-cosmo-100', 'url': '/radio/player/radioplayer116~_layout-popupVersion.html', 'height': 800, 'width': 700, 'windowName': 'WDR COSMO', 'action': { 'default': ['popup'] } }">
<span class="showName">
Live hören
</span>
</a>
<div class="currentShow" data-ctrl-epg-radiomodul-cosmo-100-target="{}">
www.cosmoradio.de
</div>

</div>
</div>
<div class="moduleBottom clearfix" data-ctrl-epg-radiomodul-cosmo-100-target="{}">
<div class="showPic">
<img src="/radio/cosmo/ueber-uns/moderation/esch-johanna-102~_v-ARDGrosserTeaser.jpg"    title="Johanna Esch | Bildquelle: wdr" alt="Johanna Esch" height="108" width="192"  >
</div>
<div class="showInfo">
<span class="playTime">14.00 - 19.00 Uhr</span>
<a class="playName" href="https://www1.wdr.de/radio/cosmo/index.html">COSMO</a>
</div>
<div class="moduleFooter">
<span class="moderator">
mit <a href="https://www1.wdr.de/radio/cosmo/ueber-uns/moderation/johanna-esch-104.html">Johanna Esch</a>
</span>
<a href="/radio/cosmo/ueber-uns/kontakt/index.html" class="studioMail" title="Kontakt zu COSMO">
<span>Mail ins Studio</span>
</a>
<a href="/radio/cosmo/musik/playlist/index.html" class="playlist" title="Playlist und Titelsuche">
<span>Playlist und Titelsuche</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>


<div class="section sectionA">
<div data-ctrl-collapsible="{'id':'navProgram','action':{'default':['openEntries','disable'], 'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}" class="innerNavi">
<div class="naviSerialProgram" role="navigation" data-ctrl-navprogram-entry="{'id':'nav1'}" data-ctrl-collapsible="{'id':'innerNavi','action':{'default':['closeEntries','closeEntriesOnVanish']}}">
<div class="menueToggle hasArrow" data-ctrl-navprogram-nav1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" style="position: static; cursor: default;">
<a href="#" title="Menü öffnen">Men&uuml;</a>
</div>
<ul class="menu" data-ctrl-navprogram-nav1-body="{}">
<li >
<span class="collapsed subressort active" >
<a href="/radio/cosmo/musik/index.html">Musik</a>
</span>
</li>
<li >
<span class="collapsed subressort" >
<a href="/radio/cosmo/magazin/index.html">Magazin</a>
</span>
</li>
<li >
<span class="collapsed subressort" >
<a href="/radio/cosmo/sprachen/index.html">Sprachen</a>
</span>
</li>
<li >
<span class="collapsed subressort" >
<a href="/radio/cosmo/veranstaltungen/index.html">Veranstaltungen</a>
</span>
</li>
<li >
<span class="collapsed subressort" >
<a href="/radio/cosmo/programm/index.html">Programm</a>
</span>
</li>
<li >
<span class="collapsed subressort" >
<a href="/radio/cosmo/ueber-uns/index.html">Über uns</a>
</span>
</li>
<li >
<span class="collapsed subressort" >
<a href="/radio/cosmo/podcast/index.html">Podcasts</a>
</span>
</li>
</ul>
<div class="clearMe"></div>
</div>
</div>
</div>
<!-- wdr -->



<div class="section sectionZ sectionArticle">
<article role="article">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<script type="application/ld+json">
{
"@type" : "ImageObject",
"contentUrl" : "https://www1.wdr.de/radio/1live/musik/neu-fuer-den-sektor/dua-lipa-158~_v-fullhd.jpg",
"height" : 1080,
"width" : 1920,
"author" : "Universal Music",
"name" : "Dua Lipa",
"datePublished" : "2021-08-15",
"description" : "Dua Lipa"
}
</script>
<picture>
<source srcset="/radio/1live/musik/neu-fuer-den-sektor/dua-lipa-158~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/radio/1live/musik/neu-fuer-den-sektor/dua-lipa-158~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radio/1live/musik/neu-fuer-den-sektor/dua-lipa-158~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radio/1live/musik/neu-fuer-den-sektor/dua-lipa-158~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radio/1live/musik/neu-fuer-den-sektor/dua-lipa-158~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/radio/1live/musik/neu-fuer-den-sektor/dua-lipa-158~_v-gseapremiumxl.jpg"  />
<img class="img" alt="Dua Lipa" title="Dua Lipa | Bildquelle: Universal Music" src="/radio/1live/musik/neu-fuer-den-sektor/dua-lipa-158~_v-gseapremiumxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<p class="dachzeile small">Global Pop News 08.08.2022</p>
<h1 class="articleHeader headline small">Dua Lipa zur Ehrenbotschafterin gekürt</h1>
<p class="stand small"><span>Stand: </span>08.08.2022, 12:40 Uhr</p>
<a id="articleStart"></a>
<p class="einleitung small">Dua Lipa wird Ehrenbotschafterin des Kosovo | Afghanische Casting-Show in Berlin gestartet | Beyoncé und Madonna ehren schwarze Sängerinnen | Unsere News aus der Welt des Global Pop.</p>
<p class="autor small">Von Bamdad Esmaili</p>

</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<h2 class="subtitle small"><strong>Dua Lipa wird </strong>Ehrenbotschafterin des Kosovo</h2>
<p class="text small">Am Wochenende wurde die Pop Sängerin Dua Lipa zur Ehrenbotschafterin des Kosovo ernannt. Geboren wurde Dua Lipa in London, wohin ihre Eltern -  der Vater ist Kosovo-Albaner, ihre Mutter Bosnierin - vor dem Krieg in Jugoslawien geflohen waren. Die Zeremonie zur Ernennung als Ehrenbotschafterin fand in der Hauptstadt Pristina statt. Auf ihrem Instagram-Account mit über 85 Millionen Fowollwern hat die 26jährige Sängerin eine Fotogalerie geteilt mit der Urkunde und Auszeichnung und mit einem Medaillon der kosovarischen Präsidentin Vjosa Osmani, die auf ihrem Account schreibt: „Dua Lipa ist zu einer Inspiration und einem Vorbild für Mädchen auf der ganzen Welt geworden. Sie nutzt ihre unglaubliche Stimme und ihr Talent, um der Welt nicht nur Songs zu bieten, die Spuren hinterlassen, sondern auch, um überall auf der Welt das beste Image des Kosovo zu präsentieren". Dula Lipa schreibt: "Es ist eine Ehre und ein Privileg, mein Land auf der ganzen Welt vertreten zu können und meine Arbeit und Bemühungen weltweit fortzusetzen, um zu sehen, dass wir unsere Spuren hinterlassen und etwas bewegen". Dabei wird sie ganz konkret: "Die Jugend des Kosovo verdient das Recht auf Visa-Liberalisierung, Reisefreiheit und große Träume“. Die Menschen aus dem Kosovo brauchen nämlich ein Visum, wenn sie in den Schengen-Raum einreisen wollen. Am Wochenende war Dua Lipa in ihrer Heimatstadt Prishtina, weil sie dort mit ihrem Vater das "Sunny Hill Festival" veranstaltet hat, das größte Festival im Kosovo.</p>
<div class="con embed">
<div class="modCon">
<div class="mod modA modEmbed" data-ctrl-embed="{type: 'socialmedia', platform: 'instagram', 'content': {embedHtml: '&lt;blockquote class=\&quot;instagram-media\&quot; data-instgrm-captioned data-instgrm-permalink=\&quot;https:\/\/www.instagram.com\/p\/Cg6kCb-MC9i\/?utm_source=ig_embed&amp;amp;utm_campaign=loading\&quot; data-instgrm-version=\&quot;14\&quot; style=\&quot; background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);\&quot;&gt;&lt;div style=\&quot;padding:16px;\&quot;&gt; &lt;a href=\&quot;https:\/\/www.instagram.com\/p\/Cg6kCb-MC9i\/?utm_source=ig_embed&amp;amp;utm_campaign=loading\&quot; style=\&quot; background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;\&quot; target=\&quot;_blank\&quot;&gt; &lt;div style=\&quot; display: flex; flex-direction: row; align-items: center;\&quot;&gt; &lt;div style=\&quot;background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;\&quot;&gt;&lt;\/div&gt; &lt;div style=\&quot;display: flex; flex-direction: column; flex-grow: 1; justify-content: center;\&quot;&gt; &lt;div style=\&quot; background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;\&quot;&gt;&lt;\/div&gt; &lt;div style=\&quot; background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;\&quot;&gt;&lt;\/div&gt;&lt;\/div&gt;&lt;\/div&gt;&lt;div style=\&quot;padding: 19% 0;\&quot;&gt;&lt;\/div&gt; &lt;div style=\&quot;display:block; height:50px; margin:0 auto 12px; width:50px;\&quot;&gt;&lt;svg width=\&quot;50px\&quot; height=\&quot;50px\&quot; viewBox=\&quot;0 0 60 60\&quot; version=\&quot;1.1\&quot; xmlns=\&quot;https:\/\/www.w3.org\/2000\/svg\&quot; xmlns:xlink=\&quot;https:\/\/www.w3.org\/1999\/xlink\&quot;&gt;&lt;g stroke=\&quot;none\&quot; stroke-width=\&quot;1\&quot; fill=\&quot;none\&quot; fill-rule=\&quot;evenodd\&quot;&gt;&lt;g transform=\&quot;translate(-511.000000, -20.000000)\&quot; fill=\&quot;#000000\&quot;&gt;&lt;g&gt;&lt;path d=\&quot;M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631\&quot;&gt;&lt;\/path&gt;&lt;\/g&gt;&lt;\/g&gt;&lt;\/g&gt;&lt;\/svg&gt;&lt;\/div&gt;&lt;div style=\&quot;padding-top: 8px;\&quot;&gt; &lt;div style=\&quot; color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;\&quot;&gt;View this post on Instagram&lt;\/div&gt;&lt;\/div&gt;&lt;div style=\&quot;padding: 12.5% 0;\&quot;&gt;&lt;\/div&gt; &lt;div style=\&quot;display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;\&quot;&gt;&lt;div&gt; &lt;div style=\&quot;background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);\&quot;&gt;&lt;\/div&gt; &lt;div style=\&quot;background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;\&quot;&gt;&lt;\/div&gt; &lt;div style=\&quot;background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);\&quot;&gt;&lt;\/div&gt;&lt;\/div&gt;&lt;div style=\&quot;margin-left: 8px;\&quot;&gt; &lt;div style=\&quot; background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;\&quot;&gt;&lt;\/div&gt; &lt;div style=\&quot; width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)\&quot;&gt;&lt;\/div&gt;&lt;\/div&gt;&lt;div style=\&quot;margin-left: auto;\&quot;&gt; &lt;div style=\&quot; width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);\&quot;&gt;&lt;\/div&gt; &lt;div style=\&quot; background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);\&quot;&gt;&lt;\/div&gt; &lt;div style=\&quot; width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);\&quot;&gt;&lt;\/div&gt;&lt;\/div&gt;&lt;\/div&gt; &lt;div style=\&quot;display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;\&quot;&gt; &lt;div style=\&quot; background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;\&quot;&gt;&lt;\/div&gt; &lt;div style=\&quot; background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;\&quot;&gt;&lt;\/div&gt;&lt;\/div&gt;&lt;\/a&gt;&lt;p style=\&quot; color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;\&quot;&gt;&lt;a href=\&quot;https:\/\/www.instagram.com\/p\/Cg6kCb-MC9i\/?utm_source=ig_embed&amp;amp;utm_campaign=loading\&quot; style=\&quot; color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;\&quot; target=\&quot;_blank\&quot;&gt;A post shared by DUA LIPA (@dualipa)&lt;\/a&gt;&lt;\/p&gt;&lt;\/div&gt;&lt;\/blockquote&gt;&lt;script async src=\&quot;\/\/platform.instagram.com\/en_US\/embeds.js\&quot;&gt;&lt;\/script&gt;'}}">
<div class="boxCon">
<div class="box">
<div class="layer">
<img alt="" src="/resources/img/base/icon/instagram_fff.svg">
<input id="showEmbed--1942830600969077320" autocomplete="off" type="checkbox">
<label for="showEmbed--1942830600969077320">Ich bin damit einverstanden, dass mir Bilder/Videos von Instagram angezeigt werden.</label>
</div>
</div>
<p>
<a href="/hilfe/datenschutz102.html#inhalte-drittanbieter" title="Datenschutzerklärung - So gehen wir mit Ihren Daten um">
Dieses Element beinhaltet Daten von Instagram. Sie können die Einbettung auf unserer Datenschutzseite deaktivieren.
</a>
</p>
</div>
</div>
</div>
</div>
<h2 class="subtitle small"><strong>Afghanische Casting-Show aus Berlin</strong></h2>
<p class="text small">Seit der Machtübernahme der Taliban vor einem Jahr ist Musik in Afghanistan so gut wie verboten. Um die afghanische Musik am Leben zu halten, haben sich in Berlin  einige afghanische Artists zusammengetan und eine Talentshow gestartet. "New Voice" oder auf Persisch "Sedaye No" heißt die Castingshow. Rund 600 Teilnehmerinnen und Teilnehmer, aus unterschiedlichen Ländern haben sich beworben; die meisten sind nach Berlin gekommen, es gab aber auch Online-Castings. 100 Teilnehmende kamen in die nähere Auswahl. Heute wählt eine Jury daraus die besten 28 und in einem weiteren Schritt, gemeinsam mit der Hilfe von bekannten afghanischen Artists, wird deren Zahl auf vierzehn reduziert. Diese Vierzehn starten dann zu einer Live-Tour auf der eine Gewinnerin, ein Gewinner rmittelt wird. Der Preis: eine Album-Aufnahme im Wert von 15.000 Euro. </p>
<p class="text small">Unterstützt wird die Casting-Show u.a. vom Kulturhaus Afghanistan in Berlin und verschiedenen, afghanischen Künstler wie Shekib Mosadeq. Mosadeq lebt in Hamburg. Er flüchtete vor zwölf Jahren nach Deutschland, wo er sich als Aktivist und Musiker für die Rechte von Geflüchteten einsetzt. Bevor er floh, lebte er überwiegend in Kabul und war dort Jury-Mitglied bei der Castingshow "Afghan-Star".  Auch bei der neuen Castingshow sitzt Shekib Mosadegh in der Jury: "Die Botschaft der Sendung ist klar: Die Kunst gibt es seit Jahren und Jahrhunderten. Die Kunst gab es immer. Eine Gesellschaft ohne Kunst und Kultur kann niemals gesund sein. Weder die Taliban noch eine Ideologie oder Religion können die Kunst stoppen".  Die Show haben die Macher erstmal selber finanziert und sind jetzt in Verhandlung mit verschiedenen afghanischen Sendern, damit die Show dort ausgestrahlt werden kann. Geplanter Sendestart: Herbst 2022. </p>
<div class="mediaCon mediaBottom small">
<div class="media mediaA">
<script type="application/ld+json">
{
"@type" : "ImageObject",
"contentUrl" : "https://www1.wdr.de/radio/wdr5/sendungen/scala/beyonce-renaissance-album-100~_v-fullhd.jpg",
"height" : 1080,
"width" : 1920,
"author" : "Parkwood Entertainment / Columbia International (Sony Music)",
"name" : "Cover: \"Renaissance\" von Beyoncé",
"datePublished" : "2022-08-02",
"description" : "Cover: \"Renaissance\" von Beyoncé"
}
</script>
<picture>
<source srcset="/radio/wdr5/sendungen/scala/beyonce-renaissance-album-100~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/radio/wdr5/sendungen/scala/beyonce-renaissance-album-100~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radio/wdr5/sendungen/scala/beyonce-renaissance-album-100~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radio/wdr5/sendungen/scala/beyonce-renaissance-album-100~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radio/wdr5/sendungen/scala/beyonce-renaissance-album-100~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/radio/wdr5/sendungen/scala/beyonce-renaissance-album-100~_v-gseapremiumxl.jpg"  />
<img class="img" alt="Cover: &#034;Renaissance&#034; von Beyoncé" title="Cover: &#034;Renaissance&#034; von Beyoncé | Bildquelle: Parkwood Entertainment / Columbia International (Sony Music)" src="/radio/wdr5/sendungen/scala/beyonce-renaissance-album-100~_v-gseapremiumxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h2 class="subtitle small"><strong>Beyoncé und Madonna ehren Sängerinnen</strong></h2>
<p class="text small">Das neue Album von Beyoncé "Renaissance“ ist vor einer Woche gedropped. Den Song "Break my Soul" gibt’s sogar in  vielen unterschiedlichen Fassungen. Zum Beispiel  in "The Queens Remix". Darin singt Beyoncé mit einer weiteren Queen of Pop, Madonna. Beide ehren ehren darin, all die Schwarzen Musikerinnen, die sie inspiriert haben, u.a. Santigold, Lizzo, Nina Simone, Aretha Franklin. <br/>Das freut die Geehrten. Santigold schreibt zum Beispiel bei Twitter: "Danke Beyoncé Queen Bey, dass du mich zwischen dieser Größen genannt hast". Sie schreibt weiter: "Die Menschen über all diese schwarzen Frauen wissen zu lassen, mächtige Spirits, also mächtige  Seelen, von denen viele nie die Anerkennung erhalten haben, die sie verdient haben!" <br/>Die Rapperin und Sängerin Lizzo textet begeistert bei Twitter "Bitch Beyoncé hat meinen Namen gerufen!". "Ich habe immer an mich geglaubt, jetzt tut das auch Beyoncé". Dazu erzählt sie eine kleine Anekdote von früher: "Ich erinnere mich, als ich der Mutter meiner Freundin erzählte, was mein Hauptfach am College sein würde, und ich sagte ihr, dass ich Musik als Hauptfach studieren würde, und sie lachte mir ins Gesicht", erinnerte sich Lizzo. "Sie sagte: ‚Musikaufführung? Wie Beyoncé?’ und lachte mir ins Gesicht. Ich habe nur eins zu sagen: BYE."</p>
<div class="con embed">
<div class="modCon">
<div class="mod modA modEmbed" data-ctrl-embed="{type: 'socialmedia', platform: 'twitter', 'content': {embedHtml: '&lt;blockquote class=\&quot;twitter-tweet\&quot;&gt;&lt;p lang=\&quot;en\&quot; dir=\&quot;ltr\&quot;&gt;I ALWAYS BELIEVED IN ME NOW BEYONC\u00C9 BELIEVE IN ME TOO\uD83E\uDD18\uD83C\uDFFE\uD83D\uDE2B &lt;a href=\&quot;https:\/\/t.co\/58785OOHAT\&quot;&gt;pic.twitter.com\/58785OOHAT&lt;\/a&gt;&lt;\/p&gt;&amp;mdash; FOLLOW @YITTY (@lizzo) &lt;a href=\&quot;https:\/\/twitter.com\/lizzo\/status\/1556020012686741506?ref_src=twsrc%5Etfw\&quot;&gt;August 6, 2022&lt;\/a&gt;&lt;\/blockquote&gt;&lt;script async src=\&quot;https:\/\/platform.twitter.com\/widgets.js\&quot; charset=\&quot;utf-8\&quot;&gt;&lt;\/script&gt;'}}">
<div class="boxCon">
<div class="box">
<div class="layer">
<img alt="" src="/resources/img/base/icon/twitter_fff.svg">
<input id="showEmbed--2005624988972877961" autocomplete="off" type="checkbox">
<label for="showEmbed--2005624988972877961">Ich bin damit einverstanden, dass mir Bilder/Videos von Twitter angezeigt werden.</label>
</div>
</div>
<p>
<a href="/hilfe/datenschutz102.html#inhalte-drittanbieter" title="Datenschutzerklärung - So gehen wir mit Ihren Daten um">
Dieses Element beinhaltet Daten von Twitter. Sie können die Einbettung auf unserer Datenschutzseite deaktivieren.
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li >
<a href="/radio/cosmo/musik/global-pop-news/index.html" title="Global Pop News in der Übersicht">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/radio/cosmo/musik/global-pop-news/algerien-wahl-102~_v-ARDAustauschformat.jpg" media="(min-width: 1901px)"/><source srcset="/radio/cosmo/musik/global-pop-news/algerien-wahl-102~_v-ARDGrosserTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radio/cosmo/musik/global-pop-news/algerien-wahl-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radio/cosmo/musik/global-pop-news/algerien-wahl-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radio/cosmo/musik/global-pop-news/algerien-wahl-102~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/radio/cosmo/musik/global-pop-news/algerien-wahl-102~_v-ARDGrosserTeaser.jpg"  />
<img class="img" alt="Demonstranten nehmen an einem Protest gegen die Regierung und die anstehenden Wahlen teil." title="Demonstranten nehmen an einem Protest gegen die Regierung und die anstehenden Wahlen teil. | Bildquelle: icture alliance/Yui Mok/PA Wire/dpa" src="/radio/cosmo/musik/global-pop-news/algerien-wahl-102~_v-ARDGrosserTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Global Pop News in der Übersicht</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>




</article>
</div>
<div class="section sectionC sectionArticle">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">

<div class="teaser">
<a href="/radio/cosmo/channels/index.html" title="Die Web-Channels von COSMO">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/radio/cosmo/fem-power-channel-100~_v-TeaserAufmacher.png" media="(min-width: 1901px)"/><source srcset="/radio/cosmo/fem-power-channel-100~_v-gseaclassicxl.png" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radio/cosmo/fem-power-channel-100~_v-ARDAustauschformat.png" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radio/cosmo/fem-power-channel-100~_v-ARDGrosserTeaser.png" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radio/cosmo/fem-power-channel-100~_v-ARDAustauschformat.png" media="(max-width: 479px)"/>
<source srcset="/radio/cosmo/fem-power-channel-100~_v-gseaclassicxl.png"  />
<img class="img" alt="COSMO - fem:power-Channel" title="COSMO - fem:power-Channel | Bildquelle: WDR" src="/radio/cosmo/fem-power-channel-100~_v-gseaclassicxl.png" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr"  class="headline">
Die Web-Channels von COSMO
</h4>
<p class="teasertext">
24 Stunden am Tag bietet COSMO, das junge europäische Kulturradio des Westdeutschen Rundfunks, einen spannenden Mix für Neugierige, Globetrotter und Musikfans. Nun wird dieses Angebot erweitert, mit sieben COSMO Web-Channels, per Mausklick und ohne Unterbrechung.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="hidden">Teaser</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/radio/cosmo/musik/webradio-108.html" title="COSMO Webradio-Links">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/radio/cosmo/programm/icons-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/radio/cosmo/programm/icons-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radio/cosmo/programm/icons-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radio/cosmo/programm/icons-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radio/cosmo/programm/icons-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/radio/cosmo/programm/icons-100~_v-ARDKleinerTeaser.jpg"  />
<img class="img" alt="Loops" title="Loops | Bildquelle: wdr" src="/radio/cosmo/programm/icons-100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>COSMO Webradio-Links</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/radio/cosmo/musik/playlist/index.html" title="Playlist und Titelsuche">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/radio/cosmo/musik/playlist/motiv-playlist-fhe100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/radio/cosmo/musik/playlist/motiv-playlist-fhe100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radio/cosmo/musik/playlist/motiv-playlist-fhe100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radio/cosmo/musik/playlist/motiv-playlist-fhe100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radio/cosmo/musik/playlist/motiv-playlist-fhe100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/radio/cosmo/musik/playlist/motiv-playlist-fhe100~_v-ARDKleinerTeaser.jpg"  />
<img class="img" alt="Icon für Plattenspieler" title="Icon für Plattenspieler | Bildquelle: WDR/van der Zwaag" src="/radio/cosmo/musik/playlist/motiv-playlist-fhe100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Playlist und Titelsuche</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww1.wdr.de%2Fradio%2Fcosmo%2Fmusik%2Fglobal-pop-news%2Fglobal-pop-news-4236.html" target="_blank" title="Bei Facebook teilen. Link öffnet in neuem Fenster"><img alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww1.wdr.de%2Fradio%2Fcosmo%2Fmusik%2Fglobal-pop-news%2Fglobal-pop-news-4236.html&text=Dua+Lipa+zur+Ehrenbotschafterin+gek%C3%BCrt&via=wdr" target="_blank" title="Bei Twitter teilen. Link öffnet in neuem Fenster"><img alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Dua%20Lipa%20zur%20Ehrenbotschafterin%20gek%C3%BCrt&body=Linktipp%3A%20Dua%20Lipa%20zur%20Ehrenbotschafterin%20gek%C3%BCrt%0Ahttps%3A%2F%2Fwww1.wdr.de%2Fradio%2Fcosmo%2Fmusik%2Fglobal-pop-news%2Fglobal-pop-news-4236.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20Dua%20Lipa%20zur%20Ehrenbotschafterin%20gek%C3%BCrt%20https%3A%2F%2Fwww1.wdr.de%2Fradio%2Fcosmo%2Fmusik%2Fglobal-pop-news%2Fglobal-pop-news-4236.html" target="_blank" title="Via WhatsApp empfehlen"><img alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>

</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/radio/index.html">Radio</a>
</li>
<li>
<a href="/radio/cosmo/index.html">COSMO</a>
</li>
<li>
<a href="/radio/cosmo/musik/index.html">Musik</a>
</li>
<li>
<a href="/radio/cosmo/musik/global-pop-news/index.html">Global Pop News</a>
</li>
</ul>
</div>
<div class="poweruser">
<span title="Darstellung der Seite">Darstellung:</span>
<ul>
<li title="Seite passt sich automatisch Ihrem Gerät an"><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">Auto</a></li>
<li title="Seite in Größe XS anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li title="Seite in Größe S anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48); return false;" href="#">S</a></li>
<li title="Seite in Größe M anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48); return false;" href="#">M</a></li>
<li title="Seite in Größe L anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48); return false;" href="#">L</a></li>
<li title="Seite in Größe XL anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48); return false;" href="#">XL</a></li>
</ul>
<a title="zum Seitenanfang springen" class="button inv" data-ctrl-attributeswap="{'action':{'default':{'href':'#goToHead'},'xs':{'href':'#goToContent'},'s':{'href':'#goToContent'}}}" href="#goToHead">
<span>zum Seitenanfang</span>
</a>
</div>

</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksa100'}" role="tablist">
<h3 id="wdrfooterlinksa100-tab" data-ctrl-collfoot-wdrfooterlinksa100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksa100-panel" role="tab">Der WDR</h3>
<ul id="wdrfooterlinksa100-panel" data-ctrl-collfoot-wdrfooterlinksa100-body="{}" aria-labelledby="wdrfooterlinksa100-tab" role="tabpanel">
<li><a href="/unternehmen/index.html">Unternehmen</a></li>
<li><a href="/unternehmen/der-wdr/gremien/index.html">Aufsichtsgremien</a></li>
<li><a href="https://presse.wdr.de/plounge/index.html">Presse</a></li>
<li><a href="https://www1.wdr.de/unternehmen/der-wdr/karriere/">Karriere</a></li>
<li><a href="/unternehmen/der-wdr/medienundschule/index.html">Medien und Schule</a></li>
<li><a href="/unternehmen/der-wdr/standorte/studios/index.html">Studios in NRW</a></li>
<li><a href="/fernsehen/startseite/index.html">Fernsehen</a></li>
<li><a href="https://www1.wdr.de/radio/radiolayer-104.html">Radio</a></li>
<li><a href="/fernsehen/der-wdr-und-das-erste-100.html">Der WDR im Ersten</a></li>
<li><a href="https://www.rundfunkbeitrag.de/">Rundfunkbeitrag</a></li>
<li><a href="/veranstaltungen/index.html">Veranstaltungen</a></li>
<li><a href="/unternehmen/der-wdr/profil/jugendmedienschutz/index.html">Jugendmedienschutz </a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksb100'}" role="tablist">
<h3 id="wdrfooterlinksb100-tab" data-ctrl-collfoot-wdrfooterlinksb100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksb100-panel" role="tab">Service</h3>
<ul id="wdrfooterlinksb100-panel" data-ctrl-collfoot-wdrfooterlinksb100-body="{}" aria-labelledby="wdrfooterlinksb100-tab" role="tabpanel">
<li><a href="https://www.wdr.de/programmvorschau/">Programmvorschau</a></li>
<li><a href="https://www.wdr.de/programmvorschau/download.html">Programm zum Download</a></li>
<li><a href="/unternehmen/der-wdr/programme/radioprogramm/index.html">Radioprogramm online</a></li>
<li><a href="/unternehmen/der-wdr/empfang-technik/index.html">Empfang und Technik</a></li>
<li><a href="/wdrtext/index.html">WDR Text</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/hotlines-servicenummern100.html">Hotlines</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/besucherservice-102.html">Besucherservice</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/publikumsstelle-104.html">Publikumsstelle</a></li>
<li><a href="/hilfe/uebersicht-barrierefreiheit-100.html">Barrierefreiheit</a></li>
<li><a href="/hilfe/leichte-sprache/index.html">Leichte Sprache</a></li>
<li><a href="/hilfe/newsletter112.html">Newsletter</a></li>
<li><a href="/global/feeds100.html">RSS-Feeds</a></li>
<li><a href="/mediathek/podcast/index.html">Podcast</a></li>
<li><a href="/unternehmen/der-wdr/empfang-technik/wdr-apps-100.html">Die WDR-Apps</a></li>
<li><a href="/unternehmen/der-wdr/empfang-technik/wdr-voiceapps-102.html">Die WDR-Voice-Apps</a></li>
<li><a href="https://twitter.com/WDR">WDR aktuell bei Twitter</a></li>
<li><a href="https://www.facebook.com/WDR">WDR bei Facebook</a></li>
<li><a href="https://www.instagram.com/wdr/">WDR bei Instagram</a></li>
<li><a href="https://www.youtube.com/user/WDRchannel">WDR Youtube-Channel</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksc100'}" role="tablist">
<h3 id="wdrfooterlinksc100-tab" data-ctrl-collfoot-wdrfooterlinksc100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksc100-panel" role="tab">Themen</h3>
<ul id="wdrfooterlinksc100-panel" data-ctrl-collfoot-wdrfooterlinksc100-body="{}" aria-labelledby="wdrfooterlinksc100-tab" role="tabpanel">
<li><a href="https://kinder.wdr.de/index.html">Kinder</a></li>
<li><a href="/pageflow-uebersicht102.html">Multimedia-Reportagen </a></li>
<li><a href="/nachrichten/wdrforyou/index.html">WDRforyou</a></li>
<li><a href="/nachrichten/investigatives/index.html">Investigative Recherchen</a></li>
<li><a href="/dossiers/religion/index.html">Die Weltreligionen</a></li>
<li><a href="/radio/kirche-im-wdr-100.html">Kirche im WDR</a></li>
<li><a href="/radio/hoerspiel/index.html">Hörspiele</a></li>
<li><a href="/radio/feature/index.html">Radiofeature</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Dokumentationen</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Reportagen</a></li>
<li><a href="https://digit.wdr.de">Digit</a></li>
<li><a href="/archiv/index.html">Archiv</a></li>
<li><a href="/abisz120.html">Themen-Übersicht</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksd100'}" role="tablist">
<h3 id="wdrfooterlinksd100-tab" data-ctrl-collfoot-wdrfooterlinksd100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksd100-panel" role="tab">Orchester und Chor</h3>
<ul id="wdrfooterlinksd100-panel" data-ctrl-collfoot-wdrfooterlinksd100-body="{}" aria-labelledby="wdrfooterlinksd100-tab" role="tabpanel">
<li><a href="/orchester-und-chor/sinfonieorchester/index.html">WDR Sinfonieorchester</a></li>
<li><a href="/orchester-und-chor/rundfunkchor/index.html">WDR Rundfunkchor</a></li>
<li><a href="/orchester-und-chor/funkhausorchester/index.html">WDR Funkhausorchester</a></li>
<li><a href="/orchester-und-chor/bigband/index.html">WDR Big Band</a></li>
<li><a href="/orchester-und-chor/wdrmusikvermittlung/index.html">WDR Musikvermittlung</a></li>
</ul>
</div>

<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
<li><a href="/hilfe/kommentarregeln100.html">Netiquette </a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/hilfe/datenschutz102.html">Datenschutz</a>
</li>
</ul>

<p class="copy">
<a href="/copyright/index.html" >&copy;
WDR
2022</a>
</p>
<a href="/index.html" class="logo">
<img alt="zu Startseite WDR" title="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>


<script src="/radio/cosmo/musik/global-pop-news/iframeresizer102.js"></script>

<!--googleon: index-->
</body>
</html>
