<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<script id="abTestingScript" src="//cdn.bunchbox.co/5eaaa1d88456176a7d5b0efd.min.js"></script>
<link rel="preconnect" href="//www.wdr.de" />
<script>
var cssPath = '/radio/1live/resources/css/merged_'
var webappVersion = '5.110.3';
</script>
<script type="text/javascript">
gWDRMetaDataInfoObject = {
"cgInfo" : [ "WDR", "Radio", "1LIVE", "Musik" ],
"pageData" : {
"content_type" : "Beitrag",
"content_id" : "the-weeknd-special-102",
"title" : "The Weeknd Special",
"tags" : [ "WDR", "1LIVE", " Video", " Musik", " Stars in 1LIVE", " 1LIVE Special", " The Weeknd", " Dawn FM", "NRW" ]
},
"publishData" : {
"last_editorial_update" : "2022-01-07T14:18+01:00",
"last_editorial_update_ts" : "1641561480"
}
}
</script>
<link rel="preload" as="script" href="/resources/js/merged_scripts.js?version=5.110.3"/>
<script src="/resources/js/merged_scripts.js?version=5.110.3"></script>
<link rel="preload" as="style" href="/resources/css/merged_base.css?version=5.110.3" />
<link rel="preload" as="style" href="/resources/css/base/merged_reset.css?version=5.110.3" />
<link rel="preload" as="style" href="/resources/css/base/merged_fonts.css?version=5.110.3" />
<link rel="preload" as="style" href="/resources/css/base/merged_header.css?version=5.110.3" />
<link rel="preload" as="style" href="/resources/css/base/merged_feature.css?version=5.110.3" />
<link rel="preload" as="style" href="/resources/css/base/merged_external.css?version=5.110.3" />
<link rel="preload" as="style" href="/resources/css/base/merged_geodata.css?version=5.110.3" />
<link rel="preload" as="style" href="/resources/css/merged_s.css?version=5.110.3" />
<link rel="preload" as="style" href="/resources/css/merged_xs.css?version=5.110.3" />
<link rel="preload" as="style" href="/radio/1live/resources/css/merged_s.css?version=5.110.3" />
<link rel="preload" as="style" href="/radio/1live/resources/css/merged_xs.css?version=5.110.3" />
<link rel="preload" as="style" href="/radio/1live/musik/1live-streams/fix_layoutController100.css"/>
<link rel="preload" as="style" href="/radio/1live/musik/1live-streams/play-button-einslive100.css"/>
<link rel="preload" as="style" href="/radio/1live/musik/1live-streams/einslive-player-fix100.css"/>
<link rel="preload" as="style" href="/radio/1live/musik/1live-streams/bugfix-floating100.css"/>
<link rel="preload" as="style" href="/radio/1live/musik/1live-streams/fix-headline-xs-1live100.css"/>

<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-itunes-app" content="app-id=931875846"/>
<meta name="google-play-app" content="app-id=de.wdr.einslive"/>
<meta name="Keywords" content="WDR,1LIVE, Video, Musik, Stars in 1LIVE, 1LIVE Special, The Weeknd, Dawn FM,NRW"/>
<meta name="Description" content="Seit einem Jahr brodelte die Gerüchteküche um das neue Album von The Weeknd - und jetzt ist es endlich da. Im 1LIVE The Weeknd-Special gucken wir auf die neue Platte &#034;Dawn FM&#034;! Darin setzt der kanadische Sänger seine Mega-Erfolge fort und"/>
<meta name="Author" content="1LIVE"/>
<meta name="DC.Rights" content="Nur WDR"/>
<meta name="DC.Date" content="2022-01-07T14:18+01:00"/>
<meta name="Publisher" content="wdr.de"/>
<meta property="og:title" content="The Weeknd Special"/>
<meta property="og:description" content="Seit einem Jahr brodelte die Gerüchteküche um das neue Album von The Weeknd - und jetzt ist es endlich da. Im 1LIVE The Weeknd-Special gucken wir auf die neue Platte &#034;Dawn FM&#034;! Darin setzt der kanadische Sänger seine Mega-Erfolge fort und verbindet 80&#039;s-Sounds mit freshem R&#039;n&#039;B und Pop. Außerdem springen wir in die Vergangenheit von The Weeknd: Neben den neusten Tracks schauen wir auf seine absoluten Classics!"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www1.wdr.de/radio/1live/musik/1live-streams/the-weeknd-180~_v-ARDFotogalerie.jpg"/>
<meta property="og:url" content="https://www1.wdr.de/radio/1live/musik/1live-streams/the-weeknd-special-102.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@twitterusername"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="amphtml" href="/radio/1live/musik/1live-streams/the-weeknd-special-102.amp"/>
<link rel="canonical" href="https://www1.wdr.de/radio/1live/musik/1live-streams/the-weeknd-special-102.html"/>
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "Article",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/radio/1live/musik/1live-streams/the-weeknd-180~_v-gseaclassicxl.jpg",
"height" : 235,
"width" : 418
}, {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/radio/1live/musik/1live-streams/the-weeknd-180~_v-Podcast.jpg",
"height" : 1400,
"width" : 1400
} ],
"headline" : "The Weeknd Special",
"keywords" : [ "1LIVE", "Video", "Musik", "Stars in 1LIVE", "1LIVE Special", "The Weeknd", "Dawn FM" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www1.wdr.de/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "wdr.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Seit einem Jahr brodelte die Gerüchteküche um das neue Album von The Weeknd - und jetzt ist es endlich da. Im 1LIVE The Weeknd-Special gucken wir auf die neue Platte &#034;Dawn FM&#034;! Darin setzt der kanadische Sänger seine Mega-Erfolge fort und verbindet 80&#039;s-Sounds mit freshem R&#039;n&#039;B und Pop. Außerdem springen wir in die Vergangenheit von The Weeknd: Neben den neusten Tracks schauen wir auf seine absoluten Classics!",
"name" : "The Weeknd Special",
"author" : {
"@type" : "Person",
"name" : "1LIVE"
},
"datePublished" : "2022-01-07T15:10+01:00",
"dateModified" : "2022-01-07T15:10+01:00",
"uploadDate" : "2022-01-07T15:10:33.117+01:00",
"@id" : "https://www1.wdr.de/radio/1live/musik/1live-streams/the-weeknd-special-102.html",
"url" : "https://www1.wdr.de/radio/1live/musik/1live-streams/the-weeknd-special-102.html"
}
</script>
<script type="application/ld+json">{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://www1.wdr.de/index.html",
"name" : "WDR"
}
}, {
"@type" : "ListItem",
"position" : 2,
"item" : {
"@id" : "https://www1.wdr.de/radio/index.html",
"name" : "Radio"
}
}, {
"@type" : "ListItem",
"position" : 3,
"item" : {
"@id" : "https://www1.wdr.de/radio/1live/index.html",
"name" : "1LIVE"
}
}, {
"@type" : "ListItem",
"position" : 4,
"item" : {
"@id" : "https://www1.wdr.de/radio/1live/musik/index.html",
"name" : "Musik"
}
} ]
}</script>
<!-- MicroData fuer Google -->
<title>The Weeknd Special - 1LIVE Streams - Musik - 1LIVE - Radio - WDR</title>
<link rel="apple-touch-icon" sizes="180x180" href="/radio/1live/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/radio/1live/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/radio/1live/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/radio/1live/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/radio/1live/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/radio/1live/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/radio/1live/resources/css/merged_base.css?version=5.110.3" media="screen"/>
<link rel="stylesheet" type="text/css" href="/radio/1live/resources/css/merged_print.css?version=5.110.3" media="print"/>
<!--googleoff: index-->
<noscript>
<link rel="stylesheet" type="text/css" href="/radio/1live/resources/css/merged_noScript.css?version=5.110.3"/>
</noscript>
<!--googleon: index-->

<link rel="stylesheet" href="/radio/1live/musik/1live-streams/fix_layoutController100.css" type="text/css"/>
<link rel="stylesheet" href="/radio/1live/musik/1live-streams/play-button-einslive100.css" type="text/css"/>
<link rel="stylesheet" href="/radio/1live/musik/1live-streams/einslive-player-fix100.css" type="text/css"/>
<link rel="stylesheet" href="/radio/1live/musik/1live-streams/bugfix-floating100.css" type="text/css"/>
<link rel="stylesheet" href="/radio/1live/musik/1live-streams/fix-headline-xs-1live100.css" type="text/css"/>

<style>
body:before {
content: "";
display: block;
position: fixed;
left: 0;
top: 0;
width: 100vw;
height: 100vh;
z-index: -10;
background-repeat: no-repeat;
background-position: center 0;
background-size: cover;
}
/* Hintergrund-Definitionen XS */
@media screen and (min-width: 0px) and (max-width: 479px) {
body:before {
background-image: url("/radio/1live/hintergrundgrafik-einslive-light-102~_v-ARDFotogalerie.jpg") !important;
}
}
/* Hintergrund-Definitionen S */
@media screen and (min-width: 480px) and (max-width: 767px) {
body:before {
background-image: url("/radio/1live/hintergrundgrafik-einslive-light-102~_v-gseagaleriexl.jpg") !important;
}
}
/* Hintergrund-Definitionen M */
@media screen and (min-width: 768px) and (max-width: 1009px) {
body:before {
background-image: url("/radio/1live/hintergrundgrafik-einslive-light-102~_v-gseagaleriexl.jpg") !important;
}
}
/* Hintergrund-Definitionen L */
@media screen and (min-width: 1010px) and (max-width: 1900px) {
body:before {
background-image: url("/radio/1live/hintergrundgrafik-einslive-light-102~_v-HintergrundL.jpg") !important;
}
}
/* Hintergrund-Definitionen XL */
@media screen and (min-width: 1901px) {
body:before {
background-image: url("/radio/1live/hintergrundgrafik-einslive-light-102~_v-HintergrundXL.jpg") !important;
}
}
</style>
</head>
<body class="wdr themen viewL specials einslive noRebrushChanges">
<a id="goToHead"></a>
<div id="header" data-ctrl-navigation="{'id':'einsliveMenuColl','action':{'default':['openEntries','disable'],'m':['closeEntries','closeEntriesOnVanish','enable'] ,'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div id="headNaviCont" class="mnHolder">
<ul id="skipLinks">
<li>
<a class="hidden" href="#goToContent">zum Inhalt</a>
</li>
<li>
<a class="hidden" href="#wdrSuche">zur Suche</a>
</li>
</ul>
<div class="moContainer wdrNaviCont" data-ctrl-einslivemenucoll-entry="{'id':'radioNavi'}">
<span class="hidden" data-ctrl-einslivemenucoll-radionavi-trigger="{'action':{'default':['preventToggle'],'m':['toggleBody','closeOtherEntries'],'s':['toggleBody','closeOtherEntries'],'xs':['toggleBody','closeOtherEntries'] }}">Radio Navigation</span>
<a class="dblTabAction" href="#" title="zur Startseite WDR"></a>
<div data-ctrl-einslivemenucoll-radionavi-body="{}">
<ul class="subnavi">
<li>
<a href="/nachrichten/index.html">
Nachrichten
</a>
</li>
<li>
<a href="/sport/index.html">
Sport
</a>
</li>
<li>
<a href="/wissen/index.html">
Wissen
</a>
</li>
<li>
<a href="/verbraucher/index.html">
Verbraucher
</a>
</li>
<li>
<a href="/kultur/index.html">
Kultur
</a>
</li>
<li>
<a href="/unterhaltung/index.html">
Unterhaltung
</a>
</li>
</ul>

<ul class="masternavi">
<li>
<a href="/mediathek/index.html">
Mediathek
</a>
</li>
<li>
<a href="/fernsehen/index.html">
Fernsehen
</a>
</li>
<li class='active'>
<a href="/radio/index.html">
Radio
</a>
</li>
</ul>

</div>
</div>
<div class="moContainer topNaviCont" data-ctrl-einslivemenucoll-entry="{'id':'einsliveMore'}">
<span class="hidden" data-ctrl-einslivemenucoll-einslivemore-trigger="{'action':{'default':['preventToggle'],'m':['toggleBody','closeOtherEntries'],'s':['toggleBody','closeOtherEntries'],'xs':['toggleBody','closeOtherEntries'] }}">MEHR 1LIVE</span>
<ul class="topNavi" data-ctrl-einslivemenucoll-einslivemore-body="{}">
<li class='active'>
<a href="/radio/1live/index.html" >1LIVE</a>
</li>
<li>
<a href="/radio/1live-krone/index.html" >1LIVE Krone</a>
</li>
<li>
<a href="/radio/1live-diggi/index.html" >1LIVE diGGi</a>
</li>
<li>
<a href="https://diedunkleseite.1live.de/" >1LIVE Die dunkle Seite</a>
</li>
<li>
<a href="https://festivals.1live.de/" >1LIVE Festivalfinder</a>
</li>
</ul>
</div>
<div class="moContainer socialMediaCont" data-ctrl-einslivemenucoll-entry="{'id':'socialMedia'}">
<span class="hidden" data-ctrl-einslivemenucoll-socialmedia-trigger="{'action':{'default':['preventToggle'],'m':['toggleBody','closeOtherEntries'],'s':['toggleBody','closeOtherEntries'],'xs':['toggleBody','closeOtherEntries'] }}">Socialmedia-Links</span>
<ul class="socialMediaNavi" data-ctrl-einslivemenucoll-socialmedia-body="{}">
<li class="instagram">
<a href="https://instagram.com/1live" target="_blank" rel="noopener">
<span class="firstLine">1LIVE</span><span class="secondLine"> auf <span lang="en">Instagram</span></span>
</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/1LIVE" target="_blank" rel="noopener">
<span class="firstLine">1LIVE</span><span class="secondLine"> auf <span lang="en">YouTube</span></span>
</a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/1LIVE" target="_blank" rel="noopener">
<span class="firstLine">1LIVE</span><span class="secondLine"> auf <span lang="en">Facebook</span></span>
</a>
</li>
<li class="tiktok">
<a href="https://www.tiktok.com/@1live" target="_blank" rel="noopener">
<span class="firstLine">1LIVE</span><span class="secondLine"> auf <span lang="en">TikTok</span></span>
</a>
</li>
<li class="snapchat">
<a href="https://www.snapchat.com/add/wdr1live" target="_blank" rel="noopener">
<span class="firstLine">1LIVE</span><span class="secondLine"> auf <span lang="en">Snapchat</span></span>
</a>
</li>
<li class="twitter">
<a href="https://twitter.com/1LIVE" target="_blank" rel="noopener">
<span class="firstLine">1LIVE</span><span class="secondLine"> auf <span lang="en">Twitter</span></span>
</a>
</li>
</ul>
</div>
<div role="search" class="searchCont" data-ctrl-navigation="{'id':'cbeaca54-d0a8-478c-80fa-5e9edceca2d5-id','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div data-ctrl-cbeaca54-d0a8-478c-80fa-5e9edceca2d5-id-entry="{'id': 'search' }"></div>
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-cbeaca54-d0a8-478c-80fa-5e9edceca2d5-id-search-trigger="{'action':{'default':['preventToggle'],'s':['toggleBody','closeOtherEntries'],'xs':['toggleBody','closeOtherEntries'] }}">
<a href="/radio/1live/suche/index.jsp">Suche</a>
</div>
<form name="form_cbeaca54-d0a8-478c-80fa-5e9edceca2d5-id"
class="searchForm"
method="get"
action="/radio/1live/suche/index.jsp"
data-ctrl-cbeaca54-d0a8-478c-80fa-5e9edceca2d5-id-search-body="{}"
data-ctrl-formular="{'id':'form_cbeaca54-d0a8-478c-80fa-5e9edceca2d5-id'}">
<input
class="searchInput"
name="q"
type="text"
value=""
placeholder="in 1LIVE suchen"
/>
<a href="/radio/1live/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_cbeaca54-d0a8-478c-80fa-5e9edceca2d5-id-trigger="{'action':{'default':['submit']}}">
</a>
</form>
</div>

</div>
</div>


<div id="content" class="segment" data-page-url="https://www1.wdr.de/radio/1live/musik/1live-streams/the-weeknd-special-102.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/radio/index.html">Radio</a>
</li>
<li>
<a href="/radio/1live/index.html">1LIVE</a>
</li>
<li>
<a href="/radio/1live/musik/index.html">Musik</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>
<div class="section sectionA">
<div class="con clean" data-ctrl-hideable="{'id':'logo-radiomodul-einslive-100','action':{'default':['enable']}}">
<h2 class="conHeadline hidden">Radiomodul</h2>
<div class="modCon">
<div class="mod modA modRadioModule" data-ctrl-epg="{ 'id': 'epg-logo-radiomodul-einslive-100', 'url': '/radio/1live/logo-radiomodul-einslive-100.html', 'interval': 60000 }">
<div class="moduleTop">
<div class="moduleInfo clearfix">
<div class="showLogo">
<a href="/radio/1live/index.html" >
<img alt="Zur Startseite 1LIVE" title="Zur Startseite 1LIVE" src="/resources/img/wdr/logo/epgmodule/1live_logo_claim.svg"  data-ctrl-attributeswap="{'action':{'default':{'src':'/resources/img/wdr/logo/epgmodule/1live_logo_claim.svg'},'xs':{'src':'/resources/img/wdr/logo/epgmodule/1live_logo.svg'},'s':{'src':'/resources/img/wdr/logo/epgmodule/1live_logo.svg'}}}"/>
</a>
</div>
<a class="playArea"  href="https://www1.wdr.de/radio/1live/on-air/1live-channels/special-channel-playlist-100.html">
<span class="showName">
</span>
</a>

</div>
</div>
</div>
</div>
</div>
</div>


<div class="section sectionA">
<div data-ctrl-collapsible="{'id':'navProgram','action':{'default':['openEntries','disable'], 'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}" class="innerNavi">
<div class="naviSerialProgram" role="navigation" data-ctrl-navprogram-entry="{'id':'nav1'}" data-ctrl-collapsible="{'id':'innerNavi','action':{'default':['closeEntries','closeEntriesOnVanish']}}">
<div class="menueToggle hasArrow" data-ctrl-navprogram-nav1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" style="position: static; cursor: default;">
<a href="#" title="Menü öffnen">Men&uuml;</a>
</div>
<ul class="menu" data-ctrl-navprogram-nav1-body="{}">
<li >
<span class="collapsed subressort active" >
<a href="/radio/1live/musik/index.html">Musik</a>
</span>
</li>
<li >
<span class="collapsed subressort" >
<a href="/radio/1live/on-air/index.html">On Air</a>
</span>
</li>
<li >
<span class="collapsed subressort" >
<a href="/radio/1live/podcast/index.html">Podcast</a>
</span>
</li>
<li >
<span class="collapsed subressort" >
<a href="/radio/1live/comedy/index.html">Comedy</a>
</span>
</li>
<li >
<span class="collapsed subressort" >
<a href="/radio/1live/videos/index.html">Videos</a>
</span>
</li>
<li >
<span class="collapsed subressort" >
<a href="/radio/1live/events/index.html">Events</a>
</span>
</li>
</ul>
<div class="clearMe"></div>
</div>
</div>
</div>
<!-- wdr -->


<h1 class="siteHeadline hidden">The Weeknd Special</h1>

<div class="section sectionZ sectionArticle">
<article role="article">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA audioLink">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "AudioObject",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/radio/1live/musik/1live-streams/the-weeknd-180~_v-gseaclassicxl.jpg",
"height" : 235,
"width" : 418
}, {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/radio/1live/musik/1live-streams/the-weeknd-180~_v-Podcast.jpg",
"height" : 1400,
"width" : 1400
} ],
"headline" : "The Weeknd Special",
"keywords" : [ "WDR" ],
"publisher" : {
"@type" : "Organization",
"name" : "wdr.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Seit einem Jahr brodelte die Gerüchteküche um das neue Album von The Weeknd - und jetzt ist es endlich da. Im 1LIVE The Weeknd-Special gucken wir auf die neue Platte &#034;Dawn FM&#034;! Darin setzt der kanadische Sänger seine Mega-Erfolge fort und verbindet 80&#039;s-Sounds mit freshem R&#039;n&#039;B und Pop. Außerdem springen wir in die Vergangenheit von The Weeknd: Neben den neusten Tracks schauen wir auf seine absoluten Classics!",
"name" : "The Weeknd Special",
"author" : {
"@type" : "Person",
"name" : "The Weeknd - Special"
},
"datePublished" : "2022-01-07T15:00+01:00",
"dateModified" : "2022-01-07T15:00+01:00",
"duration" : "PT01H59M26S",
"uploadDate" : "2022-01-07T13:28:04.000+01:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "WDR"
},
"thumbnailURL" : [ "https://www1.wdr.de/radio/1live/musik/1live-streams/the-weeknd-180~_v-gseaclassicxl.jpg", "https://www1.wdr.de/radio/1live/musik/1live-streams/the-weeknd-180~_v-Podcast.jpg" ],
"expires" : "2023-01-07T13:28+01:00",
"@id" : "https://www1.wdr.de/mediathek/audio/1live/musik-special/audio-the-weeknd-special-102.html",
"url" : "https://www1.wdr.de/mediathek/audio/1live/musik-special/audio-the-weeknd-special-102.html"
}
</script>
<!-- MicroData fuer Google -->
<a href="/mediathek/audio/1live/musik-special/audio-the-weeknd-special-102.html" class="mediaLink audio"
data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/261/2616436.js"}}' title="Audio starten">
<img class="spacer" src="/resources/img/base/spacer/16.png" title="" alt="">
<picture>
<source srcset="/radio/1live/musik/1live-streams/the-weeknd-180~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/radio/1live/musik/1live-streams/the-weeknd-180~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radio/1live/musik/1live-streams/the-weeknd-180~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radio/1live/musik/1live-streams/the-weeknd-180~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radio/1live/musik/1live-streams/the-weeknd-180~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/radio/1live/musik/1live-streams/the-weeknd-180~_v-ARDAustauschformat.jpg" />
<img class="cover" alt="The Weeknd" title="The Weeknd | Bildquelle: Brian Ziff" src="/radio/1live/musik/1live-streams/the-weeknd-180~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
<span class="hidden">Audio starten, abbrechen mit Escape</span>
</a>
</div>
<div class="mediaInfo">
<h3 class="headline">The Weeknd Special</h3>
<p class="infotext">
<span class="mediaSerial">1LIVE Musik Special</span><span class="hidden">. </span>
<span class="mediaDate">07.01.2022</span><span class="hidden">. </span>
<span class="mediaDuration">01:59:26 <abbr title='Stunden'>Std.</abbr></span><span class="hidden">. </span>
<span class="mediaExpiry">Verfügbar bis 07.01.2023</span><span class="hidden">. </span>
<span class="mediaStation">1LIVE</span><span class="hidden">. </span>
</p>
<br>
<p class="text">
</p>
</div>
</div>
<h3 class="headline small">The Weeknd Special</h3>
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww1.wdr.de%2Fradio%2F1live%2Fmusik%2F1live-streams%2Fthe-weeknd-special-102.html" target="_blank" title="Bei Facebook teilen. Link öffnet in neuem Fenster"><img alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww1.wdr.de%2Fradio%2F1live%2Fmusik%2F1live-streams%2Fthe-weeknd-special-102.html&text=The+Weeknd+Special&via=1live" target="_blank" title="Bei Twitter teilen. Link öffnet in neuem Fenster"><img alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20The%20Weeknd%20Special&body=Linktipp%3A%20The%20Weeknd%20Special%0Ahttps%3A%2F%2Fwww1.wdr.de%2Fradio%2F1live%2Fmusik%2F1live-streams%2Fthe-weeknd-special-102.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20The%20Weeknd%20Special%20https%3A%2F%2Fwww1.wdr.de%2Fradio%2F1live%2Fmusik%2F1live-streams%2Fthe-weeknd-special-102.html" target="_blank" title="Via WhatsApp empfehlen"><img alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>

<a id="articleStart"></a>
<p class="einleitung small">Seit einem Jahr brodelte die Gerüchteküche um das neue Album von The Weeknd - und jetzt ist es endlich da. Im 1LIVE The Weeknd-Special gucken wir auf die neue Platte "Dawn FM"! Darin setzt der kanadische Sänger seine Mega-Erfolge fort und verbindet 80's-Sounds mit freshem R'n'B und Pop. Außerdem springen wir in die Vergangenheit von The Weeknd: Neben den neusten Tracks schauen wir auf seine absoluten Classics!</p>

</div>
</div>
</div>
</div>
</div>

<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p id="ardAbbinder" class="text small">
<span class="stand">
<span id="ardStand">Stand: 07.01.2022, 14:18</span>
</span>
</p>
</div>
</div>
</div>
</div>
</div>



</article>
</div>
<div class="section sectionC sectionArticle">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">
<a href="/radio/1live/index.html">
1LIVE
</a>
</h3>

<div class="teaser">
<a href="/radio/1live/app/promo/index.html" title="Entdecke jetzt die 1LIVE App!">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/radio/radioplayer/app198~_v-TeaserAufmacher.png" media="(min-width: 1901px)"/><source srcset="/radio/radioplayer/app198~_v-gseaclassicxl.png" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radio/radioplayer/app198~_v-ARDAustauschformat.png" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radio/radioplayer/app198~_v-ARDGrosserTeaser.png" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radio/radioplayer/app198~_v-ARDAustauschformat.png" media="(max-width: 479px)"/>
<source srcset="/radio/radioplayer/app198~_v-gseaclassicxl.png" />
<img class="img" alt="1LIVE-App" title="1LIVE-App | Bildquelle: wdr" src="/radio/radioplayer/app198~_v-gseaclassicxl.png" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr"  class="headline">
Entdecke jetzt die 1LIVE App!
</h4>
<p class="teasertext">
Noch nicht installiert?<br/>Mit der neuen App bringen wir 1LIVE direkt auf dein Smartphone. Präsentiert von deinen Lieblingsmoderator*innen gibt's 24/7 die beste Musik, die lustigsten Comedys, die aktuellsten Infos, die beliebtesten Podcasts, Hörspiele und Musikshows. Streame dein Sektor-Programm jetzt live oder on demand.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">
<h3 class="ressort">
<a href="/radio/1live/musik/neu-fuer-den-sektor/index.html">
Neu für den Sektor
</a>
</h3>

<div class="teaser">
<a href="/radio/1live/musik/neu-fuer-den-sektor/index.html" title="Neue Songs auf der 1LIVE-Playlist">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/radio/1live/nfds-titelbild-100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/radio/1live/nfds-titelbild-100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radio/1live/nfds-titelbild-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radio/1live/nfds-titelbild-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radio/1live/nfds-titelbild-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/radio/1live/nfds-titelbild-100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Neu für den Sektor" title="Neu für den Sektor | Bildquelle: WDR" src="/radio/1live/nfds-titelbild-100~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" data-pre-headline="Neue Songs auf der 1LIVE-Playlist" class="headline">
Neue Songs auf der 1LIVE-Playlist
</h4>
<p class="teasertext">
Ihr wollt immer mit der neuesten Musik versorgt werden? Dann schaut euch an, welche Songs neu auf unserer Playlist sind.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/radio/index.html">Radio</a>
</li>
<li>
<a href="/radio/1live/index.html">1LIVE</a>
</li>
<li>
<a href="/radio/1live/musik/index.html">Musik</a>
</li>
</ul>
</div>
<div class="poweruser">
<span title="Darstellung der Seite">Darstellung:</span>
<ul>
<li title="Seite passt sich automatisch Ihrem Gerät an"><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">Auto</a></li>
<li title="Seite in Größe XS anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li title="Seite in Größe S anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48); return false;" href="#">S</a></li>
<li title="Seite in Größe M anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48); return false;" href="#">M</a></li>
<li title="Seite in Größe L anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48); return false;" href="#">L</a></li>
<li title="Seite in Größe XL anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48); return false;" href="#">XL</a></li>
</ul>
<a title="zum Seitenanfang springen" class="button inv" data-ctrl-attributeswap="{'action':{'default':{'href':'#goToHead'},'xs':{'href':'#goToContent'},'s':{'href':'#goToContent'}}}" href="#goToHead">
<span>zum Seitenanfang</span>
</a>
</div>

</div>
</div>
</div>
<!--googleoff: index-->
<div id="wdrradioModul" class="withChannels withPlayer withEPG withPlaylist " data-ctrl-radiolayer="{}">
<div class="wdrrTopBar">
<div class="wdrrWrap">
<h2 class="hidden">1LIVE erleben</h2>
<ul class="wdrrContentList">
<li class="wdrrContentExpand">
<a href="#" onclick="javascript:void(0);">Channel, Playlist & Themen<span class="hidden"> einblenden</span></a>
</li>
<li class="wdrrContentLink wdrrContentLink1">
<a href='/radio/1live/on-air/1live-webcam/index.html'>Webcam</a>
</li>
<li class="wdrrContentLink wdrrContentLink2">
<a href='/radio/1live/on-air/kontakt/whatsapp260.html'>WhatsApp ins Studio</a>
</li>
<li class="wdrrContentLink wdrrContentLink3">
<a href='/radio/1live/on-air/kontakt/nachricht-an-den-moderator-100.html'>Mail ins Studio</a>
</li>
</ul>
</div>
</div>
<div class="wdrrWrap wdrrBody">
<div class="wdrrChannels">
<h2 class="hidden">1LIVE Radio Angebot</h2>
<ul class="wdrrChannelList">
<li class="wdrrChannelListChannel active " data-extension="{'img': '/modbox-mikrofon-102~_v-original.jpg', 'imgpopup': '/modbox-mikrofon-102~_v-ARDAustauschformat.jpg'}">
<p>
<span class="wdrrChannelListChannelLnk">
<span class="line">1LIVE</span>
<span class="wdrrTooltipInfo">
<strong>1LIVE</strong><span class="hidden">: </span>
Hier könnt ihr 1LIVE hören - den ganzen Tag.
</span>
</span>
</p>
<p class="wdrrChannelListStream">
<a class="wdrrChannelListStreamLnk" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/48/481271.js","offset":"0.0"}}' href="/radio/player/streams/audiostream-live-100.html">
Start <span class="hidden">: 1LIVE</span>
</a>
</li>
<li class="wdrrChannelListChannel " data-extension="{'img': '/radio/1live/app/dj-pult-mischpult-kopfhoerer-diggi-livestream-100~_v-original.jpg', 'imgpopup': '/radio/1live/app/dj-pult-mischpult-kopfhoerer-diggi-livestream-100~_v-ARDAustauschformat.jpg'}">
<p>
<span class="hidden">Weitere Informationen zu: </span>
<a class="wdrrChannelListChannelLnk" href="/radio/1live-diggi/index.html">
<span class="line">1LIVE</span>
<span class="line">DIGGI</span>
<span class="wdrrTooltipInfo">
<strong>1LIVE DIGGI</strong><span class="hidden">: </span>
1LIVE DIGGI bringt euch viel neue Musik von jungen Künstlern gemixt mit den wichtigsten Meldungen des Tages - ab 16 Uhr live.
</span>
</a>
</p>
<p class="wdrrChannelListStream">
<a class="wdrrChannelListStreamLnk" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/48/481356.js","offset":"0.0"}}' href="/radio/player/streams/audiostream-live-diggi-100.html">
Start <span class="hidden">: 1LIVE DIGGI</span>
</a>
</li>
<li class="wdrrChannelListChannel " data-extension="{'img': '/radio/1live/musik/1live-streams/nfds-streams-102~_v-original.jpg', 'imgpopup': '/radio/1live/musik/1live-streams/nfds-streams-102~_v-ARDAustauschformat.jpg'}">
<p>
<span class="hidden">Weitere Informationen zu: </span>
<a class="wdrrChannelListChannelLnk" href="/radio/1live/musik/1live-streams/neu-fuer-den-sektor-channel-playlist-100.html">
<span class="line">Neu</span>
<span class="line">für den Sektor</span>
<span class="wdrrTooltipInfo">
<strong>Neu für den Sektor</strong><span class="hidden">: </span>
Die aktuellsten Hits in einer Playlist.
</span>
</a>
</p>
<p class="wdrrChannelListStream">
<a class="wdrrChannelListStreamLnk" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/48/481379.js"}}' href="/radio/player/streams/audiostream-live-neu-fuer-den-sektor-100.html">
Start <span class="hidden">: Neu für den Sektor</span>
</a>
</li>
<li class="wdrrChannelListChannel " data-extension="{'img': '/app/1live/plan-b-loop-app100~_v-original.jpg', 'imgpopup': '/app/1live/plan-b-loop-app100~_v-ARDAustauschformat.jpg'}">
<p>
<span class="hidden">Weitere Informationen zu: </span>
<a class="wdrrChannelListChannelLnk" href="/radio/1live/musik/1live-streams/plan-b-channel-playlist-100.html">
<span class="line">1LIVE</span>
<span class="line">Plan B</span>
<span class="wdrrTooltipInfo">
<strong>1LIVE Plan B</strong><span class="hidden">: </span>
Der Sound von Plan B in einem eigenen Stream.
</span>
</a>
</p>
<p class="wdrrChannelListStream">
<a class="wdrrChannelListStreamLnk" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/48/481360.js"}}' href="/radio/1live/audiostream-live-plan-b-100.html">
Start <span class="hidden">: 1LIVE Plan B</span>
</a>
</li>
<li class="wdrrChannelListChannel " data-extension="{'img': '/modbox-mikrofon-102~_v-original.jpg', 'imgpopup': '/modbox-mikrofon-102~_v-ARDAustauschformat.jpg'}">
<p>
<span class="hidden">Weitere Informationen zu: </span>
<a class="wdrrChannelListChannelLnk" href="/radio/1live/musik/1live-dj-session/index.html">
<span class="line">1LIVE</span>
<span class="line">DJ Session</span>
<span class="wdrrTooltipInfo">
<strong>1LIVE DJ Session</strong><span class="hidden">: </span>
Er wird nicht ohne Grund als der &#034;King Of Trance&#034; bezeichnet: DJ-Weltstar Armin van Buuren ist diese Woche mit einem exklusiven Set in der 1LIVE DJ Session zu Gast!
</span>
</a>
</p>
<p class="wdrrChannelListStream">
<a class="wdrrChannelListStreamLnk" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/48/481409.js","offset":"0.0"}}' href="/radio/player/streams/audiostream-live-dj-session-100.html">
Start <span class="hidden">: 1LIVE DJ Session</span>
</a>
</li>
<li class="wdrrChannelListChannel " data-extension="{'img': '/modbox-mikrofon-102~_v-original.jpg', 'imgpopup': '/modbox-mikrofon-102~_v-ARDAustauschformat.jpg'}">
<p>
<span class="hidden">Weitere Informationen zu: </span>
<a class="wdrrChannelListChannelLnk" href="/radio/1live/musik/1live-hiphop-session-/index.html">
<span class="line">1LIVE</span>
<span class="line">Hip Hop Session</span>
<span class="wdrrTooltipInfo">
<strong>1LIVE Hip Hop Session</strong><span class="hidden">: </span>
DJ Mugzee produziert eine Stunde Mix aus den besten aktuellen Tracks sowie Classics aus dem Bereich Urban, Soul, R’n’B, Rap, Trap, Cloud und Bass für euch. Und wir hauen euch noch drei weitere Stunden HipHop oben drauf. Immer sonntagmorgens bekommt ihr eine frische Playlist.
</span>
</a>
</p>
<p class="wdrrChannelListStream">
<a class="wdrrChannelListStreamLnk" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/140/1409418.js"}}' href="/radio/1live/musik/1live-hiphop-session-/audio-live-hip-hop-session-102.html">
Start <span class="hidden">: 1LIVE Hip Hop Session</span>
</a>
</li>
<li class="wdrrChannelListChannel " data-extension="{'img': '/radio/1live/musik/1live-streams/1live-stream-special-100~_v-original.jpg', 'imgpopup': '/radio/1live/musik/1live-streams/1live-stream-special-100~_v-ARDAustauschformat.jpg'}">
<p>
<span class="hidden">Weitere Informationen zu: </span>
<a class="wdrrChannelListChannelLnk" href="/radio/1live/musik/1live-streams/special-channel-playlist-100.html">
<span class="line">1LIVE</span>
<span class="line">Special Stream</span>
<span class="wdrrTooltipInfo">
<strong>1LIVE Special Stream</strong><span class="hidden">: </span>
Ihr habt euch vorgenommen, dieses Jahr mehr Sport zu machen? Im Special Stream „Neujahrsmotivation“ gibt’s die perfekten Tracks, um euch richtig zu pushen!
</span>
</a>
</p>
<p class="wdrrChannelListStream">
<a class="wdrrChannelListStreamLnk" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/48/481401.js"}}' href="/radio/player/streams/audiostream-live-special-stream---neujahrsmotivation-100.html">
Start <span class="hidden">: 1LIVE Special Stream</span>
</a>
</li>
<li class="wdrrChannelListChannel " data-extension="{'img': '/radio/1live/musik/1live-streams/1live-stream-fiehe-100~_v-original.jpg', 'imgpopup': '/radio/1live/musik/1live-streams/1live-stream-fiehe-100~_v-ARDAustauschformat.jpg'}">
<p>
<span class="hidden">Weitere Informationen zu: </span>
<a class="wdrrChannelListChannelLnk" href="/radio/1live/musik/1live-fiehe/index.html">
<span class="line">1LIVE</span>
<span class="line">Fiehe</span>
<span class="wdrrTooltipInfo">
<strong>1LIVE Fiehe</strong><span class="hidden">: </span>
1LIVE-Moderator und DJ Klaus Fiehe impft eure mainstreamtauben Ohren mit hochdosierten Tracks zwischen Break- und Straight-Beats.
</span>
</a>
</p>
<p class="wdrrChannelListStream">
<a class="wdrrChannelListStreamLnk" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/48/481426.js"}}' href="/radio/player/streams/audiostream-live-fiehe-100.html">
Start <span class="hidden">: 1LIVE Fiehe</span>
</a>
</li>
</ul>
</div>
<div class="wdrrCurrentChannels" data-ctrl-ajaxbrowsing="{}">
<div class="wdrrPlayer audioLink">
<a class="wdrrPlayerPlayBtn" href="/radio/player/streams/audiostream-live-100.html" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/48/481271.js","offset":"0.0"}}' >
<span class="hidden">Jetzt 1LIVE-Stream abspielen: </span>
Start
</a>
</div>
<div class="wdrrCurrentShow">
<div class="wdrrCurrentShowTitle">
<span class="wdrrCurrentShowTitleInner">
<span class="hidden">Gerade läuft: </span>
<span class="wdrrCurrentShowTitleTitle">1LIVE</span>
</span>
</div>
<div class="wdrrShare">
<span class="wdrrShareIndicator">&nbsp;</span>
</div>
</div>

</div>
</div>
<div class="wdrrTop ">
<div class="wdrrTopBody hidden">
<div class="wdrrWrap" data-ctrl-ajaxepginfo="{}">
<h2 class="hidden">
Jetzt läuft
</h2>
<div class="wdrrPlaylist"
data-extension="{'url': '/radio/player/einslive-playlist100~radioplayerPlaylist.html', 'timestamp':'1641886403025'}">
<div class="wdrrPlaylistInner">
<ul>
<li class="wdrrPlaylistSong">
<span>
<span class="wdrrPlaylistTime">08.26</span>
<span class="hidden"> Uhr:</span>
<strong>Alessia Cara</strong> mit
<strong class="wdrrPlaylistTimeTitle">Scars To Your Beautiful</strong>
</span></li>
<li class="wdrrPlaylistSong">
<span>
<span class="wdrrPlaylistTime">08.23</span>
<span class="hidden"> Uhr:</span>
<strong>Ofenbach &amp; Quarterhead feat. Norma Jean Martine</strong> mit
<strong class="wdrrPlaylistTimeTitle">Head Shoulders Knees &amp; Toes</strong>
</span></li>
<li class="wdrrPlaylistSong">
<span>
<span class="wdrrPlaylistTime">08.19</span>
<span class="hidden"> Uhr:</span>
<strong>Green Day</strong> mit
<strong class="wdrrPlaylistTimeTitle">Boulevard Of Broken Dreams</strong>
</span></li>
<li class="wdrrPlaylistLink">
<a href="https://www1.wdr.de/radio/1live/musik/1live-playlist/einslive-playlist-100.html">Ausführliche Playlist und Titelsuche</a>
</li>
</ul>
</div>
</div>

<h2 class="hidden">1LIVE</h2>
<div class="wdrrEpg" data-extension="{'url':'/radio/player/einslive-epg100~radioplayerjetztimprogramm.html','timestamp':'1641886403041','taktung':10,'radioTXTURL':'https://www.wdr.de/radio/radiotext/streamtitle_1live.txt','refreshRate':'3600','radioTextRefreshRate':'30'}">
<div class="wdrrEpgInner">
<table aria-describedby="Das 1LIVE Sendeschema vom 11.01.2022">
<caption class="hidden">TAGESÜBERSICHT</caption>
<thead>
<tr>
<th colspan="12" id="wsUhr5" scope="col">
<span>05.00</span>
</th>
<th colspan="12" id="wsUhr6" scope="col">
<span>06.00</span>
</th>
<th colspan="12" id="wsUhr7" scope="col">
<span>07.00</span>
</th>
<th colspan="12" id="wsUhr8" scope="col">
<span>08.00</span>
</th>
<th colspan="12" id="wsUhr9" scope="col">
<span>09.00</span>
</th>
<th colspan="12" id="wsUhr10" scope="col">
<span>10.00</span>
</th>
<th colspan="12" id="wsUhr11" scope="col">
<span>11.00</span>
</th>
<th colspan="12" id="wsUhr12" scope="col">
<span>12.00</span>
</th>
<th colspan="12" id="wsUhr13" scope="col">
<span>13.00</span>
</th>
<th colspan="12" id="wsUhr14" scope="col">
<span>14.00</span>
</th>
</tr>
</thead>
<tbody>
<tr><td colspan='48'   headers="wsUhr10 wsUhr11 wsUhr12 wsUhr13 wsUhr14">
<span class="wdrrEpgSendung" data-extension="{&#034;sendungsBild&#034;:&#034;/radio/1live/on-air/moderatoren/modbox-donya-farahani-112~_v-original.jpg&#034;,&#034;sendungsBildAlt&#034;:&#034;1LIVE-Moderatorin Donya Farahani&#034;,&#034;sendungsBildTitle&#034;:&#034;1LIVE-Moderatorin Donya Farahani | Bildquelle: WDR/1LIVE&#034;,&#034;sendungsInfoURL&#034;:&#034;https://www1.wdr.de/radio/1live/on-air/moderatoren/donya-farahani-102.html&#034;,&#034;sendungsInfoURLName&#034;:&#034;Donya Farahani&#034;,&#034;sendungsStopTime&#034;:&#034;14.00&#034;,&#034;sendungsstartTime&#034;:&#034;10.00&#034;}">
<span class="hidden">Ab 10.00</span>
<strong>1LIVE</strong>
<span class="hidden">: </span>
<span class="readMore">
<span class="wdrrTooltipInfo">
Der Vormittag in 1LIVE
</span>
</span>
</span>
</td></tr>
</tbody>
</table>
</div>
</div>

<h2 class="hidden">
Jetzt läuft
</h2>
<div class="wdrrPlaylist"
data-extension="{'url': '/radio/player/einslive-diggi-playlist100~radioplayerPlaylist.html', 'timestamp':'1641886403158'}">
<div class="wdrrPlaylistInner">
<ul>
<li class="wdrrPlaylistSong">
<span>
<span class="wdrrPlaylistTime">08.32</span>
<span class="hidden"> Uhr:</span>
<strong>Lost Frequencies x Calum Scott</strong> mit
<strong class="wdrrPlaylistTimeTitle">Where Are You Now</strong>
</span></li>
<li class="wdrrPlaylistSong">
<span>
<span class="wdrrPlaylistTime">08.29</span>
<span class="hidden"> Uhr:</span>
<strong>David/Shirin</strong> mit
<strong class="wdrrPlaylistTimeTitle">Lieben wir</strong>
</span></li>
<li class="wdrrPlaylistSong">
<span>
<span class="wdrrPlaylistTime">08.25</span>
<span class="hidden"> Uhr:</span>
<strong>Selena Gomez &amp; Marshmello</strong> mit
<strong class="wdrrPlaylistTimeTitle">Wolves</strong>
</span></li>
<li class="wdrrPlaylistLink">
<a href="https://www1.wdr.de/radio/1live-diggi/onair/1live-diggi-playlist/playlist-diggi100.html">Ausführliche Playlist und Titelsuche</a>
</li>
</ul>
</div>
</div>

<h2 class="hidden">1LIVE DIGGI</h2>
<div class="wdrrEpg" data-extension="{'url':'/radio/player/einslive-diggi-epg100~radioplayerjetztimprogramm.html','timestamp':'1641886403206','taktung':12,'radioTXTURL':'https://www.wdr.de/radio/radiotext/streamtitle_1live_diggi.txt','refreshRate':'3600','radioTextRefreshRate':'30'}">
<div class="wdrrEpgInner">
<table aria-describedby="Das 1LIVE DIGGI Sendeschema vom 11.01.2022">
<caption class="hidden">TAGESÜBERSICHT</caption>
<thead>
<tr>
<th colspan="12" id="wsUhr7" scope="col">
<span>07.00</span>
</th>
<th colspan="12" id="wsUhr8" scope="col">
<span>08.00</span>
</th>
<th colspan="12" id="wsUhr9" scope="col">
<span>09.00</span>
</th>
<th colspan="12" id="wsUhr10" scope="col">
<span>10.00</span>
</th>
<th colspan="12" id="wsUhr11" scope="col">
<span>11.00</span>
</th>
<th colspan="12" id="wsUhr12" scope="col">
<span>12.00</span>
</th>
<th colspan="12" id="wsUhr13" scope="col">
<span>13.00</span>
</th>
<th colspan="12" id="wsUhr14" scope="col">
<span>14.00</span>
</th>
<th colspan="12" id="wsUhr15" scope="col">
<span>15.00</span>
</th>
<th colspan="12" id="wsUhr16" scope="col">
<span>16.00</span>
</th>
<th colspan="12" id="wsUhr17" scope="col">
<span>17.00</span>
</th>
<th colspan="12" id="wsUhr18" scope="col">
<span>18.00</span>
</th>
</tr>
</thead>
<tbody>
<tr><td colspan='24'   headers="wsUhr16 wsUhr17 wsUhr18">
<span class="wdrrEpgSendung" data-extension="{&#034;sendungsBild&#034;:&#034;/radio/1live/on-air/moderatoren/modbox-fritz-schaefer-112~_v-original.jpg&#034;,&#034;sendungsBildAlt&#034;:&#034;1LIVE-Moderator Fritz Schaefer&#034;,&#034;sendungsBildTitle&#034;:&#034;1LIVE-Moderator Fritz Schaefer | Bildquelle: WDR/1LIVE&#034;,&#034;sendungsInfoURL&#034;:&#034;https://www1.wdr.de/radio/1live/on-air/moderatoren/einslive-diggi-moderator-fritz-schaefer-100.html&#034;,&#034;sendungsInfoURLName&#034;:&#034;Fritz Schaefer&#034;,&#034;sendungsStopTime&#034;:&#034;20.00&#034;,&#034;sendungsstartTime&#034;:&#034;16.00&#034;}">
<span class="hidden">Ab 16.00</span>
<strong><a href='https://www1.wdr.de/radio/1live-diggi/index.html'>1LIVE DIGGI</a></strong>
<span class="hidden">: </span>
</span>
</td></tr>
</tbody>
</table>
</div>
</div>

</div>
</div>
</div>
</div>

<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'einslive-footer-linkliste-links-100'}" role="tablist">
<h3 id="einslive-footer-linkliste-links-100-tab" data-ctrl-collfoot-einslive-footer-linkliste-links-100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="einslive-footer-linkliste-links-100-panel" role="tab">Über 1LIVE</h3>
<ul id="einslive-footer-linkliste-links-100-panel" data-ctrl-collfoot-einslive-footer-linkliste-links-100-body="{}" aria-labelledby="einslive-footer-linkliste-links-100-tab" role="tabpanel">
<li><a href="/radio/1live/on-air/moderatoren/uebersicht-team-100.html">Team</a></li>
<li><a href="/radio/1live/on-air/jobs/index.html">Jobs</a></li>
<li><a href="/radio/1live/on-air/kontakt/index.html">Kontakt</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'einslive-footer-linkliste-mitte-links-102'}" role="tablist">
<h3 id="einslive-footer-linkliste-mitte-links-102-tab" data-ctrl-collfoot-einslive-footer-linkliste-mitte-links-102-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="einslive-footer-linkliste-mitte-links-102-panel" role="tab">Social Media</h3>
<ul id="einslive-footer-linkliste-mitte-links-102-panel" data-ctrl-collfoot-einslive-footer-linkliste-mitte-links-102-body="{}" aria-labelledby="einslive-footer-linkliste-mitte-links-102-tab" role="tabpanel">
<li><a href="https://www.instagram.com/1live/">1LIVE bei Instagram</a></li>
<li><a href="https://www.youtube.com/user/1LIVE">1LIVE bei YouTube</a></li>
<li><a href="https://www.facebook.com/1LIVE">1LIVE bei Facebook</a></li>
<li><a href="https://www.tiktok.com/@1live?lang=de">1LIVE bei Tik Tok</a></li>
<li><a href="https://www.snapchat.com/add/wdr1live">1LIVE bei Snapchat</a></li>
<li><a href="https://twitter.com/1live">1LIVE bei Twitter</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'einslive-footer-linkliste-mitte-rechts-102'}" role="tablist">
<h3 id="einslive-footer-linkliste-mitte-rechts-102-tab" data-ctrl-collfoot-einslive-footer-linkliste-mitte-rechts-102-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="einslive-footer-linkliste-mitte-rechts-102-panel" role="tab">App</h3>
<ul id="einslive-footer-linkliste-mitte-rechts-102-panel" data-ctrl-collfoot-einslive-footer-linkliste-mitte-rechts-102-body="{}" aria-labelledby="einslive-footer-linkliste-mitte-rechts-102-tab" role="tabpanel">
<li><a href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewSoftware?id=931875846&amp;mt=8">Download für iOS</a></li>
<li><a href="https://play.google.com/store/apps/details?id=de.wdr.einslive">Download für Android</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'einslive-footer-links-rechts-100'}" role="tablist">
<h3 id="einslive-footer-links-rechts-100-tab" data-ctrl-collfoot-einslive-footer-links-rechts-100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="einslive-footer-links-rechts-100-panel" role="tab">Service</h3>
<ul id="einslive-footer-links-rechts-100-panel" data-ctrl-collfoot-einslive-footer-links-rechts-100-body="{}" aria-labelledby="einslive-footer-links-rechts-100-tab" role="tabpanel">
<li><a href="/wetter/index.html">Wetter</a></li>
<li><a href="/verkehr/index.html">Verkehr</a></li>
<li><a href="/nachrichten/index.html">Nachrichten</a></li>
</ul>
</div>

<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/radio/1live/einslive-impressum-100.html">Impressum</a>
</li>
<li><a href="/radio/1live/datenschutz-130.html">So gehen wir mit euren Daten um</a>
</li>
</ul>

<p class="copy">
<a href="/copyright/index.html">&copy;
WDR
2022</a>
</p>
<a class="logo" href="/index.html">
<img alt="zu Startseite WDR" title="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>


<script src="/radio/1live/musik/1live-streams/preferredChannel100.js"></script>

<!--googleon: index-->
</body>
</html>
