<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<title>Viele Handwerksbetriebe in NRW suchen verzweifelt nach Ersatz für ihre scheidenden Chefs - Wirtschaft - Nachrichten - WDR</title>
<meta property="og:title" content="Viele Handwerksbetriebe in NRW suchen verzweifelt nach Ersatz für ihre scheidenden Chefs" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="pragma" content="no-cache" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="expires" content="Thu, 08 Oct 1981 12:00:00 GMT" />
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta property="fb:pages" content="1613685202193059,90642806830,130548627130448,526552690751146,384926558186855,129317673783457,106705622731646,259129067792159,861081030663297,144547849298445,212279448791080,1721380974797710,516462941896253,358433614205531,1615399212084960,544719199043323,1434661813258193,186835904683265,296289606573,421965021500752,1121862397919896,195377794250046,338029309880185,181756501864579,523140377699682,817293555066265,186702484702033,371082536270295,364704117198947,124207927630198,221940214516485,1475134875830953,759533957391820,325475550831853,216419568456863,429139000022,399241730563,174242895924927,53288989368,113750185472846,445562568971817,167378096628240,145008745706730,733049073494844,135072289873287,344196332337797,460210664060478,303598826385957,170611996376433,253874014683788,131969380240974,294785953870202,119668774820442,162845840490657,139707956130959,281374231896419,217409215341,306696179357452,150226341758049,303752069636561,342934919135634,419475644748902,830059210436802,559469264109750,273426262942,767705053304994,336836156649172" />
<meta name="Keywords" content="WDR, Handwerk, Nachfolge, Nachfolger, Meister, NRW"/>
<meta property="og:description" content="&bull; 30.000 Betriebe brauchen in den nächsten fünf Jahren Nachfolger &bull; Fast 4.000 Handwerksbetriebe von Schließung bedroht &bull; NRW-Ministerpräsident Laschet sieht Imagewandel als Aufgabe"/>
<meta name="Description" content="&bull; 30.000 Betriebe brauchen in den nächsten fünf Jahren Nachfolger &bull; Fast 4.000 Handwerksbetriebe von Schließung bedroht &bull; NRW-Ministerpräsident Laschet sieht Imagewandel als Aufgabe"/>
<meta property="og:type" content="article" />
<meta name="Author" content="Denise Friese"/>
<meta property="article:author" content="WDR" />
<meta name="DC.Rights" content="Nur WDR"/>
<meta name="DC.Date" content="2018-03-19T06:00+01:00" />
<meta name="Publisher" content="wdr.de" />
<meta property="og:image" content="https://www1.wdr.de/fernsehen/aktuelle-stunde/dachdeckerdpa102~_v-ARDFotogalerie.jpg" />
<meta itemprop="image" content="https://www1.wdr.de/fernsehen/aktuelle-stunde/dachdeckerdpa102~_v-ARDFotogalerie.jpg" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@wdr"/>
<meta property="og:url" content="https://www1.wdr.de/nachrichten/wirtschaft/handwerk-nachfolge-100.html"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="amphtml" href="/nachrichten/wirtschaft/handwerk-nachfolge-100.amp" />
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.50.2" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.50.2" media="print"/>
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.50.2" />
</noscript>
<script type="text/javascript">
var cssPath = '/resources/css/merged_';
var webappVersion = '5.50.2';
</script>
<script type="text/javascript" src="/resources/js/merged_scripts.js?version=5.50.2"></script>
<link rel="stylesheet" href="/nachrichten/wirtschaft/podcast-button_fix_100.css" type="text/css"/>
<link rel="stylesheet" href="/nachrichten/wirtschaft/rebrush-import100.css" type="text/css"/>
</head>
<body class="wdr themen viewL" >
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['closeEntries','closeEntriesOnVanish','enable']}}">
<div data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" class="mnHolder">
<div class="fixedHeader">
<div class="mnHolder">
<a id="goToHead"></a>
<ul id="skipLinks">
<li>
<a class="hidden" href="#goToContent">zum Inhalt</a>
</li>
<li>
<a class="hidden" href="#wdrNavi">zur Navigation</a>
</li>
<li>
<a class="hidden" href="#wdrSuche">zur Suche</a>
</li>
</ul>
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg" title="zu Startseite WDR"/>
</a>
</div>
<div class="servicenavi" role="navigation">
<ul data-ctrl-collhead-h3-body="{}">
<li class="wetter">
<a href="/wetter/index.html" title="Startseite Wetter">
<span>Wetter</span>
</a>
</li>
<li class="verkehr">
<a href="/verkehr/index.html" title="Startseite Verkehr">
<span>Verkehr</span>
</a>
</li>
</ul>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/suche/index.jsp">Suche</a>
</div>
<form name="form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id"
class="searchForm"
method="post"
action="/suche/index.jsp"
data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-body={}
data-ctrl-formular="{'id':'form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<input
class="searchInput"
name="q"
type="text"
value="im WDR suchen"
data-ctrl-form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id-input="{'action':{'default':['switchValue']}}"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['submit']}}">
</a>
</form>
</div>
<div class="naviToggle menueToggle" data-ctrl-collhead-h0-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="#">Menü</a>
</div>
</div>
</div>
<div class="naviCont" data-ctrl-collhead-entry="{'id':'h0'}">
<div class="navis" data-ctrl-collhead-h0-body="{}">
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}">
<a class="hidden" name="wdrNavi" id="wdrNavi"></a>
<ul class="ressorts">
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed subressort active" data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/nachrichten/index.html">
Nachrichten
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/nachrichten/index.html">
Übersicht Nachrichten
</a>
</li>
<li>
<a href="/nachrichten/rheinland/index.html">
Rheinland
</a>
</li>
<li>
<a href="/nachrichten/westfalen-lippe/index.html">
Westfalen-Lippe
</a>
</li>
<li>
<a href="/nachrichten/ruhrgebiet/index.html">
Ruhrgebiet
</a>
</li>
<li>
<a href="/nachrichten/landespolitik/index.html">
Landespolitik
</a>
</li>
<li>
<a href="/nachrichten/wirtschaft/index.html">
Wirtschaft
</a>
</li>
<li>
<a href="/nachrichten/investigatives/index.html">
Investigatives
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed subressort " data-ctrl-csub-a2-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/sport/index.html">
Sport
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a2-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sport/index.html">
Übersicht Sport
</a>
</li>
<li>
<a href="/sport/fussball/index.html">
Fußball
</a>
</li>
<li>
<a href="/sport/eishockey/index.html">
Eishockey
</a>
</li>
<li>
<a href="/sport/handball/index.html">
Handball
</a>
</li>
<li>
<a href="/sport/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed subressort " data-ctrl-csub-a3-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/wissen/index.html">
Wissen
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a3-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/wissen/index.html">
Übersicht Wissen
</a>
</li>
<li>
<a href="/wissen/mensch/index.html">
Mensch
</a>
</li>
<li>
<a href="/wissen/natur/index.html">
Natur
</a>
</li>
<li>
<a href="/wissen/technik/index.html">
Technik
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed subressort " data-ctrl-csub-a4-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/verbraucher/index.html">
Verbraucher
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a4-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/verbraucher/index.html">
Übersicht Verbraucher
</a>
</li>
<li>
<a href="/verbraucher/ernaehrung/index.html">
Ernährung
</a>
</li>
<li>
<a href="/verbraucher/gesundheit/index.html">
Gesundheit
</a>
</li>
<li>
<a href="/verbraucher/wohnen/index.html">
Wohnen
</a>
</li>
<li>
<a href="/verbraucher/geld/index.html">
Geld
</a>
</li>
<li>
<a href="/verbraucher/freizeit/index.html">
Freizeit
</a>
</li>
<li>
<a href="/verbraucher/digital/index.html">
Digital
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed subressort " data-ctrl-csub-a5-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/kultur/index.html">
Kultur
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a5-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/kultur/index.html">
Übersicht Kultur
</a>
</li>
<li>
<a href="/kultur/buecher/index.html">
Bücher
</a>
</li>
<li>
<a href="/kultur/buehne/index.html">
Bühne
</a>
</li>
<li>
<a href="/kultur/film/index.html">
Film
</a>
</li>
<li>
<a href="/kultur/kunst/index.html">
Kunst
</a>
</li>
<li>
<a href="/kultur/musik/index.html">
Musik
</a>
</li>
<li>
<a href="/kultur/orchester-chor/index.html">
Orchester und Chor
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed subressort " data-ctrl-csub-a6-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/unterhaltung/index.html">
Unterhaltung
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a6-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/unterhaltung/index.html">
Übersicht Unterhaltung
</a>
</li>
<li>
<a href="/unterhaltung/film-und-serie/index.html">
Film und Serie
</a>
</li>
<li>
<a href="/unterhaltung/kabarett-und-comedy/index.html">
Kabarett und Comedy
</a>
</li>
<li>
<a href="/unterhaltung/show-und-talk/index.html">
Show und Talk
</a>
</li>
<li>
<a href="/unterhaltung/unterhaltung-im-westen/index.html">
Unterhaltung im Westen
</a>
</li>
<li>
<a href="/unterhaltung/karneval/index.html">
Karneval
</a>
</li>
</ul>
</li>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">WDR</option>
<optgroup label="Nachrichten">
<option value="/nachrichten">Übersicht Nachrichten</option>
<option value="/nachrichten/rheinland">Rheinland</option>
<option value="/nachrichten/westfalen-lippe">Westfalen-Lippe</option>
<option value="/nachrichten/ruhrgebiet">Ruhrgebiet</option>
<option value="/nachrichten/landespolitik">Landespolitik</option>
<option value="/nachrichten/wirtschaft">Wirtschaft</option>
<option value="/nachrichten/investigatives">Investigatives</option>
</optgroup>
<optgroup label="Sport">
<option value="/sport">Übersicht Sport</option>
<option value="/sport/fussball">Fußball</option>
<option value="/sport/eishockey">Eishockey</option>
<option value="/sport/handball">Handball</option>
<option value="/sport/ergebnisse">Ergebnisse</option>
</optgroup>
<optgroup label="Wissen">
<option value="/wissen">Übersicht Wissen</option>
<option value="/wissen/mensch">Mensch</option>
<option value="/wissen/natur">Natur</option>
<option value="/wissen/technik">Technik</option>
</optgroup>
<optgroup label="Verbraucher">
<option value="/verbraucher">Übersicht Verbraucher</option>
<option value="/verbraucher/ernaehrung">Ernährung</option>
<option value="/verbraucher/gesundheit">Gesundheit</option>
<option value="/verbraucher/wohnen">Wohnen</option>
<option value="/verbraucher/geld">Geld</option>
<option value="/verbraucher/freizeit">Freizeit</option>
<option value="/verbraucher/digital">Digital</option>
</optgroup>
<optgroup label="Kultur">
<option value="/kultur">Übersicht Kultur</option>
<option value="/kultur/buecher">Bücher</option>
<option value="/kultur/buehne">Bühne</option>
<option value="/kultur/film">Film</option>
<option value="/kultur/kunst">Kunst</option>
<option value="/kultur/musik">Musik</option>
<option value="/kultur/orchester-chor">Orchester und Chor</option>
</optgroup>
<optgroup label="Unterhaltung">
<option value="/unterhaltung">Übersicht Unterhaltung</option>
<option value="/unterhaltung/film-und-serie">Film und Serie</option>
<option value="/unterhaltung/kabarett-und-comedy">Kabarett und Comedy</option>
<option value="/unterhaltung/show-und-talk">Show und Talk</option>
<option value="/unterhaltung/unterhaltung-im-westen">Unterhaltung im Westen</option>
<option value="/unterhaltung/karneval">Karneval</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
<div class="masternavi" role="navigation" data-ctrl-navigation="{'id':'clayer','action':{'default':['closeEntries','closeEntriesOnVanish']}, 'refreshOnAdded':'true'}">
<ul>
<li class="mt" >
<a href="/mediathek/index.html">
Mediathek
</a>
</li>
<li class="tv" data-ctrl-clayer-entry="{'id':'tvlayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-tvlayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/fernsehen/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/fernsehen/hp-fernsehlayer-100.html'}, 's': {'href': '/fernsehen/hp-fernsehlayer-100.html'}}}">Fernsehen</a>
</span>
<div class="subressorts" data-ctrl-clayer-tvlayer-body="{}" id="tvlayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lytv','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lytv-target="{}"></div>
<span data-ctrl-lytv-source="{'action':{'default':['load']},'url':'/fernsehen/hp-fernsehlayer-100~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
<li class="radio" data-ctrl-clayer-entry="{'id':'radiolayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-radiolayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/radio/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/radio/index.html'}, 's': {'href': '/radio/index.html'}}}">Radio</a>
</span>
<div class="subressorts" data-ctrl-clayer-radiolayer-body="{}" id="radiolayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lyradio','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lyradio-target="{}"></div>
<span data-ctrl-lyradio-source="{'action':{'default':['load']},'url':'/radio/radiolayer-100~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="content" class="segment" data-page-url="https://www1.wdr.de/nachrichten/wirtschaft/handwerk-nachfolge-100.html">
<div class="wrapper" role="main" data-ctrl-layoutable="{'id':'sectionlayout','action':{'default':['equalHeight'],'xs':['disable'],'s':['disable']},'timeToWait':'50','refreshOnAdded':'true','offsetY':'0'}">
<div class="section sectionA hidden" >
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/nachrichten/index.html">Nachrichten</a>
</li>
<li>
<a href="/nachrichten/wirtschaft/index.html">Wirtschaft</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- wdr -->

<h1 class="siteHeadline hidden">NRW-Handwerk - neue Chefs verzweifelt gesucht</h1>
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h2 itemprop="headline">NRW-Handwerk - neue Chefs verzweifelt gesucht</h2>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<span itemprop="url" content="https://www1.wdr.de/fernsehen/aktuelle-stunde/dachdeckerdpa102~_v-ARDFotogalerie.jpg">&nbsp;</span>
<span itemprop="width" content="960">&nbsp;</span>
<span itemprop="height" content="540">&nbsp;</span>
</div>
</div>

<div class="section sectionZ sectionArticle" data-ctrl-sectionlayout-entry="{}">
<article role="article">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;dachdeckerdpa102&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/fernsehen/aktuelle-stunde/dachdeckerdpa102~_v-TeaserNormal.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/fernsehen/aktuelle-stunde/dachdeckerdpa102~_v-TeaserAufmacher.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/fernsehen/aktuelle-stunde/dachdeckerdpa102~_v-TeaserAufmacher.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/fernsehen/aktuelle-stunde/dachdeckerdpa102~_v-gseapremiumxl.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/fernsehen/aktuelle-stunde/dachdeckerdpa102~_v-ARDFotogalerie.jpg&#034;}}}" class="img" alt="Drei Dachdecker bei der Arbeit auf einem Dach" title="Drei Dachdecker bei der Arbeit auf einem Dach | Bildquelle: dpa" src="/fernsehen/aktuelle-stunde/dachdeckerdpa102~_v-gseapremiumxl.jpg"/>
</div>
</div>
<h3 class="headline small">NRW-Handwerk - neue Chefs verzweifelt gesucht</h3>
<p class="autor small">Von Denise Friese</p>
<div class="socialMedia">
<div data-ctrl-sharingmedia="" class="mod modSharing">
<div class="fixedSharingContainer">
<div class="toggleShare">
<img src="/resources/img/base/icon/sharing_toggle.svg">
</div>
</div>
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww1.wdr.de%2Fnachrichten%2Fwirtschaft%2Fhandwerk-nachfolge-100.html" target="_blank"><img title="Bei Facebook teilen (Link öffnet in neuem Fenster)" alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww1.wdr.de%2Fnachrichten%2Fwirtschaft%2Fhandwerk-nachfolge-100.html&text=NRW-Handwerk+-+neue+Chefs+verzweifelt+gesucht&via=wdr" target="_blank"><img title="Bei Twitter teilen (Link öffnet in neuem Fenster)" alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="google">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww1.wdr.de%2Fnachrichten%2Fwirtschaft%2Fhandwerk-nachfolge-100.html" target="_blank"><img title="Bei Google+ teilen (Link öffnet in neuem Fenster)" alt="Icon Google+" src="/resources/img/base/icon/sharing_google.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20NRW-Handwerk%20-%20neue%20Chefs%20verzweifelt%20gesucht&body=Linktipp%3A%20NRW-Handwerk%20-%20neue%20Chefs%20verzweifelt%20gesucht%0Ahttps%3A%2F%2Fwww1.wdr.de%2Fnachrichten%2Fwirtschaft%2Fhandwerk-nachfolge-100.html" target="_blank"><img title="Via E-Mail empfehlen" alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20NRW-Handwerk%20-%20neue%20Chefs%20verzweifelt%20gesucht%20https%3A%2F%2Fwww1.wdr.de%2Fnachrichten%2Fwirtschaft%2Fhandwerk-nachfolge-100.html" target="_blank"><img title="Via WhatsApp empfehlen" alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" onclick="app.printWindow();
return false;">
<img title="Seite drucken" alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="checklist small"><ul><li>30.000 Betriebe brauchen in den nächsten fünf Jahren Nachfolger</li><li>Fast 4.000 Handwerksbetriebe von Schließung bedroht</li><li>NRW-Ministerpräsident Laschet sieht Imagewandel als Aufgabe</li></ul></div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Manfred Riehl ist 70 Jahre alt. Sein Elektrobetrieb Roesler in Witten-Annen läuft gut, er hat einen großen Kundenstamm und 20 Mitarbeiter. </p>
<div class="mediaCon mediaLeft small">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;manfred-riehl-102&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/nachrichten/manfred-riehl-102~_v-TeaserNormal.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/nachrichten/manfred-riehl-102~_v-ARDAustauschformat.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/nachrichten/manfred-riehl-102~_v-ARDAustauschformat.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/nachrichten/manfred-riehl-102~_v-ARDAustauschformat.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/nachrichten/manfred-riehl-102~_v-gseaclassicxl.jpg&#034;}}}" class="img" alt="Manfred Riehl" title="Manfred Riehl | Bildquelle: WDR/Catherine Jaspard" src="/nachrichten/manfred-riehl-102~_v-ARDAustauschformat.jpg"/>
<div class="mediaInfo">
<p class="infotext">Manfred Riehl</p>
</div>
</div>
</div>
<p class="text small">Er möchte bald aufhören und sucht seit über zwei Jahren einen Nachfolger. Die beiden Töchter haben andere Berufe gewählt, und seine vier Meister möchten den Betrieb nicht übernehmen. </p>
<h4 class="subtitle small">Familienleben oft wichtiger</h4>
<p class="text small">Die Handwerkskammern kennen das Problem aus ihren Beratungen. Birgit Hemsing von der Kammer Dortmund weiß, dass viele "<cite>heutzutage offenbar das Risiko scheuen und Väter auch mehr Wert auf die Familie legen als früher</cite>". </p>
<h4 class="subtitle small">Unternehmen wollen Fachkräfte abgreifen</h4>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon modConAudio">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon small">
<div class="media mediaA audioLink">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context": "https://schema.org/",
"@type": "AudioObject",
"description": "Handwerk hat goldenen Boden: die Auftragsbücher sind voll und die Umsätze in vielen Sparten so hoch wie selten zuvor. Trotzdem ist es für immer mehr alteingesessene Betriebe unmöglich, einen Nachfolger zu finden. Denise Friese berichet.",
"name": "Handwerk in Not",
"duration": "PT03M35S",
"uploadDate": "2018-03-18T18:55+01:00",
"productionCompany": {
"@type":  "Organization",
"name": "WDR"
},
"thumbnailURL": "https://www1.wdr.de/mediathek/audio/wdr5/wdr5-morgenecho-beitraege/elektriker-100~_v-ARDKleinerTeaser.jpg",
"image": "https://www1.wdr.de/mediathek/audio/wdr5/wdr5-morgenecho-beitraege/elektriker-100~_v-gseagaleriexl.jpg",
"expires": "2019-03-18T18:55+01:00",
"@id": "https://www1.wdr.de/mediathek/audio/wdr5/wdr5-morgenecho-beitraege/audio-handwerk-in-not-100.html",
"url": "https://www1.wdr.de/mediathek/audio/wdr5/wdr5-morgenecho-beitraege/audio-handwerk-in-not-100.html"
}
</script>
<!-- MicroData fuer Google -->
<a href="/mediathek/audio/wdr5/wdr5-morgenecho-beitraege/audio-handwerk-in-not-100.html" class="mediaLink audio" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/160/1606404.js"}}' title="Audio starten">
<img class="spacer" src="/resources/img/base/spacer/16.png" title="" alt="">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;elektriker-100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/mediathek/audio/wdr5/wdr5-morgenecho-beitraege/elektriker-100~_v-ARDAustauschformat.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/mediathek/audio/wdr5/wdr5-morgenecho-beitraege/elektriker-100~_v-ARDGrosserTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/mediathek/audio/wdr5/wdr5-morgenecho-beitraege/elektriker-100~_v-ARDAustauschformat.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/mediathek/audio/wdr5/wdr5-morgenecho-beitraege/elektriker-100~_v-ARDAustauschformat.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/mediathek/audio/wdr5/wdr5-morgenecho-beitraege/elektriker-100~_v-ARDGrosserTeaser.jpg&#034;}}}" class="cover" alt="Hand eines Elektrikes am Stromverteiler" title="Hand eines Elektrikes am Stromverteiler | Bildquelle: dpa" src="/mediathek/audio/wdr5/wdr5-morgenecho-beitraege/elektriker-100~_v-ARDAustauschformat.jpg"/>
<span class="hidden">Audio starten, abbrechen mit Escape</span>
</a>
</div>
<div class="mediaDescription teaser small">
<h3 class="headline">Handwerk in Not</h3>
<p class="text">
WDR 5 Morgenecho - Beiträge | 19.03.2018 | 03:35  Min.
</p>
<p class="text" style="clear: both;">
<a class="button download" href="//wdrmedien-a.akamaihd.net/medp/podcast/weltweit/fsk0/160/1606404/wdr5morgenechobeitraege_2018-03-19_handwerkinnot_wdr5.mp3" title="Audio Download">
<span class="hidden">Audio </span>
Download
<span class="hidden">. </span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Größere Betriebe sind häufig an Übernahmen interessiert, aber sie haben es dann meist auf die Fachkräfte abgesehen, die im Handwerk rar sind. </p>
<p class="text small">Diese Erfahrung hat Manfred Riehl auch gemacht und ein entsprechendes Angebot abgelehnt. Er fürchtet, dass dann sein Laden in Witten geschlossen würde und die Tradition verloren ginge.</p>
<h4 class="subtitle small">Spät mit der Suche begonnen</h4>
<div class="mediaCon mediaLeft small">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;elektro-roesler-100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/nachrichten/elektro-roesler-100~_v-TeaserNormal.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/nachrichten/elektro-roesler-100~_v-ARDAustauschformat.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/nachrichten/elektro-roesler-100~_v-ARDAustauschformat.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/nachrichten/elektro-roesler-100~_v-ARDAustauschformat.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/nachrichten/elektro-roesler-100~_v-gseaclassicxl.jpg&#034;}}}" class="img" alt="Elektro Roesler" title="Elektro Roesler | Bildquelle: WDR/Catherine Jaspard" src="/nachrichten/elektro-roesler-100~_v-ARDAustauschformat.jpg"/>
</div>
</div>
<p class="text small">Viel Zeit bleibt Manfred Riehl nicht mehr – zwei Jahre würde er einen  Nachfolger noch begleiten und dann gerne in den Ruhestand gehen. Er weiß jetzt: "<cite>Ich bin zu spät an das Thema rangegangen– ich war immer der Meinung, das dürfte kein Problem werden.</cite>" </p>
<p class="text small">Nun versucht er weiterhin, über die Unternehmensbörse bei der Handwerkskammer oder sein Netzwerk einen Nachfolger zu finden.</p>
<h4 class="subtitle small">Rechtzeitig um Nachfolger kümmern</h4>
<p class="text small">Gerade wenn keine Nachfolger aus der Familie in Aussicht stehen, brauche man Zeit für die Suche, rät Birgit Hemsing. Drei Jahre müsse man einplanen, wenn man extern sucht, sagt sie. "<cite>Und wir raten schon ab 55, sich zu orientieren – vielleicht gibt es auch einen Gesellen im Betrieb, der dann aber noch erst die Meisterschule besuchen muss.</cite>"</p>
<h4 class="subtitle small">Betriebe müssen schließen - Kunden warten noch länger </h4>
<p class="text small">Selbst gut laufende Betriebe müssen im Ernstfall schließen. Laut einer aktuellen Erhebung der NRW-Handwerkskammern benötigen 30.000 Betriebe in den kommenden fünf Jahren einen neuen Chef - und fast 4.000 Unternehmen könnte eine Schließung treffen. </p>
<p class="text small">Und das wirkt sich auch auf die Kunden aus, die schon jetzt lange auf viele Handwerker warten müssen. Bei Maurern zum Beispiel kann es bis zu 11 Wochen dauern, bei Elektrotechnikern mehr als neun Wochen.</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li >
<a href="/verbraucher/handwerker-boom-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;anstreichen-100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/verbraucher/wohnen/anstreichen-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/verbraucher/wohnen/anstreichen-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/verbraucher/wohnen/anstreichen-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/verbraucher/wohnen/anstreichen-100~_v-ARDGrosserTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/verbraucher/wohnen/anstreichen-100~_v-ARDAustauschformat.jpg&#034;}}}" class="img" alt="Handwerker verputzt eine Wand" title="Handwerker verputzt eine Wand | Bildquelle: dpa" src="/verbraucher/wohnen/anstreichen-100~_v-ARDGrosserTeaser.jpg"/>
</div>
</div>
<span>Handwerkerboom: Kunden warten bis zu zwölf Wochen  </span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<h4 class="subtitle small">Laschet sieht Imagewandel als Aufgabe</h4>
<p class="text small">Die Landesregierung will am Image des Handwerks arbeiten. Auch junge Leute müssten wissen, dass eine Ausbildung ein zukunftsträchtiger Weg sei und man mehr verdienen könne als mancher Akademiker, meint NRW-Ministerpräsident Laschet. <cite>"Und zu diesem Imagewandel beizutragen, ist eine Aufgabe für Politik, Medien und auch für die Handwerksorganisationen</cite>", sagte der Politiker dem <abbr title="Westdeutscher Rundfunk">WDR</abbr>.</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li >
<a href="/nachrichten/westfalen-lippe/konjunkturumfrage-handwerkskammer-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;playerstartbild-150&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/fernsehen/servicezeit/playerstartbild-150~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/fernsehen/servicezeit/playerstartbild-150~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/fernsehen/servicezeit/playerstartbild-150~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/fernsehen/servicezeit/playerstartbild-150~_v-ARDGrosserTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/fernsehen/servicezeit/playerstartbild-150~_v-ARDAustauschformat.jpg&#034;}}}" class="img" alt="Das Bild zeigt zwei Dachdecker auf einem Dach." title="Das Bild zeigt zwei Dachdecker auf einem Dach. | Bildquelle: dpa" src="/fernsehen/servicezeit/playerstartbild-150~_v-ARDGrosserTeaser.jpg"/>
</div>
</div>
<span>Handwerker im Münsterland und Emscher-Lippe optimistisch</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/westfalen-lippe/handwerk-konjunktur-muensterland-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;heizungs-handwerk-102&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/unternehmen/der-wdr/karriere/heizungs-handwerk-102~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/unternehmen/der-wdr/karriere/heizungs-handwerk-102~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/unternehmen/der-wdr/karriere/heizungs-handwerk-102~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/unternehmen/der-wdr/karriere/heizungs-handwerk-102~_v-ARDGrosserTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/unternehmen/der-wdr/karriere/heizungs-handwerk-102~_v-ARDAustauschformat.jpg&#034;}}}" class="img" alt="Ein Mann hockt vor einer Heizanlage und führt Installationsarbeiten durch" title="Ein Mann hockt vor einer Heizanlage und führt Installationsarbeiten durch | Bildquelle: Heiko Specht" src="/unternehmen/der-wdr/karriere/heizungs-handwerk-102~_v-ARDGrosserTeaser.jpg"/>
</div>
</div>
<span>Handwerker im Münsterland hoch zufrieden</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/rheinland/koeln-handwerker-mangel-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;anstreichen-100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/verbraucher/wohnen/anstreichen-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/verbraucher/wohnen/anstreichen-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/verbraucher/wohnen/anstreichen-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/verbraucher/wohnen/anstreichen-100~_v-ARDGrosserTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/verbraucher/wohnen/anstreichen-100~_v-ARDAustauschformat.jpg&#034;}}}" class="img" alt="Handwerker verputzt eine Wand" title="Handwerker verputzt eine Wand | Bildquelle: dpa" src="/verbraucher/wohnen/anstreichen-100~_v-ARDGrosserTeaser.jpg"/>
</div>
</div>
<span>Handwerkermangel im Rheinland</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/lokalzeit-ostwestfalen-lippe/video-studienabbrecher-sind-gefragt-als-azubis-100.html" title="Lokalzeit OWL, WDR">
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;bild-studienabbrecher-sind-gefragt-als-azubis-100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/mediathek/av/bild-studienabbrecher-sind-gefragt-als-azubis-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/mediathek/av/bild-studienabbrecher-sind-gefragt-als-azubis-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/mediathek/av/bild-studienabbrecher-sind-gefragt-als-azubis-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/mediathek/av/bild-studienabbrecher-sind-gefragt-als-azubis-100~_v-ARDGrosserTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/mediathek/av/bild-studienabbrecher-sind-gefragt-als-azubis-100~_v-ARDAustauschformat.jpg&#034;}}}" class="img" alt="Studienabbrecher sind gefragt als Azubis" title="Studienabbrecher sind gefragt als Azubis | Bildquelle: WDR" src="/mediathek/av/bild-studienabbrecher-sind-gefragt-als-azubis-100~_v-ARDGrosserTeaser.jpg"/>
<div class="duration">02:38</div>
</div>
</div>
<span>Studienabbrecher sind gefragt als Azubis</span> <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/audio/wdr2/audio-ausbildung-im-handwerk-karrierechancen-fuer-hauptschueler-100.html" title="WDR 2">
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;annegret-goeken-schmidt-100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/radio/wdr2/aktuell/annegret-goeken-schmidt-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/radio/wdr2/aktuell/annegret-goeken-schmidt-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/radio/wdr2/aktuell/annegret-goeken-schmidt-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/radio/wdr2/aktuell/annegret-goeken-schmidt-100~_v-ARDGrosserTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/radio/wdr2/aktuell/annegret-goeken-schmidt-100~_v-ARDAustauschformat.jpg&#034;}}}" class="img" alt="Annegret Goeken-Schmidt (2.v.r.), Personalchefin einer Bäckerei in Bad Driburg, mit Auszubildenden des Betriebes" title="Annegret Goeken-Schmidt (2.v.r.), Personalchefin einer Bäckerei in Bad Driburg, mit Auszubildenden des Betriebes | Bildquelle: Goeken backen / Sabrina Voss" src="/radio/wdr2/aktuell/annegret-goeken-schmidt-100~_v-ARDGrosserTeaser.jpg"/>
<div class="duration">03:21</div>
</div>
</div>
<span>Ausbildung im Handwerk: Karrierechancen für Hauptschüler</span> <span>|</span> <strong>audio</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/lokalzeit-bergisches-land/video-tag-des-handwerks-im-remscheider-berufskolleg-100.html" data-extension='{"mediaObj":{"offset":"9.0"}}' title="Lokalzeit Bergisches Land, WDR">
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;tva-logo-lokalzeit-bergisches-land100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/mediathek/tva-logo-lokalzeit-bergisches-land100~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/mediathek/tva-logo-lokalzeit-bergisches-land100~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/mediathek/tva-logo-lokalzeit-bergisches-land100~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/mediathek/tva-logo-lokalzeit-bergisches-land100~_v-ARDGrosserTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/mediathek/tva-logo-lokalzeit-bergisches-land100~_v-ARDAustauschformat.jpg&#034;}}}" class="img" alt="Logo Lokalzeit Bergisches Land" title="Logo Lokalzeit Bergisches Land | Bildquelle: dpa" src="/mediathek/tva-logo-lokalzeit-bergisches-land100~_v-ARDGrosserTeaser.jpg"/>
</div>
</div>
<span class="jmDescription">Tag des Handwerks im Remscheider Berufskolleg</span> <span>|</span> <strong>video</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modHeadline small">
<div  class="boxCon">
<div class="box">
<p id="ardAbbinder" class="text small">
<span class="stand">
<span id="ardStand">Stand: 19.03.2018, 06:00</span>
</span>
</p>
</div>
</div>
</div>
</div>
</div>



</article>
</div>
<div class="section sectionC sectionArticle" >
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box" data-ctrl-dummy-entry="{}">
<h3 class="ressort">Mehr Nachrichten</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/nachrichten/rheinland/siegburg-explosion-munitionslager-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;amtsgericht-siegburg-100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/nachrichten/amtsgericht-siegburg-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/nachrichten/amtsgericht-siegburg-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/nachrichten/amtsgericht-siegburg-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/nachrichten/amtsgericht-siegburg-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/nachrichten/amtsgericht-siegburg-100~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="Amtsgericht Siegburg (Archiv)" title="Amtsgericht Siegburg (Archiv) | Bildquelle: wdr" src="/nachrichten/amtsgericht-siegburg-100~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>Privates Munitionslager explodiert: Siegburger vor Gericht</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/rheinland/lkw-strassenbahn-oberleitung-schaden-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;polizist-unfall-schadenersatz-102&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/nachrichten/westfalen-lippe/polizist-unfall-schadenersatz-102~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/nachrichten/westfalen-lippe/polizist-unfall-schadenersatz-102~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/nachrichten/westfalen-lippe/polizist-unfall-schadenersatz-102~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/nachrichten/westfalen-lippe/polizist-unfall-schadenersatz-102~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/nachrichten/westfalen-lippe/polizist-unfall-schadenersatz-102~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="Ausschnitt eines verzerrten Polizeiautos mit eingeschaltetem Blaulicht" title="Ausschnitt eines verzerrten Polizeiautos mit eingeschaltetem Blaulicht | Bildquelle: dpa Picture-Alliance/Patrick Seeger" src="/nachrichten/westfalen-lippe/polizist-unfall-schadenersatz-102~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span><abbr title="Lastkraftwagen">LKW </abbr>in Köln riss Oberleitung runter</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/ruhrgebiet/bahnverkehr-rhein-ruhr-gestoert-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;s-bahn-bahnhof-bahnsteig-100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/nachrichten/rheinland/s-bahn-bahnhof-bahnsteig-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/nachrichten/rheinland/s-bahn-bahnhof-bahnsteig-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/nachrichten/rheinland/s-bahn-bahnhof-bahnsteig-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/nachrichten/rheinland/s-bahn-bahnhof-bahnsteig-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/nachrichten/rheinland/s-bahn-bahnhof-bahnsteig-100~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="Eine S-Bahn fährt in einen Bahnhof ein" title="Eine S-Bahn fährt in einen Bahnhof ein | Bildquelle: WDR/dpa-Hollermann" src="/nachrichten/rheinland/s-bahn-bahnhof-bahnsteig-100~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>Bahnverkehr an Rhein und Ruhr gestört</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/ruhrgebiet/dortmunder-zoo-bekommt-spende-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;alte-zootiere-110&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/nachrichten/alte-zootiere-110~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/nachrichten/alte-zootiere-110~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/nachrichten/alte-zootiere-110~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/nachrichten/alte-zootiere-110~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/nachrichten/alte-zootiere-110~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="Nashorn" title="Nashorn | Bildquelle: Zoo Dortmund/ Marcel Stawinoga" src="/nachrichten/alte-zootiere-110~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>Dortmunder Zoo erbt <abbr title="achthunderttausend">800.000</abbr> Euro</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/rheinland/zugverspaetung-defekter-bahnuebergang-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;Andreaskreuz100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/nachrichten/Andreaskreuz100~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/nachrichten/Andreaskreuz100~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/nachrichten/Andreaskreuz100~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/nachrichten/Andreaskreuz100~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/nachrichten/Andreaskreuz100~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="Autofahrer übersieht Bahnschranke" title="Autofahrer übersieht Bahnschranke | Bildquelle: picture alliance" src="/nachrichten/Andreaskreuz100~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>Zugverspätungen durch defekten Bahnübergang in Geilenkirchen</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">

<div class="teaser hideTeasertext">
<a href="https://blog.wdr.de/loveparade-prozess/" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;teigeler-loveparade-gericht-blog-100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/nachrichten/teigeler-loveparade-gericht-blog-100~_v-ARDAustauschformat.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/nachrichten/teigeler-loveparade-gericht-blog-100~_v-ARDGrosserTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/nachrichten/teigeler-loveparade-gericht-blog-100~_v-ARDAustauschformat.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/nachrichten/teigeler-loveparade-gericht-blog-100~_v-gseaclassicxl.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/nachrichten/teigeler-loveparade-gericht-blog-100~_v-TeaserAufmacher.jpg&#034;}}}" class="img" alt="Montage: Handzeichnung von Martin Teigeler, Blick in den Verhandlungssaal für den Loveparade Prozess, Plätze der Vorsitzenden Richter. ( Bild vom 28.10.2017)" title="Montage: Handzeichnung von Martin Teigeler, Blick in den Verhandlungssaal für den Loveparade Prozess, Plätze der Vorsitzenden Richter. ( Bild vom 28.10.2017) | Bildquelle: WDR/ANDREA NAUMANN[M]" src="/nachrichten/teigeler-loveparade-gericht-blog-100~_v-gseaclassicxl.jpg"/>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Tagebuch zum Loveparade-Prozess
</h4>
<p class="teasertext">
Der <abbr title="Westdeutscher Rundfunk">WDR</abbr> dokumentiert alle Verhandlungstage zum Loveparade-Prozess in einem Prozess-Tagebuch.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser hideTeasertext">
<a href="https://www1.wdr.de/archiv/jahresrueckblick/jahresrueckblick-zweitausendsiebzehn-100.html" >
<div class="mediaCon">
<div class="media mediaA multimedia">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;jahresrueckblick-zweitausendsiebzehn-104&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/nachrichten/jahresrueckblick-zweitausendsiebzehn-104~_v-ARDAustauschformat.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/nachrichten/jahresrueckblick-zweitausendsiebzehn-104~_v-ARDGrosserTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/nachrichten/jahresrueckblick-zweitausendsiebzehn-104~_v-ARDAustauschformat.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/nachrichten/jahresrueckblick-zweitausendsiebzehn-104~_v-gseaclassicxl.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/nachrichten/jahresrueckblick-zweitausendsiebzehn-104~_v-TeaserAufmacher.jpg&#034;}}}" class="img" alt="Montage Dortmunder U-Turm / Der Förderturm der Zeche Zollverein / Düsseldorfer Rheinpanorama / Jahreszahl 2017 in die Luft geschrieben " title="Montage Dortmunder U-Turm / Der Förderturm der Zeche Zollverein / Düsseldorfer Rheinpanorama / Jahreszahl 2017 in die Luft geschrieben  | Bildquelle: imago/picture alliance/WDR(M)" src="/nachrichten/jahresrueckblick-zweitausendsiebzehn-104~_v-gseaclassicxl.jpg"/>
</div>
</div>
<h4 data-more-text="multimedia | mehr" class="headline">
<span class="hidden">Multimedia:</span>
Diese Nachrichten bewegten die Menschen 2017 in NRW
</h4>
<p class="teasertext">
NRW ging zweimal wählen, Hochhäuser wurden geräumt, die Post wurde elektrisch, die Schützen modern, Altena wurde geehrt, Sven Lau verurteilt und Middelhoff entlassen. 2017 reloaded.
&nbsp;|&nbsp;
<strong>multimedia | mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser hideTeasertext">
<a href="/hilfe/leichte-sprache/uebersicht-leichte-sprache-jahresrueckblick-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;leichte-sprache-teaserbild-100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/hilfe/leichte-sprache/leichte-sprache-teaserbild-100~_v-ARDAustauschformat.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/hilfe/leichte-sprache/leichte-sprache-teaserbild-100~_v-ARDGrosserTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/hilfe/leichte-sprache/leichte-sprache-teaserbild-100~_v-ARDAustauschformat.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/hilfe/leichte-sprache/leichte-sprache-teaserbild-100~_v-gseaclassicxl.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/hilfe/leichte-sprache/leichte-sprache-teaserbild-100~_v-TeaserAufmacher.jpg&#034;}}}" class="img" alt="Junge Frau schaut auf ein Tablet" title="Junge Frau schaut auf ein Tablet | Bildquelle: photocase/WDR(urro)" src="/hilfe/leichte-sprache/leichte-sprache-teaserbild-100~_v-gseaclassicxl.jpg"/>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Leichte Sprache - Jahres·rückblick 2017
</h4>
<p class="teasertext">
Was war los in Nordrhein-Westfalen? Wir schauen zurück auf das Jahr 2017. Mit Texten und Audios. Beim Jahres·rückblick in Leichter Sprache.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser hideTeasertext">
<a href="/nachrichten/landespolitik/index.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;teaser-leuchtturm-nachrichten-landespolitik-100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/teaser-leuchtturm-nachrichten-landespolitik-100~_v-ARDAustauschformat.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/teaser-leuchtturm-nachrichten-landespolitik-100~_v-ARDGrosserTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/teaser-leuchtturm-nachrichten-landespolitik-100~_v-ARDAustauschformat.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/teaser-leuchtturm-nachrichten-landespolitik-100~_v-gseaclassicxl.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/teaser-leuchtturm-nachrichten-landespolitik-100~_v-TeaserAufmacher.jpg&#034;}}}" class="img" alt="Illustration Leuchtturm WDR Wissen, Landespolitik, Landtag Düsseldorf" title="Illustration Leuchtturm WDR Wissen, Landespolitik, Landtag Düsseldorf | Bildquelle: WDR/dapd/Schürmann[M]Urru" src="/teaser-leuchtturm-nachrichten-landespolitik-100~_v-gseaclassicxl.jpg"/>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Übersicht: Alles zur Landespolitik
</h4>
<p class="teasertext">
Meldungen, Hintergründe, Analysen, dazu Videos und Audios über die Landespolitik in Nordrhein-Westfalen.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box" data-ctrl-dummy-entry="{}">
<h3 class="hidden">Teaser</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/nachrichten/whatsapp-142.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;wdraktuell-whatsapp-100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/wdraktuell-whatsapp-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/wdraktuell-whatsapp-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/wdraktuell-whatsapp-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/wdraktuell-whatsapp-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/wdraktuell-whatsapp-100~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="Symbolbild: WhatsApp Logo montiert mit Logo WDR aktuell" title="Symbolbild: WhatsApp Logo montiert mit Logo WDR aktuell | Bildquelle: WDR/pa, Frank May, Arno Burgi[M]" src="/wdraktuell-whatsapp-100~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>Infos kommen per WhatsApp</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/wdrforyou/index.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;wdr-for-you-teaser-100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/nachrichten/wdrforyou/wdr-for-you-teaser-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/nachrichten/wdrforyou/wdr-for-you-teaser-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/nachrichten/wdrforyou/wdr-for-you-teaser-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/nachrichten/wdrforyou/wdr-for-you-teaser-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/nachrichten/wdrforyou/wdr-for-you-teaser-100~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="WDR foryou" title="WDR foryou | Bildquelle: WDR, Ali Chakav" src="/nachrichten/wdrforyou/wdr-for-you-teaser-100~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>WDRforyou: Viersprachiges Angebot für Flüchtlinge</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="http://www.tagesschau.de/" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;tagesschauausland102&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/radio/wdr2/tagesschauausland102~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/radio/wdr2/tagesschauausland102~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/radio/wdr2/tagesschauausland102~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/radio/wdr2/tagesschauausland102~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/radio/wdr2/tagesschauausland102~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="Logo der &#034;Tagesschau&#034;" title="Logo der &#034;Tagesschau&#034; | Bildquelle: ard" src="/radio/wdr2/tagesschauausland102~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>tagesschau.de</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box" data-ctrl-dummy-entry="{}">
<h3 class="ressort">Aktuelle TV-Sendungen</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/fernsehen/aktuelle-stunde/index.html" >
<span>Aktuelle Stunde</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fernsehen/lokalzeit/index.html" >
<span>Lokalzeiten aus der Region</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA" >
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/nachrichten/index.html">Nachrichten</a>
</li>
<li>
<a href="/nachrichten/wirtschaft/index.html">Wirtschaft</a>
</li>
</ul>
</div>
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48);  return false;" href="#">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48);  return false;" href="#">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48);  return false;" href="#">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48);  return false;" href="#">XL</a></li>
</ul>
<a class="button inv" data-ctrl-attributeswap="{'action':{'default':{'href':'#goToHead'},'xs':{'href':'#goToContent'},'s':{'href':'#goToContent'}}}" href="#goToHead">
<span>Zum Seitenanfang</span>
</a>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksa100'}">
<h3 id="wdrfooterlinksa100-tab" data-ctrl-collfoot-wdrfooterlinksa100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksa100-panel" role="tab">Der WDR</h3>
<ul id="wdrfooterlinksa100-panel" data-ctrl-collfoot-wdrfooterlinksa100-body="{}" aria-labeledby="wdrfooterlinksa100-tab" role="tabpanel">
<li><a href="/unternehmen/index.html">Unternehmen</a></li>
<li><a href="/unternehmen/der-wdr/gremien/index.html">Aufsichtsgremien</a></li>
<li><a href="https://presse.wdr.de/plounge/index.html">Presse</a></li>
<li><a href="/unternehmen/der-wdr/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/der-wdr/medienundbildung/index.html">Medien und Bildung</a></li>
<li><a href="/unternehmen/der-wdr/standorte/studios/index.html">Studios in NRW</a></li>
<li><a href="/fernsehen/startseite/index.html">Fernsehen</a></li>
<li><a href="https://www1.wdr.de/radio/radiolayer-100.html">Radio</a></li>
<li><a href="/fernsehen/der-wdr-und-das-erste-100.html">Der WDR im Ersten</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/print/wdr-print-102.html">WDR print</a></li>
<li><a href="https://www.rundfunkbeitrag.de/">Rundfunkbeitrag</a></li>
<li><a href="/veranstaltungen/index.html">Veranstaltungen</a></li>
<li><a href="/unternehmen/der-wdr/profil/jugendmedienschutz/index.html">Jugendmedienschutz </a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksb100'}">
<h3 id="wdrfooterlinksb100-tab" data-ctrl-collfoot-wdrfooterlinksb100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksb100-panel" role="tab">Service</h3>
<ul id="wdrfooterlinksb100-panel" data-ctrl-collfoot-wdrfooterlinksb100-body="{}" aria-labeledby="wdrfooterlinksb100-tab" role="tabpanel">
<li><a href="https://www.wdr.de/programmvorschau/">Programmvorschau</a></li>
<li><a href="https://www.wdr.de/programmvorschau/download.html">Programm zum Download</a></li>
<li><a href="/unternehmen/der-wdr/programme/radioprogramm/index.html">Radioprogramm online</a></li>
<li><a href="/unternehmen/nb/technik/frequenzen182.html">Empfang und Frequenzen</a></li>
<li><a href="/wdrtext/index.html">WDR Text</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/hotlines-servicenummern100.html">Hotlines</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/besucherservice-102.html">Besucherservice</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/publikumsstelle-104.html">Publikumsstelle</a></li>
<li><a href="/hilfe/uebersicht-barrierefreiheit-100.html">Barrierefreiheit</a></li>
<li><a href="/hilfe/leichte-sprache/index.html">Leichte Sprache</a></li>
<li><a href="/hilfe/newsletter112.html">Newsletter</a></li>
<li><a href="/global/feeds100.html">RSS-Feeds</a></li>
<li><a href="/sitemap/index.html">Sitemap</a></li>
<li><a href="/mediathek/podcast/index.html">Podcast</a></li>
<li><a href="/app/index.html">Die WDR App</a></li>
<li><a href="https://www.facebook.com/WDR">WDR bei Facebook</a></li>
<li><a href="https://twitter.com/WDR">WDR bei Twitter</a></li>
<li><a href="https://www.instagram.com/wdr/">WDR bei Instagram</a></li>
<li><a href="https://www.youtube.com/channel/UCn7wWR5KnpX_N6ZaBNuyVYw">Der WDR Youtube-Channel</a></li>
<li><a href="https://www.wdr-mediagroup.com/programmvermarktung/produktvertrieb/wdrshop/#_bn">WDR Shop</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksc100'}">
<h3 id="wdrfooterlinksc100-tab" data-ctrl-collfoot-wdrfooterlinksc100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksc100-panel" role="tab">Themen</h3>
<ul id="wdrfooterlinksc100-panel" data-ctrl-collfoot-wdrfooterlinksc100-body="{}" aria-labeledby="wdrfooterlinksc100-tab" role="tabpanel">
<li><a href="https://www1.wdr.de/kinder/index.html">Kinder</a></li>
<li><a href="https://blog.wdr.de/digitalistan/">Digitalistan</a></li>
<li><a href="/pageflow-uebersicht102.html">Multimedia-Reportagen </a></li>
<li><a href="/nachrichten/wdrforyou/index.html">WDRforyou</a></li>
<li><a href="/nachrichten/investigatives/index.html">Investigative Recherchen</a></li>
<li><a href="/dossiers/religion/index.html">Die Weltreligionen</a></li>
<li><a href="/radio/kirche-im-wdr-100.html">Kirche im WDR</a></li>
<li><a href="/radio/hoerspiel/index.html">Hörspiele</a></li>
<li><a href="/radio/wdr5/feature/index.html">Radiofeature</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Dokumentationen</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Reportagen</a></li>
<li><a href="https://digit.wdr.de">Digit</a></li>
<li><a href="/archiv/index.html">Archiv</a></li>
<li><a href="/abisz120.html">Themen-Übersicht</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksd100'}">
<h3 id="wdrfooterlinksd100-tab" data-ctrl-collfoot-wdrfooterlinksd100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksd100-panel" role="tab">Orchester und Chor</h3>
<ul id="wdrfooterlinksd100-panel" data-ctrl-collfoot-wdrfooterlinksd100-body="{}" aria-labeledby="wdrfooterlinksd100-tab" role="tabpanel">
<li><a href="/orchester-und-chor/sinfonieorchester/index.html">WDR Sinfonieorchester</a></li>
<li><a href="/orchester-und-chor/rundfunkchor/index.html">WDR Rundfunkchor</a></li>
<li><a href="/orchester-und-chor/funkhausorchester/index.html">WDR Funkhausorchester</a></li>
<li><a href="/orchester-und-chor/bigband/index.html">WDR Big Band</a></li>
<li><a href="/orchester-und-chor/wdrmusikvermittlung/index.html">WDR Musikvermittlung</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/datenschutz102.html">Datenschutz</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
</ul>
<p class="copy">
<a href="/copyright/index.html">&copy; WDR
2018</a>
</p>
<a class="logo" href="/index.html">
<img alt="zu Startseite WDR" title="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<script type="text/javascript" src="/nachrichten/wirtschaft/digitale_initiative_navi_fix_js_100.js"></script>
<!--googleon: index-->
</body>
</html>