<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<title>Arbeitsmarkt im August: Quote im Vergleich zum Juli gleich geblieben - Wirtschaft - Nachrichten - WDR</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<meta http-equiv="expires" content="Thu, 08 Oct 1981 12:00:00 GMT"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta property="fb:pages" content="1613685202193059,90642806830,130548627130448,526552690751146,384926558186855,129317673783457,106705622731646,259129067792159,861081030663297,144547849298445,212279448791080,1721380974797710,516462941896253,358433614205531,1615399212084960,544719199043323,1434661813258193,186835904683265,296289606573,421965021500752,1121862397919896,195377794250046,338029309880185,181756501864579,523140377699682,817293555066265,186702484702033,371082536270295,364704117198947,124207927630198,221940214516485,1475134875830953,759533957391820,325475550831853,216419568456863,429139000022,399241730563,174242895924927,53288989368,113750185472846,445562568971817,167378096628240,145008745706730,733049073494844,135072289873287,344196332337797,460210664060478,303598826385957,170611996376433,253874014683788,131969380240974,294785953870202,119668774820442,162845840490657,139707956130959,281374231896419,217409215341,306696179357452,150226341758049,303752069636561,342934919135634,419475644748902,830059210436802,559469264109750,273426262942,767705053304994,336836156649172"/>
<meta name="Keywords" content="WDR,Arbeitsmarkt, Zahlen, NRW, Torsten Withake, Regionaldirektion NRW der Bundesagentur für Arbeit, August,Deutschland/International"/>
<meta name="Description" content="&bull; Arbeitslosenquote in NRW unverändert bei 6,8 Prozent &bull; Arbeitslosigkeit deutlich unter der des Vorjahres &bull; Fachkräfte weiter gesucht"/>
<meta name="Author" content="Rainer Striewski"/>
<meta name="DC.Rights" content="Nur WDR"/>
<meta name="DC.Date" content="2018-08-30T10:00+02:00"/>
<meta name="Publisher" content="wdr.de"/>
<meta property="og:title" content="Arbeitsmarkt im August: Quote im Vergleich zum Juli gleich geblieben"/>
<meta property="og:description" content="&bull; Arbeitslosenquote in NRW unverändert bei 6,8 Prozent &bull; Arbeitslosigkeit deutlich unter der des Vorjahres &bull; Fachkräfte weiter gesucht"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www1.wdr.de/radio/wdr3/programm/sendungen/wdr3-hoerspiel/arbeitsamt-symbol-100~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www1.wdr.de/nachrichten/wirtschaft/arbeitsmarkt-august-104.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@wdr"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="amphtml" href="/nachrichten/wirtschaft/arbeitsmarkt-august-104.amp"/>
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context": "https://schema.org/",
"@type": "NewsArticle",
"image": {
"@type": "ImageObject",
"url": "https://www1.wdr.de/radio/wdr3/programm/sendungen/wdr3-hoerspiel/arbeitsamt-symbol-100~_v-gseagaleriexl.jpg",
"height": 900,
"width": 1600
},
"headline": "Arbeitslosenzahlen: Kaum Änderungen im August ",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www1.wdr.de/nachrichten/wirtschaft/index.html"
},
"publisher": {
"@type": "Organization",
"name": "wdr.de",
"logo": {
"@type": "ImageObject",
"url": "https://www1.wdr.de/resources/img/wdr/logo/wdr_logo_print.png",
"height": 36,
"width": 117
}
},
"description": "&amp;bull; Arbeitslosenquote in NRW unverändert bei 6,8 Prozent &amp;bull; Arbeitslosigkeit deutlich unter der des Vorjahres &amp;bull; Fachkräfte weiter gesucht",
"name": "Arbeitsmarkt im August: Quote im Vergleich zum Juli gleich geblieben",
"author": {
"@type": "Person",
"name": "Rainer Striewski"
},
"datepublished":"2018-08-30T10:42+02:00",
"dateModified":"2018-08-30T10:42+02:00",
"@id": "https://www1.wdr.de/nachrichten/wirtschaft/arbeitsmarkt-august-104.html",
"url": "https://www1.wdr.de/nachrichten/wirtschaft/arbeitsmarkt-august-104.html"
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org/",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https://www1.wdr.de/index.html",
"name": "WDR"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https://www1.wdr.de/nachrichten/index.html",
"name": "Nachrichten"
}
},
{
"@type": "ListItem",
"position": 3,
"item": {
"@id": "https://www1.wdr.de/nachrichten/wirtschaft/index.html",
"name": "Wirtschaft"
}
}
]
}
</script>
<!-- MicroData fuer Google -->
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.57.3" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.57.3" media="print"/>
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.57.3"/>
</noscript>
<script type="text/javascript">
var cssPath = '/resources/css/merged_';
var webappVersion = '5.57.3';
</script>
<script type="text/javascript" src="/resources/js/merged_scripts.js?version=5.57.3"></script>
<link rel="stylesheet" href="/nachrichten/wirtschaft/podcast-button_fix_100.css" type="text/css"/>
<link rel="stylesheet" href="/nachrichten/wirtschaft/rebrush-import100.css" type="text/css"/>
</head>
<body class="wdr themen viewL  " >
<a id="goToHead"></a>
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['closeEntries','closeEntriesOnVanish','enable']}}">
<div data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" class="mnHolder">
<div class="fixedHeader">
<div class="mnHolder">
<ul id="skipLinks">
<li>
<a class="hidden" href="#goToContent">zum Inhalt</a>
</li>
<li>
<a class="hidden" href="#wdrNavi">zur Navigation</a>
</li>
<li>
<a class="hidden" href="#wdrSuche">zur Suche</a>
</li>
</ul>
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg" title="zu Startseite WDR"/>
</a>
</div>
<div class="servicenavi" role="navigation">
<ul data-ctrl-collhead-h3-body="{}">
<li class="wetter">
<a href="/wetter/index.html" title="Startseite Wetter">
<span>Wetter</span>
</a>
</li>
<li class="verkehr">
<a href="/verkehr/index.html" title="Startseite Verkehr">
<span>Verkehr</span>
</a>
</li>
</ul>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/suche/index.jsp">Suche</a>
</div>
<form name="form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id"
class="searchForm"
method="post"
action="/suche/index.jsp"
data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-body={}
data-ctrl-formular="{'id':'form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<input
class="searchInput"
name="q"
type="text"
value="im WDR suchen"
data-ctrl-form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id-input="{'action':{'default':['switchValue']}}"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['submit']}}">
</a>
</form>
</div>
<div class="naviToggle menueToggle" data-ctrl-collhead-h0-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="#">Menü</a>
</div>
</div>
</div>
<div class="naviCont" data-ctrl-collhead-entry="{'id':'h0'}">
<div class="navis" data-ctrl-collhead-h0-body="{}">
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}">
<a class="hidden" name="wdrNavi" id="wdrNavi"></a>
<ul class="ressorts">
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed subressort active" data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/nachrichten/index.html">
Nachrichten
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/nachrichten/index.html">
Übersicht Nachrichten
</a>
</li>
<li>
<a href="/nachrichten/rheinland/index.html">
Rheinland
</a>
</li>
<li>
<a href="/nachrichten/westfalen-lippe/index.html">
Westfalen-Lippe
</a>
</li>
<li>
<a href="/nachrichten/ruhrgebiet/index.html">
Ruhrgebiet
</a>
</li>
<li>
<a href="/nachrichten/landespolitik/index.html">
Landespolitik
</a>
</li>
<li>
<a href="/nachrichten/wirtschaft/index.html">
Wirtschaft
</a>
</li>
<li>
<a href="/nachrichten/investigatives/index.html">
Investigatives
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed subressort " data-ctrl-csub-a2-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/sport/index.html">
Sport
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a2-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sport/index.html">
Übersicht Sport
</a>
</li>
<li>
<a href="/sport/fussball/index.html">
Fußball
</a>
</li>
<li>
<a href="/sport/eishockey/index.html">
Eishockey
</a>
</li>
<li>
<a href="/sport/handball/index.html">
Handball
</a>
</li>
<li>
<a href="/sport/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed subressort " data-ctrl-csub-a3-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/wissen/index.html">
Wissen
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a3-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/wissen/index.html">
Übersicht Wissen
</a>
</li>
<li>
<a href="/wissen/mensch/index.html">
Mensch
</a>
</li>
<li>
<a href="/wissen/natur/index.html">
Natur
</a>
</li>
<li>
<a href="/wissen/technik/index.html">
Technik
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed subressort " data-ctrl-csub-a4-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/verbraucher/index.html">
Verbraucher
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a4-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/verbraucher/index.html">
Übersicht Verbraucher
</a>
</li>
<li>
<a href="/verbraucher/rezepte/index.html">
Rezepte
</a>
</li>
<li>
<a href="/verbraucher/ernaehrung/index.html">
Ernährung
</a>
</li>
<li>
<a href="/verbraucher/gesundheit/index.html">
Gesundheit
</a>
</li>
<li>
<a href="/verbraucher/geld/index.html">
Geld
</a>
</li>
<li>
<a href="/verbraucher/freizeit/index.html">
Freizeit
</a>
</li>
<li>
<a href="/verbraucher/digital/index.html">
Digital
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed subressort " data-ctrl-csub-a5-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/kultur/index.html">
Kultur
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a5-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/kultur/index.html">
Übersicht Kultur
</a>
</li>
<li>
<a href="/kultur/buecher/index.html">
Bücher
</a>
</li>
<li>
<a href="/kultur/buehne/index.html">
Bühne
</a>
</li>
<li>
<a href="/kultur/film/index.html">
Film
</a>
</li>
<li>
<a href="/kultur/kunst/index.html">
Kunst
</a>
</li>
<li>
<a href="/kultur/musik/index.html">
Musik
</a>
</li>
<li>
<a href="/kultur/orchester-chor/index.html">
Orchester und Chor
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed subressort " data-ctrl-csub-a6-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/unterhaltung/index.html">
Unterhaltung
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a6-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/unterhaltung/index.html">
Übersicht Unterhaltung
</a>
</li>
<li>
<a href="/unterhaltung/film-und-serie/index.html">
Film und Serie
</a>
</li>
<li>
<a href="/unterhaltung/kabarett-und-comedy/index.html">
Kabarett und Comedy
</a>
</li>
<li>
<a href="/unterhaltung/show-und-talk/index.html">
Show und Talk
</a>
</li>
<li>
<a href="/unterhaltung/unterhaltung-im-westen/index.html">
Unterhaltung im Westen
</a>
</li>
<li>
<a href="/unterhaltung/karneval/index.html">
Karneval
</a>
</li>
</ul>
</li>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">WDR</option>
<optgroup label="Nachrichten">
<option value="/nachrichten">Übersicht Nachrichten</option>
<option value="/nachrichten/rheinland">Rheinland</option>
<option value="/nachrichten/westfalen-lippe">Westfalen-Lippe</option>
<option value="/nachrichten/ruhrgebiet">Ruhrgebiet</option>
<option value="/nachrichten/landespolitik">Landespolitik</option>
<option value="/nachrichten/wirtschaft">Wirtschaft</option>
<option value="/nachrichten/investigatives">Investigatives</option>
</optgroup>
<optgroup label="Sport">
<option value="/sport">Übersicht Sport</option>
<option value="/sport/fussball">Fußball</option>
<option value="/sport/eishockey">Eishockey</option>
<option value="/sport/handball">Handball</option>
<option value="/sport/ergebnisse">Ergebnisse</option>
</optgroup>
<optgroup label="Wissen">
<option value="/wissen">Übersicht Wissen</option>
<option value="/wissen/mensch">Mensch</option>
<option value="/wissen/natur">Natur</option>
<option value="/wissen/technik">Technik</option>
</optgroup>
<optgroup label="Verbraucher">
<option value="/verbraucher">Übersicht Verbraucher</option>
<option value="/verbraucher/rezepte">Rezepte</option>
<option value="/verbraucher/ernaehrung">Ernährung</option>
<option value="/verbraucher/gesundheit">Gesundheit</option>
<option value="/verbraucher/geld">Geld</option>
<option value="/verbraucher/freizeit">Freizeit</option>
<option value="/verbraucher/digital">Digital</option>
</optgroup>
<optgroup label="Kultur">
<option value="/kultur">Übersicht Kultur</option>
<option value="/kultur/buecher">Bücher</option>
<option value="/kultur/buehne">Bühne</option>
<option value="/kultur/film">Film</option>
<option value="/kultur/kunst">Kunst</option>
<option value="/kultur/musik">Musik</option>
<option value="/kultur/orchester-chor">Orchester und Chor</option>
</optgroup>
<optgroup label="Unterhaltung">
<option value="/unterhaltung">Übersicht Unterhaltung</option>
<option value="/unterhaltung/film-und-serie">Film und Serie</option>
<option value="/unterhaltung/kabarett-und-comedy">Kabarett und Comedy</option>
<option value="/unterhaltung/show-und-talk">Show und Talk</option>
<option value="/unterhaltung/unterhaltung-im-westen">Unterhaltung im Westen</option>
<option value="/unterhaltung/karneval">Karneval</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
<div class="masternavi" role="navigation" data-ctrl-navigation="{'id':'clayer','action':{'default':['closeEntries','closeEntriesOnVanish']}, 'refreshOnAdded':'true'}">
<ul>
<li class="mt" >
<a href="/mediathek/index.html">
Mediathek
</a>
</li>
<li class="tv" data-ctrl-clayer-entry="{'id':'tvlayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-tvlayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/fernsehen/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/fernsehen/hp-fernsehlayer-100.html'}, 's': {'href': '/fernsehen/hp-fernsehlayer-100.html'}}}">Fernsehen</a>
</span>
<div class="subressorts" data-ctrl-clayer-tvlayer-body="{}" id="tvlayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lytv','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lytv-target="{}"></div>
<span data-ctrl-lytv-source="{'action':{'default':['load']},'url':'/fernsehen/hp-fernsehlayer-100~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
<li class="radio" data-ctrl-clayer-entry="{'id':'radiolayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-radiolayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/radio/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/radio/index.html'}, 's': {'href': '/radio/index.html'}}}">Radio</a>
</span>
<div class="subressorts" data-ctrl-clayer-radiolayer-body="{}" id="radiolayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lyradio','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lyradio-target="{}"></div>
<span data-ctrl-lyradio-source="{'action':{'default':['load']},'url':'/radio/radiolayer-100~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="content" class="segment" data-page-url="https://www1.wdr.de/nachrichten/wirtschaft/arbeitsmarkt-august-104.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/nachrichten/index.html">Nachrichten</a>
</li>
<li>
<a href="/nachrichten/wirtschaft/index.html">Wirtschaft</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- wdr -->

<h1 class="siteHeadline hidden">Arbeitslosenzahlen: Kaum Änderungen im August </h1>

<div class="section sectionZ sectionArticle">
<article role="article">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<picture>
<source srcset="/radio/wdr3/programm/sendungen/wdr3-hoerspiel/arbeitsamt-symbol-100~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/radio/wdr3/programm/sendungen/wdr3-hoerspiel/arbeitsamt-symbol-100~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radio/wdr3/programm/sendungen/wdr3-hoerspiel/arbeitsamt-symbol-100~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radio/wdr3/programm/sendungen/wdr3-hoerspiel/arbeitsamt-symbol-100~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radio/wdr3/programm/sendungen/wdr3-hoerspiel/arbeitsamt-symbol-100~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/radio/wdr3/programm/sendungen/wdr3-hoerspiel/arbeitsamt-symbol-100~_v-gseapremiumxl.jpg" />
<img class="img" alt="Menschen gehen über ein Logo der Arbeitsagentur" title="Menschen gehen über ein Logo der Arbeitsagentur | Bildquelle: imago/Ralph Peters" src="/radio/wdr3/programm/sendungen/wdr3-hoerspiel/arbeitsamt-symbol-100~_v-gseapremiumxl.jpg"/>
</picture>
</div>
</div>
<h3 class="headline small">Arbeitslosenzahlen: Kaum Änderungen im August </h3>
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww1.wdr.de%2Fnachrichten%2Fwirtschaft%2Farbeitsmarkt-august-104.html" target="_blank"><img title="Bei Facebook teilen (Link öffnet in neuem Fenster)" alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww1.wdr.de%2Fnachrichten%2Fwirtschaft%2Farbeitsmarkt-august-104.html&text=Arbeitslosenzahlen%3A+Kaum+%C3%84nderungen+im+August+&via=wdr" target="_blank"><img title="Bei Twitter teilen (Link öffnet in neuem Fenster)" alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="google">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww1.wdr.de%2Fnachrichten%2Fwirtschaft%2Farbeitsmarkt-august-104.html" target="_blank"><img title="Bei Google+ teilen (Link öffnet in neuem Fenster)" alt="Icon Google+" src="/resources/img/base/icon/sharing_google.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Arbeitslosenzahlen%3A%20Kaum%20%C3%84nderungen%20im%20August%20&body=Linktipp%3A%20Arbeitslosenzahlen%3A%20Kaum%20%C3%84nderungen%20im%20August%20%0Ahttps%3A%2F%2Fwww1.wdr.de%2Fnachrichten%2Fwirtschaft%2Farbeitsmarkt-august-104.html" target="_blank"><img title="Via E-Mail empfehlen" alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20Arbeitslosenzahlen%3A%20Kaum%20%C3%84nderungen%20im%20August%20%20https%3A%2F%2Fwww1.wdr.de%2Fnachrichten%2Fwirtschaft%2Farbeitsmarkt-august-104.html" target="_blank"><img title="Via WhatsApp empfehlen" alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" onclick="app.printWindow();
return false;">
<img title="Seite drucken" alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="checklist small"><ul><li>Arbeitslosenquote in <abbr title="Nordrhein-Westfalen">NRW</abbr> unverändert bei 6,8 Prozent</li><li>Arbeitslosigkeit deutlich unter der des Vorjahres</li><li>Fachkräfte weiter gesucht</li></ul></div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Die Arbeitslosenquote in <abbr title="Nordrhein-Westfalen">NRW</abbr> hat sich im August nicht geändert. Wie auch im Juli lag sie bei 6,8 Prozent. Allerdings ist die Zahl der Arbeitslosen leicht um 5.538 Personen auf 657.810 gestiegen. </p>
<p class="text small"><cite>"Der August stand ganz im Zeichen der Sommerferien"</cite>, erklärte Torsten Withake, Geschäftsführer Arbeitsmarktmanagement der Regionaldirektion <abbr title="Nordrhein-Westfalen">NRW</abbr> der Bundesagentur für Arbeit am Donnerstag (30.08.2018). Die Arbeitslosigkeit lag aber deutlich unter der des Vorjahres. Im August 2018 waren 55.242 Personen oder 7,7 Prozent weniger arbeitslos gemeldet als noch vor einem Jahr. </p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<iframe style="margin: 0 4%;" src="https://datawrapper.dwcdn.net/J85gd/2/" scrolling="no" frameborder="0" allowtransparency="true" allowfullscreen="allowfullscreen" webkitallowfullscreen="webkitallowfullscreen" mozallowfullscreen="mozallowfullscreen" oallowfullscreen="oallowfullscreen" msallowfullscreen="msallowfullscreen" width="94%" height="600"></iframe>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li >
<a href="/nachrichten/wirtschaft/bf-arbeitsmarkt-august-100.html" >
<span>Arbeitsmarkt im August (barrierefrei)</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<h4 class="subtitle small">Engpässe bei Fachkräften</h4>
<p class="text small">Aufgrund des großen Arbeits- und Fachkräftebedarfs in <abbr title="Nordrhein-Westfalen">NRW</abbr> geht Withake davon aus, dass in der zweiten Jahreshälfte die Arbeitslosigkeit noch einmal deutlich sinken wird: <cite>"Viele Unternehmen suchen nach wie vor neue Mitarbeiterinnen und Mitarbeiter. Dabei beobachten wir in vielen Berufsfeldern in <abbr title="Nordrhein-Westfalen">NRW</abbr> Engpässe vor allem bei den ausgebildeten Fachkräften"</cite>, so der Geschäftsführer Arbeitsmarktmanagement.</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon modConAudio">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon small">
<div class="media mediaA audioLink">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context": "https://schema.org/",
"@type": "AudioObject",
"image": {
"@type": "ImageObject",
"url": "https://www1.wdr.de/radio/wdr5/sendungen/westblick/fachkraeftemangel122~_v-gseagaleriexl.jpg",
"height": 900,
"width": 1600
},
"headline": "NRW-Firmen suchen LKW-Fahrer",
"publisher": {
"@type": "Organization",
"name": "wdr.de",
"logo": {
"@type": "ImageObject",
"url": "https://www1.wdr.de/resources/img/wdr/logo/wdr_logo_print.png",
"height": 36,
"width": 117
}
},
"description": "Sie liefern Pakete aus, bringen Benzin zur Tankstelle oder transportieren Werkstoffe: ohne LKW-Fahrer stände die Wirtschaft ziemlich still. Doch viele Unternehmen suchen händeringend Personal, landesweit fehlen tausende LKW-Fahrer.",
"name": "NRW-Firmen suchen LKW-Fahrer",
"author": {
"@type": "Person",
"name": "WDR 5 Westblick"
},
"datepublished":"2018-08-27T15:20+02:00",
"dateModified":"2018-08-27T15:20+02:00",
"duration": "PT04M03S",
"uploadDate": "2018-08-27T00:01+02:00",
"productionCompany": {
"@type":  "Organization",
"name": "WDR"
},
"thumbnailURL": "https://www1.wdr.de/radio/wdr5/sendungen/westblick/fachkraeftemangel122~_v-gseaclassicxl.jpg",
"expires": "2019-08-27T00:01+02:00",
"@id": "https://www1.wdr.de/mediathek/audio/wdr5/wdr5-westblick-serien/audio-nrw-firmen-suchen-lkw-fahrer-100.html",
"url": "https://www1.wdr.de/mediathek/audio/wdr5/wdr5-westblick-serien/audio-nrw-firmen-suchen-lkw-fahrer-100.html"
}
</script>
<!-- MicroData fuer Google -->
<a href="/mediathek/audio/wdr5/wdr5-westblick-serien/audio-nrw-firmen-suchen-lkw-fahrer-100.html" class="mediaLink audio" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/172/1721343.js"}}' title="Audio starten">
<img class="spacer" src="/resources/img/base/spacer/16.png" title="" alt="">
<picture>
<source srcset="/radio/wdr5/sendungen/westblick/fachkraeftemangel122~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/radio/wdr5/sendungen/westblick/fachkraeftemangel122~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radio/wdr5/sendungen/westblick/fachkraeftemangel122~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radio/wdr5/sendungen/westblick/fachkraeftemangel122~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radio/wdr5/sendungen/westblick/fachkraeftemangel122~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/radio/wdr5/sendungen/westblick/fachkraeftemangel122~_v-ARDAustauschformat.jpg" />
<img class="cover" alt="Autos und LKWs fahren auf einer Bundesstraße" title="Autos und LKWs fahren auf einer Bundesstraße | Bildquelle: Marcel Kusch" src="/radio/wdr5/sendungen/westblick/fachkraeftemangel122~_v-ARDAustauschformat.jpg"/>
</picture>
<span class="hidden">Audio starten, abbrechen mit Escape</span>
</a>
</div>
<div class="mediaDescription teaser small">
<h3 class="headline">NRW-Firmen suchen LKW-Fahrer</h3>
<p class="text">
WDR 5 Westblick - Serien | 27.08.2018 | 04:03  Min.
</p>
<p class="text" style="clear: both;">
<a class="button download" href="//wdrmedien-a.akamaihd.net/medp/podcast/weltweit/fsk0/172/1721343/wdr5westblickserien_2018-08-27_nrwfirmensuchenlkwfahrer_wdr5.mp3" title="Audio Download">
<span class="hidden">Audio </span>
Download
<span class="hidden">. </span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li >
<a href="/nachrichten/fachkraeftemangel-folgen-nrw-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/verbraucher/wohnen/handwerker-114~_v-ARDAustauschformat.jpg" media="(min-width: 1901px)"/><source srcset="/verbraucher/wohnen/handwerker-114~_v-ARDGrosserTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/verbraucher/wohnen/handwerker-114~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/verbraucher/wohnen/handwerker-114~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/verbraucher/wohnen/handwerker-114~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/verbraucher/wohnen/handwerker-114~_v-ARDGrosserTeaser.jpg" />
<img class="img" alt="Wenn Handwerker Schäden verursachen" title="Wenn Handwerker Schäden verursachen | Bildquelle: WDR IMAGO" src="/verbraucher/wohnen/handwerker-114~_v-ARDGrosserTeaser.jpg"/>
</picture>
</div>
</div>
<span>Wie sich der Fachkräftemangel in NRW auswirkt</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<h4 class="subtitle small">Unterbeschäftigung weiter zurückgegangen</h4>
<p class="text small">In die sogenannte Unterbeschäftigungsquote werden neben den Arbeitslosen auch die Menschen eingerechnet, die sich etwa in Qualifizierungsmaßnahmen befinden. Diese Quote ist damit aussagekräftiger als die Arbeitslosenquote. Sie lag im August bei 9,1 Prozent.</p>
<p class="text small">Im Vergleich zum Vormonat waren in <abbr title="Nordrhein-Westfalen">NRW</abbr> 4.898 Personen weniger unterbeschäftigt - ein leichter Rückgang um 0,5 Prozent. Im Vergleich zum Vorjahr fällt der Rückgang in der Unterbeschäftigung mit 58.546 Personen oder 6,2 Prozent deutlich aus.</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<iframe style="margin: 0 4%;" src="https://datawrapper.dwcdn.net/elPmX/1/" scrolling="no" frameborder="0" allowtransparency="true" allowfullscreen="allowfullscreen" webkitallowfullscreen="webkitallowfullscreen" mozallowfullscreen="mozallowfullscreen" oallowfullscreen="oallowfullscreen" msallowfullscreen="msallowfullscreen" width="94%" height="600"></iframe>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li >
<a href="/nachrichten/wirtschaft/bf-arbeitsmarkt-august-unterbeschaeftigung-100.html" >
<span>Unterbeschäftigung im August (barrierefrei)</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li >
<a href="https://www.tagesschau.de/wirtschaft/hg-arbeitslosenzahlen-101.html" >
<span>Was die offizielle Statistik verbirgt</span> <span>|</span> <strong>tagesschau</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaBottom small">
<div class="media mediaA videoLink">
<!-- MicroData fuer Google -->
<script type="application/ld+json">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</script>
<!-- MicroData fuer Google -->
<a href="/mediathek/video/sendungen/westpol/video-geschoente-arbeitsmarktstatistik-100.html" class="mediaLink video" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/163/1634863.js","offset":"1125.0"}}' title="Video starten">
<picture>
<source srcset="/nachrichten/arbeitslosenzahlen-100~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/arbeitslosenzahlen-100~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/arbeitslosenzahlen-100~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/arbeitslosenzahlen-100~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/arbeitslosenzahlen-100~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/arbeitslosenzahlen-100~_v-gseapremiumxl.jpg" />
<img class="img" alt="Miniatur Figuren stehen vor dem Logo der Bundesagentur fuer Arbeit" title="Miniatur Figuren stehen vor dem Logo der Bundesagentur fuer Arbeit | Bildquelle: imago stock&amp;peoble" src="/nachrichten/arbeitslosenzahlen-100~_v-gseapremiumxl.jpg"/>
</picture>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</a>
<div class="mediaInfo">
<p class="infotext">Geschönte Arbeitsmarktstatistik | Westpol  | 29.04.2018 | <abbr title='Deutsche Gebärdensprache'>DGS</abbr> | <abbr title='Untertitel'>UT</abbr> | Verfügbar bis 29.04.2019 | WDR</p>
</div>
</div>
</div>
<p id="ardAbbinder" class="text small">
<span class="stand">
<span id="ardStand">Stand: 30.08.2018, 10:00</span>
</span>
</p>
</div>
</div>
</div>
</div>
</div>



</article>
</div>
<div class="section sectionC sectionArticle">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="mod modA">
<div class="boxCon">
<div class="box categories">
<h3 class="ressort">Weitere Themen</h3>
<div class="teaser">
<div class="linklist">
<ul class="list">
<li>
<a href="/uebersicht-arbeitsmarkt-100.html" class="button" title="Arbeitsmarkt">Arbeitsmarkt</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Mehr Nachrichten</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/nachrichten/laschet-stellt-sich-medienfragen-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/armin-laschet-262~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/armin-laschet-262~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/armin-laschet-262~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/armin-laschet-262~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/armin-laschet-262~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/armin-laschet-262~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Armin Laschet nimmt am 30.08.2018 in der Landespressekonferenz Stellung zu aktuellen Themen" title="Armin Laschet nimmt am 30.08.2018 in der Landespressekonferenz Stellung zu aktuellen Themen | Bildquelle: Rolf Vennenbernd/dpa" src="/nachrichten/armin-laschet-262~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Laschet sieht im Fall Sami A. den Bund in der Pflicht</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/rheinland/beethoven-handschriften-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/rheinland/beethoven-handschriften-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/rheinland/beethoven-handschriften-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/rheinland/beethoven-handschriften-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/rheinland/beethoven-handschriften-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/rheinland/beethoven-handschriften-102~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/rheinland/beethoven-handschriften-102~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Eine Original-Handschrift von Ludwig van Beethoven" title="Eine Original-Handschrift von Ludwig van Beethoven | Bildquelle: WDR - Ditmar Doerner" src="/nachrichten/rheinland/beethoven-handschriften-102~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Neue Handschriften Beethovens vorgestellt</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/ruhrgebiet/reul-zu-kritik-an-razzia-dortmund-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/herbert-reul-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/herbert-reul-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/herbert-reul-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/herbert-reul-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/herbert-reul-104~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/herbert-reul-104~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Der nordrhein-westfälische Innenminister Herbert Reul sprichtin Düsseldorf  beim Start der Aktionswoche «Augen auf und Tasche zu» der nordrhein-westfälischen Polizei" title="Der nordrhein-westfälische Innenminister Herbert Reul sprichtin Düsseldorf  beim Start der Aktionswoche «Augen auf und Tasche zu» der nordrhein-westfälischen Polizei | Bildquelle: dpa/Gambarini" src="/nachrichten/herbert-reul-104~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Innenminister Reul: Razzia in Dortmund ist korrekt gelaufen</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/westfalen-lippe/neues-boeckstiegel-museum-eroeffnet-in-werther-102.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/westfalen-lippe/neues-boeckstiegel-museum-eroeffnet-in-werther-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/westfalen-lippe/neues-boeckstiegel-museum-eroeffnet-in-werther-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/westfalen-lippe/neues-boeckstiegel-museum-eroeffnet-in-werther-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/westfalen-lippe/neues-boeckstiegel-museum-eroeffnet-in-werther-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/westfalen-lippe/neues-boeckstiegel-museum-eroeffnet-in-werther-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/westfalen-lippe/neues-boeckstiegel-museum-eroeffnet-in-werther-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Neues Böckstiegel-Museum eröffnet in Werther" title="Neues Böckstiegel-Museum eröffnet in Werther | Bildquelle: WDR / Cornelia Böcker" src="/nachrichten/westfalen-lippe/neues-boeckstiegel-museum-eroeffnet-in-werther-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Neues Böckstiegel-Museum eröffnet in Werther</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/westfalen-lippe/trinkwasserverordnung-auswirkungen-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/verbraucher/wasserhahn126~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/verbraucher/wasserhahn126~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/verbraucher/wasserhahn126~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/verbraucher/wasserhahn126~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/verbraucher/wasserhahn126~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/verbraucher/wasserhahn126~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Ein einzelner Tropfen bildet sich an einem Wasserhahn" title="Ein einzelner Tropfen bildet sich an einem Wasserhahn | Bildquelle: dpa" src="/verbraucher/wasserhahn126~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Kosten für Brunnenbesitzer explodieren</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">

<div class="teaser hideTeasertext">
<a href="/nachrichten/nennung-herkunft-tatverdaechtiger-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/umgang-berichterstattung_taeter-108~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/umgang-berichterstattung_taeter-108~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/umgang-berichterstattung_taeter-108~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/umgang-berichterstattung_taeter-108~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/umgang-berichterstattung_taeter-108~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/umgang-berichterstattung_taeter-108~_v-gseaclassicxl.jpg" />
<img class="img" alt="Montage: WDR Pictogramme, Fernsehen, Hörfunk, News, SocialMedia Pictogramme, Menschen am 31.12.2015 in Köln auf dem Vorplatz des Hauptbahnhofs" title="Montage: WDR Pictogramme, Fernsehen, Hörfunk, News, SocialMedia Pictogramme, Menschen am 31.12.2015 in Köln auf dem Vorplatz des Hauptbahnhofs | Bildquelle: WDR/dpa, Boehm[M]" src="/nachrichten/umgang-berichterstattung_taeter-108~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Wann wir die Herkunft mutmaßlicher Täter nennen
</h4>
<p class="teasertext">
Die Herkunft eines Tatverdächtigen zu nennen, fällt Journalisten oft schwer. Es gibt kein klares Ja oder Nein. Im <abbr title="Westdeutscher Rundfunk">WDR</abbr> wird jeder einzelne Fall sorgfältig abgewogen. Und diesen Abwägungsprozess machen wir für Sie transparent und nachvollziehbar.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser hideTeasertext">
<a href="https://blog.wdr.de/loveparade-prozess/" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/landgericht-duisburg-100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/landgericht-duisburg-100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/landgericht-duisburg-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/landgericht-duisburg-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/landgericht-duisburg-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/landgericht-duisburg-100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Videobildschirm des Vorsitzenden Richters, Landgericht Duisburg, Aussenstelle Messe Düsseldorf" title="Videobildschirm des Vorsitzenden Richters, Landgericht Duisburg, Aussenstelle Messe Düsseldorf | Bildquelle: dpa/ Fassbender" src="/nachrichten/landgericht-duisburg-100~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Tagebuch zum Loveparade-Prozess
</h4>
<p class="teasertext">
Der <abbr title="Westdeutscher Rundfunk">WDR</abbr> dokumentiert alle Verhandlungstage zum Loveparade-Prozess in einem Prozess-Tagebuch.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser hideTeasertext">
<a href="/nachrichten/landespolitik/index.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/teaser-leuchtturm-nachrichten-landespolitik-100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/teaser-leuchtturm-nachrichten-landespolitik-100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/teaser-leuchtturm-nachrichten-landespolitik-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/teaser-leuchtturm-nachrichten-landespolitik-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/teaser-leuchtturm-nachrichten-landespolitik-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/teaser-leuchtturm-nachrichten-landespolitik-100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Illustration Leuchtturm WDR Wissen, Landespolitik, Landtag Düsseldorf" title="Illustration Leuchtturm WDR Wissen, Landespolitik, Landtag Düsseldorf | Bildquelle: WDR/dapd/Schürmann[M]Urru" src="/teaser-leuchtturm-nachrichten-landespolitik-100~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Übersicht: Alles zur Landespolitik
</h4>
<p class="teasertext">
Meldungen, Hintergründe, Analysen, dazu Videos und Audios über die Landespolitik in Nordrhein-Westfalen.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser hideTeasertext">
<a href="/nachrichten/landespolitik/rheinblick-podcast-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/mediathek/audio/sendereihen-bilder/rheinblick-110~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/mediathek/audio/sendereihen-bilder/rheinblick-110~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/mediathek/audio/sendereihen-bilder/rheinblick-110~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/mediathek/audio/sendereihen-bilder/rheinblick-110~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/mediathek/audio/sendereihen-bilder/rheinblick-110~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/mediathek/audio/sendereihen-bilder/rheinblick-110~_v-gseaclassicxl.jpg" />
<img class="img" alt="Mikrophone vor Sendestudio" title="Mikrophone vor Sendestudio | Bildquelle: WDR" src="/mediathek/audio/sendereihen-bilder/rheinblick-110~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
RheinBlick - Der WDR-Podcast zur Landespolitik
</h4>
<p class="teasertext">
Der Rheinblick ist der neue landespolitische Podcast des WDR. Immer freitags diskutieren Korrespondenten ein Thema, das  die Gemüter in Düsseldorf erhitzt - oder erhitzen wird.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
<p class="mediaIndicator mediaCon">
<a href="/mediathek/audio/rheinblick/audio-die-landesregierung-und-ihr-schwieriges-verhaeltnis-zum-klima-100.html" class="media audio" title="Audio: Die Landesregierung und ihr schwieriges Verhältnis zum Klima">Audio: Die Landesregierung und ihr schwieriges Verhältnis zum Klima</a>
</p>
</div>
</div>
<div class="box">

<div class="teaser hideTeasertext">
<a href="/fernsehen/lokalzeit/index.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fernsehen/lokalzeit364~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/fernsehen/lokalzeit364~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fernsehen/lokalzeit364~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fernsehen/lokalzeit364~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fernsehen/lokalzeit364~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/fernsehen/lokalzeit364~_v-gseaclassicxl.jpg" />
<img class="img" alt="Screenshot: Logo Lokalzeit" title="Screenshot: Logo Lokalzeit | Bildquelle: wdr" src="/fernsehen/lokalzeit364~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Lokalzeit in Ihrer Region
</h4>
<p class="teasertext">
Der Blick in die Regionen. Im Westen von Aachen bis Ostwestfalen-Lippe. Vom Münsterland im Norden bis Südwestfalen und die Eifel. Alle Lokalzeit-Sendungen im Überlick.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="hidden">Teaser</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/nachrichten/whatsapp-142.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/wdraktuell-whatsapp-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/wdraktuell-whatsapp-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/wdraktuell-whatsapp-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/wdraktuell-whatsapp-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/wdraktuell-whatsapp-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/wdraktuell-whatsapp-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Symbolbild: WhatsApp Logo montiert mit Logo WDR aktuell" title="Symbolbild: WhatsApp Logo montiert mit Logo WDR aktuell | Bildquelle: WDR/pa, Frank May, Arno Burgi[M]" src="/wdraktuell-whatsapp-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Infos kommen per WhatsApp</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/wdrforyou/index.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/wdrforyou/wdr-for-you-teaser-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/wdrforyou/wdr-for-you-teaser-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/wdrforyou/wdr-for-you-teaser-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/wdrforyou/wdr-for-you-teaser-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/wdrforyou/wdr-for-you-teaser-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/wdrforyou/wdr-for-you-teaser-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="WDR foryou" title="WDR foryou | Bildquelle: WDR, Ali Chakav" src="/nachrichten/wdrforyou/wdr-for-you-teaser-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>WDRforyou: Viersprachiges Angebot für Flüchtlinge</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="http://www.tagesschau.de/" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/radio/wdr2/tagesschauausland102~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/radio/wdr2/tagesschauausland102~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radio/wdr2/tagesschauausland102~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radio/wdr2/tagesschauausland102~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radio/wdr2/tagesschauausland102~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/radio/wdr2/tagesschauausland102~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Logo der &#034;Tagesschau&#034;" title="Logo der &#034;Tagesschau&#034; | Bildquelle: ard" src="/radio/wdr2/tagesschauausland102~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>tagesschau.de</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Aktuelle TV-Sendungen</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/fernsehen/aktuelle-stunde/index.html" >
<span>Aktuelle Stunde</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/nachrichten/index.html">Nachrichten</a>
</li>
<li>
<a href="/nachrichten/wirtschaft/index.html">Wirtschaft</a>
</li>
</ul>
</div>
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48);  return false;" href="#">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48);  return false;" href="#">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48);  return false;" href="#">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48);  return false;" href="#">XL</a></li>
</ul>
<a class="button inv" data-ctrl-attributeswap="{'action':{'default':{'href':'#goToHead'},'xs':{'href':'#goToContent'},'s':{'href':'#goToContent'}}}" href="#goToHead">
<span>Zum Seitenanfang</span>
</a>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksa100'}">
<h3 id="wdrfooterlinksa100-tab" data-ctrl-collfoot-wdrfooterlinksa100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksa100-panel" role="tab">Der WDR</h3>
<ul id="wdrfooterlinksa100-panel" data-ctrl-collfoot-wdrfooterlinksa100-body="{}" aria-labeledby="wdrfooterlinksa100-tab" role="tabpanel">
<li><a href="/unternehmen/index.html">Unternehmen</a></li>
<li><a href="/unternehmen/der-wdr/gremien/index.html">Aufsichtsgremien</a></li>
<li><a href="https://presse.wdr.de/plounge/index.html">Presse</a></li>
<li><a href="/unternehmen/der-wdr/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/der-wdr/medienundbildung/index.html">Medien und Bildung</a></li>
<li><a href="/unternehmen/der-wdr/standorte/studios/index.html">Studios in NRW</a></li>
<li><a href="/fernsehen/startseite/index.html">Fernsehen</a></li>
<li><a href="https://www1.wdr.de/radio/radiolayer-100.html">Radio</a></li>
<li><a href="/fernsehen/der-wdr-und-das-erste-100.html">Der WDR im Ersten</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/print/wdr-print-108.html">WDR print</a></li>
<li><a href="https://www.rundfunkbeitrag.de/">Rundfunkbeitrag</a></li>
<li><a href="/veranstaltungen/index.html">Veranstaltungen</a></li>
<li><a href="/unternehmen/der-wdr/profil/jugendmedienschutz/index.html">Jugendmedienschutz </a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksb100'}">
<h3 id="wdrfooterlinksb100-tab" data-ctrl-collfoot-wdrfooterlinksb100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksb100-panel" role="tab">Service</h3>
<ul id="wdrfooterlinksb100-panel" data-ctrl-collfoot-wdrfooterlinksb100-body="{}" aria-labeledby="wdrfooterlinksb100-tab" role="tabpanel">
<li><a href="https://www.wdr.de/programmvorschau/">Programmvorschau</a></li>
<li><a href="https://www.wdr.de/programmvorschau/download.html">Programm zum Download</a></li>
<li><a href="/unternehmen/der-wdr/programme/radioprogramm/index.html">Radioprogramm online</a></li>
<li><a href="https://www1.wdr.de/unternehmen/der-wdr/technik/frequenzen182.html">Empfang und Frequenzen</a></li>
<li><a href="/wdrtext/index.html">WDR Text</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/hotlines-servicenummern100.html">Hotlines</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/besucherservice-102.html">Besucherservice</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/publikumsstelle-104.html">Publikumsstelle</a></li>
<li><a href="/hilfe/uebersicht-barrierefreiheit-100.html">Barrierefreiheit</a></li>
<li><a href="/hilfe/leichte-sprache/index.html">Leichte Sprache</a></li>
<li><a href="/hilfe/newsletter112.html">Newsletter</a></li>
<li><a href="/global/feeds100.html">RSS-Feeds</a></li>
<li><a href="/sitemap/index.html">Sitemap</a></li>
<li><a href="/mediathek/podcast/index.html">Podcast</a></li>
<li><a href="/app/index.html">Die WDR App</a></li>
<li><a href="https://twitter.com/WDR">WDR aktuell bei Twitter</a></li>
<li><a href="https://www.facebook.com/WDR">WDR bei Facebook</a></li>
<li><a href="https://www.instagram.com/wdr/">WDR bei Instagram</a></li>
<li><a href="https://www.youtube.com/channel/UCn7wWR5KnpX_N6ZaBNuyVYw">WDR Youtube-Channel</a></li>
<li><a href="https://www.wdr-mediagroup.com/programmvermarktung/produktvertrieb/wdrshop/#_bn">WDR Shop</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksc100'}">
<h3 id="wdrfooterlinksc100-tab" data-ctrl-collfoot-wdrfooterlinksc100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksc100-panel" role="tab">Themen</h3>
<ul id="wdrfooterlinksc100-panel" data-ctrl-collfoot-wdrfooterlinksc100-body="{}" aria-labeledby="wdrfooterlinksc100-tab" role="tabpanel">
<li><a href="https://kinder.wdr.de/index.html">Kinder</a></li>
<li><a href="https://blog.wdr.de/digitalistan/">Digitalistan</a></li>
<li><a href="/pageflow-uebersicht102.html">Multimedia-Reportagen </a></li>
<li><a href="/nachrichten/wdrforyou/index.html">WDRforyou</a></li>
<li><a href="/nachrichten/investigatives/index.html">Investigative Recherchen</a></li>
<li><a href="/dossiers/religion/index.html">Die Weltreligionen</a></li>
<li><a href="/radio/kirche-im-wdr-100.html">Kirche im WDR</a></li>
<li><a href="/radio/hoerspiel/index.html">Hörspiele</a></li>
<li><a href="/radio/feature/index.html">Radiofeature</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Dokumentationen</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Reportagen</a></li>
<li><a href="https://digit.wdr.de">Digit</a></li>
<li><a href="/archiv/index.html">Archiv</a></li>
<li><a href="/abisz120.html">Themen-Übersicht</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksd100'}">
<h3 id="wdrfooterlinksd100-tab" data-ctrl-collfoot-wdrfooterlinksd100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksd100-panel" role="tab">Orchester und Chor</h3>
<ul id="wdrfooterlinksd100-panel" data-ctrl-collfoot-wdrfooterlinksd100-body="{}" aria-labeledby="wdrfooterlinksd100-tab" role="tabpanel">
<li><a href="/orchester-und-chor/sinfonieorchester/index.html">WDR Sinfonieorchester</a></li>
<li><a href="/orchester-und-chor/rundfunkchor/index.html">WDR Rundfunkchor</a></li>
<li><a href="/orchester-und-chor/funkhausorchester/index.html">WDR Funkhausorchester</a></li>
<li><a href="/orchester-und-chor/bigband/index.html">WDR Big Band</a></li>
<li><a href="/orchester-und-chor/wdrmusikvermittlung/index.html">WDR Musikvermittlung</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/datenschutz102.html">Datenschutz</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
</ul>
<p class="copy">
<a href="/copyright/index.html">&copy; WDR
2018</a>
</p>
<a class="logo" href="/index.html">
<img alt="zu Startseite WDR" title="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<script type="text/javascript" src="/nachrichten/wirtschaft/digitale_initiative_navi_fix_js_100.js"></script>
<!--googleon: index-->
</body>
</html>