<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<title>Studie: Nahverkehr im Ruhrgebiet müsse für Pendler attraktiver gestaltet werden - Ruhrgebiet - Nachrichten - WDR</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<meta http-equiv="expires" content="Thu, 08 Oct 1981 12:00:00 GMT"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta property="fb:pages" content="1613685202193059,90642806830,130548627130448,526552690751146,384926558186855,129317673783457,106705622731646,259129067792159,861081030663297,144547849298445,212279448791080,1721380974797710,516462941896253,358433614205531,1615399212084960,544719199043323,1434661813258193,186835904683265,296289606573,421965021500752,1121862397919896,195377794250046,338029309880185,181756501864579,523140377699682,817293555066265,186702484702033,371082536270295,364704117198947,124207927630198,221940214516485,1475134875830953,759533957391820,325475550831853,216419568456863,429139000022,399241730563,174242895924927,53288989368,113750185472846,445562568971817,167378096628240,145008745706730,733049073494844,135072289873287,344196332337797,460210664060478,303598826385957,170611996376433,253874014683788,131969380240974,294785953870202,119668774820442,162845840490657,139707956130959,281374231896419,217409215341,306696179357452,150226341758049,303752069636561,342934919135634,419475644748902,830059210436802,559469264109750,273426262942,767705053304994,336836156649172"/>
<meta name="Keywords" content="WDR,S-Bahn, Bahnhöfe, S-Bahnhof, Studie, Verkehr, RVR,NRW"/>
<meta name="Description" content="&bull; Busse und Bahnen im Ruhrgebiet viel zu wenig genutzt &bull; Studie: Nahverkehr für Pendler attraktiver gestalten &bull; Pro Bahn kritisiert fehlende Kapazität"/>
<meta name="Author" content="Oliver Scheel"/>
<meta name="DC.Rights" content="Nur WDR"/>
<meta name="DC.Date" content="2018-11-19T11:25+01:00"/>
<meta name="Publisher" content="wdr.de"/>
<meta property="og:title" content="Studie: Nahverkehr im Ruhrgebiet müsse für Pendler attraktiver gestaltet werden"/>
<meta property="og:description" content="&bull; Busse und Bahnen im Ruhrgebiet viel zu wenig genutzt &bull; Studie: Nahverkehr für Pendler attraktiver gestalten &bull; Pro Bahn kritisiert fehlende Kapazität"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www1.wdr.de/nachrichten/ruhrgebiet/mehrfahrgaestefuervrr100~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www1.wdr.de/nachrichten/ruhrgebiet/studie-verkehr-bahnhoefe-ruhrgebiet-100.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@wdr"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="amphtml" href="/nachrichten/ruhrgebiet/studie-verkehr-bahnhoefe-ruhrgebiet-100.amp"/>
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "NewsArticle",
"image" : {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/nachrichten/ruhrgebiet/mehrfahrgaestefuervrr100~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
},
"headline" : "Zu wenige Pendler nutzen Bus und Bahn",
"keywords" : [ "S-Bahn", "Bahnhöfe", "S-Bahnhof", "Studie", "Verkehr", "RVR", "Pro Bahn", "Ruhrgebiet" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www1.wdr.de/nachrichten/ruhrgebiet/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "wdr.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/resources/img/wdr/logo/wdr_logo_print.png",
"height" : 36,
"width" : 117
}
},
"description" : "&bull; Busse und Bahnen im Ruhrgebiet viel zu wenig genutzt &bull; Studie: Nahverkehr für Pendler attraktiver gestalten &bull; Pro Bahn kritisiert fehlende Kapazität",
"name" : "Studie: Nahverkehr im Ruhrgebiet müsse für Pendler attraktiver gestaltet werden",
"author" : {
"@type" : "Person",
"name" : "Oliver Scheel"
},
"datePublished" : "2018-11-19T16:10+01:00",
"dateModified" : "2018-11-19T16:10+01:00",
"@id" : "https://www1.wdr.de/nachrichten/ruhrgebiet/studie-verkehr-bahnhoefe-ruhrgebiet-100.html",
"url" : "https://www1.wdr.de/nachrichten/ruhrgebiet/studie-verkehr-bahnhoefe-ruhrgebiet-100.html"
}
</script>
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://www1.wdr.de/index.html",
"name" : "WDR"
}
}, {
"@type" : "ListItem",
"position" : 2,
"item" : {
"@id" : "https://www1.wdr.de/nachrichten/index.html",
"name" : "Nachrichten"
}
}, {
"@type" : "ListItem",
"position" : 3,
"item" : {
"@id" : "https://www1.wdr.de/nachrichten/ruhrgebiet/index.html",
"name" : "Ruhrgebiet"
}
} ]
}
</script>
<!-- MicroData fuer Google -->
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.61.1" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.61.1" media="print"/>
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.61.1"/>
</noscript>
<script type="text/javascript">
var cssPath = '/resources/css/merged_';
var webappVersion = '5.61.1';
</script>
<script type="text/javascript" src="/resources/js/merged_scripts.js?version=5.61.1"></script>
<link rel="stylesheet" href="/nachrichten/ruhrgebiet/podcast-button_fix_100.css" type="text/css"/>
<link rel="stylesheet" href="/nachrichten/ruhrgebiet/rebrush-import100.css" type="text/css"/>
</head>
<body class="wdr themen viewL  " >
<a id="goToHead"></a>
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['closeEntries','closeEntriesOnVanish','enable']}}">
<div data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" class="mnHolder">
<div class="fixedHeader">
<div class="mnHolder">
<ul id="skipLinks">
<li>
<a class="hidden" href="#goToContent">zum Inhalt</a>
</li>
<li>
<a class="hidden" href="#wdrNavi">zur Navigation</a>
</li>
<li>
<a class="hidden" href="#wdrSuche">zur Suche</a>
</li>
</ul>
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg" title="zu Startseite WDR"/>
</a>
</div>
<div class="servicenavi" role="navigation">
<ul data-ctrl-collhead-h3-body="{}">
<li class="wetter">
<a href="/wetter/index.html" title="Startseite Wetter">
<span>Wetter</span>
</a>
</li>
<li class="verkehr">
<a href="/verkehr/index.html" title="Startseite Verkehr">
<span>Verkehr</span>
</a>
</li>
</ul>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/suche/index.jsp">Suche</a>
</div>
<form name="form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id"
class="searchForm"
method="post"
action="/suche/index.jsp"
data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-body={}
data-ctrl-formular="{'id':'form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<input
class="searchInput"
name="q"
type="text"
value="im WDR suchen"
data-ctrl-form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id-input="{'action':{'default':['switchValue']}}"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['submit']}}">
</a>
</form>
</div>
<div class="naviToggle menueToggle" data-ctrl-collhead-h0-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="#">Menü</a>
</div>
</div>
</div>
<div class="naviCont" data-ctrl-collhead-entry="{'id':'h0'}">
<div class="navis" data-ctrl-collhead-h0-body="{}">
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}">
<a class="hidden" name="wdrNavi" id="wdrNavi"></a>
<ul class="ressorts">
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed subressort active" data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/nachrichten/index.html">
Nachrichten
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/nachrichten/index.html">
Übersicht Nachrichten
</a>
</li>
<li>
<a href="/nachrichten/rheinland/index.html">
Rheinland
</a>
</li>
<li>
<a href="/nachrichten/westfalen-lippe/index.html">
Westfalen-Lippe
</a>
</li>
<li>
<a href="/nachrichten/ruhrgebiet/index.html">
Ruhrgebiet
</a>
</li>
<li>
<a href="/nachrichten/landespolitik/index.html">
Landespolitik
</a>
</li>
<li>
<a href="/nachrichten/wirtschaft/index.html">
Wirtschaft
</a>
</li>
<li>
<a href="/nachrichten/investigatives/index.html">
Investigatives
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed subressort " data-ctrl-csub-a2-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/sport/index.html">
Sport
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a2-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sport/index.html">
Übersicht Sport
</a>
</li>
<li>
<a href="/sport/fussball/index.html">
Fußball
</a>
</li>
<li>
<a href="/sport/mehr-sport/index.html">
Mehr Sport
</a>
</li>
<li>
<a href="/sport/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed subressort " data-ctrl-csub-a3-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/wissen/index.html">
Wissen
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a3-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/wissen/index.html">
Übersicht Wissen
</a>
</li>
<li>
<a href="/wissen/mensch/index.html">
Quarks - Gesellschaft
</a>
</li>
<li>
<a href="/wissen/natur/index.html">
Quarks - Umwelt
</a>
</li>
<li>
<a href="/wissen/technik/index.html">
Quarks - Technik
</a>
</li>
<li>
<a href="/wissen/gesundheit/index.html">
Quarks - Gesundheit
</a>
</li>
<li>
<a href="/wissen/weltall/index.html">
Quarks - Weltall
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed subressort " data-ctrl-csub-a4-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/verbraucher/index.html">
Verbraucher
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a4-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/verbraucher/index.html">
Übersicht Verbraucher
</a>
</li>
<li>
<a href="/verbraucher/rezepte/index.html">
Rezepte
</a>
</li>
<li>
<a href="/verbraucher/ernaehrung/index.html">
Ernährung
</a>
</li>
<li>
<a href="/verbraucher/gesundheit/index.html">
Gesundheit
</a>
</li>
<li>
<a href="/verbraucher/geld/index.html">
Geld
</a>
</li>
<li>
<a href="/verbraucher/freizeit/index.html">
Freizeit
</a>
</li>
<li>
<a href="/verbraucher/digital/index.html">
Digital
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed subressort " data-ctrl-csub-a5-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/kultur/index.html">
Kultur
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a5-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/kultur/index.html">
Übersicht Kultur
</a>
</li>
<li>
<a href="/kultur/buecher/index.html">
Bücher
</a>
</li>
<li>
<a href="/kultur/buehne/index.html">
Bühne
</a>
</li>
<li>
<a href="/kultur/film/index.html">
Film
</a>
</li>
<li>
<a href="/kultur/kunst/index.html">
Kunst
</a>
</li>
<li>
<a href="/kultur/musik/index.html">
Musik
</a>
</li>
<li>
<a href="/kultur/orchester-chor/index.html">
Orchester und Chor
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed subressort " data-ctrl-csub-a6-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/unterhaltung/index.html">
Unterhaltung
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a6-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/unterhaltung/index.html">
Übersicht Unterhaltung
</a>
</li>
<li>
<a href="/unterhaltung/film-und-serie/index.html">
Film und Serie
</a>
</li>
<li>
<a href="/unterhaltung/kabarett-und-comedy/index.html">
Kabarett und Comedy
</a>
</li>
<li>
<a href="/unterhaltung/show-und-talk/index.html">
Show und Talk
</a>
</li>
<li>
<a href="/unterhaltung/unterhaltung-im-westen/index.html">
Unterhaltung im Westen
</a>
</li>
<li>
<a href="/unterhaltung/karneval/index.html">
Karneval
</a>
</li>
</ul>
</li>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">WDR</option>
<optgroup label="Nachrichten">
<option value="/nachrichten">Übersicht Nachrichten</option>
<option value="/nachrichten/rheinland">Rheinland</option>
<option value="/nachrichten/westfalen-lippe">Westfalen-Lippe</option>
<option value="/nachrichten/ruhrgebiet">Ruhrgebiet</option>
<option value="/nachrichten/landespolitik">Landespolitik</option>
<option value="/nachrichten/wirtschaft">Wirtschaft</option>
<option value="/nachrichten/investigatives">Investigatives</option>
</optgroup>
<optgroup label="Sport">
<option value="/sport">Übersicht Sport</option>
<option value="/sport/fussball">Fußball</option>
<option value="/sport/mehr-sport">Mehr Sport</option>
<option value="/sport/ergebnisse">Ergebnisse</option>
</optgroup>
<optgroup label="Wissen">
<option value="/wissen">Übersicht Wissen</option>
<option value="/wissen/mensch">Quarks - Gesellschaft</option>
<option value="/wissen/natur">Quarks - Umwelt</option>
<option value="/wissen/technik">Quarks - Technik</option>
<option value="/wissen/gesundheit">Quarks - Gesundheit</option>
<option value="/wissen/weltall">Quarks - Weltall</option>
</optgroup>
<optgroup label="Verbraucher">
<option value="/verbraucher">Übersicht Verbraucher</option>
<option value="/verbraucher/rezepte">Rezepte</option>
<option value="/verbraucher/ernaehrung">Ernährung</option>
<option value="/verbraucher/gesundheit">Gesundheit</option>
<option value="/verbraucher/geld">Geld</option>
<option value="/verbraucher/freizeit">Freizeit</option>
<option value="/verbraucher/digital">Digital</option>
</optgroup>
<optgroup label="Kultur">
<option value="/kultur">Übersicht Kultur</option>
<option value="/kultur/buecher">Bücher</option>
<option value="/kultur/buehne">Bühne</option>
<option value="/kultur/film">Film</option>
<option value="/kultur/kunst">Kunst</option>
<option value="/kultur/musik">Musik</option>
<option value="/kultur/orchester-chor">Orchester und Chor</option>
</optgroup>
<optgroup label="Unterhaltung">
<option value="/unterhaltung">Übersicht Unterhaltung</option>
<option value="/unterhaltung/film-und-serie">Film und Serie</option>
<option value="/unterhaltung/kabarett-und-comedy">Kabarett und Comedy</option>
<option value="/unterhaltung/show-und-talk">Show und Talk</option>
<option value="/unterhaltung/unterhaltung-im-westen">Unterhaltung im Westen</option>
<option value="/unterhaltung/karneval">Karneval</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
<div class="masternavi" role="navigation" data-ctrl-navigation="{'id':'clayer','action':{'default':['closeEntries','closeEntriesOnVanish']}, 'refreshOnAdded':'true'}">
<ul>
<li class="mt" >
<a href="/mediathek/index.html">
Mediathek
</a>
</li>
<li class="tv" data-ctrl-clayer-entry="{'id':'tvlayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-tvlayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/fernsehen/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/fernsehen/hp-fernsehlayer-100.html'}, 's': {'href': '/fernsehen/hp-fernsehlayer-100.html'}}}">Fernsehen</a>
</span>
<div class="subressorts" data-ctrl-clayer-tvlayer-body="{}" id="tvlayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lytv','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lytv-target="{}"></div>
<span data-ctrl-lytv-source="{'action':{'default':['load']},'url':'/fernsehen/hp-fernsehlayer-100~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
<li class="radio" data-ctrl-clayer-entry="{'id':'radiolayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-radiolayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/radio/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/radio/index.html'}, 's': {'href': '/radio/index.html'}}}">Radio</a>
</span>
<div class="subressorts" data-ctrl-clayer-radiolayer-body="{}" id="radiolayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lyradio','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lyradio-target="{}"></div>
<span data-ctrl-lyradio-source="{'action':{'default':['load']},'url':'/radio/radiolayer-100~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="content" class="segment" data-page-url="https://www1.wdr.de/nachrichten/ruhrgebiet/studie-verkehr-bahnhoefe-ruhrgebiet-100.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/nachrichten/index.html">Nachrichten</a>
</li>
<li>
<a href="/nachrichten/ruhrgebiet/index.html">Ruhrgebiet</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- wdr -->

<h1 class="siteHeadline hidden">Zu wenige Pendler nutzen Bus und Bahn</h1>

<div class="section sectionZ sectionArticle">
<article role="article">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<picture>
<source srcset="/wdr-migration/streik622~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/wdr-migration/streik622~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/wdr-migration/streik622~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/wdr-migration/streik622~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/wdr-migration/streik622~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/wdr-migration/streik622~_v-gseapremiumxl.jpg" />
<img class="img" alt="überfüllter Bahnsteig Hauptbahnhof in Köln" title="überfüllter Bahnsteig Hauptbahnhof in Köln | Bildquelle: WDR/ Philipp J. Bösel" src="/wdr-migration/streik622~_v-gseapremiumxl.jpg"/>
</picture>
</div>
</div>
<h3 class="headline small">Zu wenige Pendler nutzen Bus und Bahn</h3>
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww1.wdr.de%2Fnachrichten%2Fruhrgebiet%2Fstudie-verkehr-bahnhoefe-ruhrgebiet-100.html" target="_blank"><img title="Bei Facebook teilen (Link öffnet in neuem Fenster)" alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww1.wdr.de%2Fnachrichten%2Fruhrgebiet%2Fstudie-verkehr-bahnhoefe-ruhrgebiet-100.html&text=Zu+wenige+Pendler+nutzen+Bus+und+Bahn&via=wdr" target="_blank"><img title="Bei Twitter teilen (Link öffnet in neuem Fenster)" alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="google">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww1.wdr.de%2Fnachrichten%2Fruhrgebiet%2Fstudie-verkehr-bahnhoefe-ruhrgebiet-100.html" target="_blank"><img title="Bei Google+ teilen (Link öffnet in neuem Fenster)" alt="Icon Google+" src="/resources/img/base/icon/sharing_google.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Zu%20wenige%20Pendler%20nutzen%20Bus%20und%20Bahn&body=Linktipp%3A%20Zu%20wenige%20Pendler%20nutzen%20Bus%20und%20Bahn%0Ahttps%3A%2F%2Fwww1.wdr.de%2Fnachrichten%2Fruhrgebiet%2Fstudie-verkehr-bahnhoefe-ruhrgebiet-100.html" target="_blank"><img title="Via E-Mail empfehlen" alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20Zu%20wenige%20Pendler%20nutzen%20Bus%20und%20Bahn%20https%3A%2F%2Fwww1.wdr.de%2Fnachrichten%2Fruhrgebiet%2Fstudie-verkehr-bahnhoefe-ruhrgebiet-100.html" target="_blank"><img title="Via WhatsApp empfehlen" alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" onclick="app.printWindow();
return false;">
<img title="Seite drucken" alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="checklist small"><ul><li>Busse und Bahnen im Ruhrgebiet viel zu wenig genutzt</li><li>Studie: Nahverkehr für Pendler attraktiver gestalten</li><li>Pro Bahn kritisiert fehlende Kapazität</li></ul></div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Im Ruhrgebiet geht morgens oft nichts mehr: Der Verkehr bricht regelrecht zusammen. Besonders vor dem Hintergrund drohender Dieselfahrverbote besteht Handlungsbedarf, die Schiene für Pendler attraktiver zu gestalten.</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li >
<a href="/nachrichten/ruhrgebiet/karma-app-fuer-kostenlosen-oepnv-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/ruhrgebiet/karma-ticket-app100~_v-ARDAustauschformat.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/ruhrgebiet/karma-ticket-app100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/ruhrgebiet/karma-ticket-app100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/ruhrgebiet/karma-ticket-app100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/ruhrgebiet/karma-ticket-app100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/ruhrgebiet/karma-ticket-app100~_v-ARDGrosserTeaser.jpg" />
<img class="img" alt="Die App &#034;Karma Ticket&#034; bietet kostenlosen Nahverkehr" title="Die App &#034;Karma Ticket&#034; bietet kostenlosen Nahverkehr | Bildquelle: WDR" src="/nachrichten/ruhrgebiet/karma-ticket-app100~_v-ARDGrosserTeaser.jpg"/>
</picture>
</div>
</div>
<span>Kostenloser Nahverkehr durch "Karma-Ticket"</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/modellstaedte-abgasverringerung-innenstaedte-nrw-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fernsehen/markt/dicke-luft-in-nrw-100~_v-ARDAustauschformat.jpg" media="(min-width: 1901px)"/><source srcset="/fernsehen/markt/dicke-luft-in-nrw-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fernsehen/markt/dicke-luft-in-nrw-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fernsehen/markt/dicke-luft-in-nrw-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fernsehen/markt/dicke-luft-in-nrw-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fernsehen/markt/dicke-luft-in-nrw-100~_v-ARDGrosserTeaser.jpg" />
<img class="img" alt="Dicke Luft in NRWs Städten" title="Dicke Luft in NRWs Städten | Bildquelle: imago/Christian Ohde" src="/fernsehen/markt/dicke-luft-in-nrw-100~_v-ARDGrosserTeaser.jpg"/>
</picture>
</div>
</div>
<span>Kampf gegen Abgase in den Innenstädten</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Eine aktuelle Studie des Regionalverbands Ruhr (RVR) kommt zu dem Schluss, dass vor allem am Rande des Ruhrgebiets mehr <abbr title="Stadt-">S-</abbr>Bahnhöfe gebaut und das Netz erweitert werden müsste. Der <abbr title="Regionalverband Ruhr">RVR</abbr> stellte diese Mobilitätsstudie am Montag (19.11.2018) vor. </p>
<p class="text small"><strong>Nur wenige Pendler nutzen Bus und Bahn</strong></p>
<p class="text small">Nur zehn Prozent aller Wege werden im Ruhrgebiet mit Bussen und Bahnen zurückgelegt. <cite>"Das ist für eine Metropolregion ein dramatisch schlechter Wert"</cite>, sagte RVR-Planungsdezernent Martin Tönnes in Essen. Das dominierende Verkehrsmittel sei das Auto, mit dem 58 Prozent aller Wege zurückgelegt würden. </p>
<p class="text small">Laut der Studie müssen die Verkehrsmittel besser untereinander verknüpft werden, damit auch Ziele in weniger dicht besiedelten Städten besser erreicht werden können. </p>
<p class="text small"><strong>Pro Bahn: Ändert nichts an den Kapazitätsgrenzen</strong></p>
<p class="text small">Kritisch äußert sich der Fahrgastverband Pro Bahn über die Pläne.<cite> "Aus Kapazitätsgründen kann der Nahverkehr die Autopendler gar nicht aufnehmen"</cite>, sagte Lothar Ebbers, Pressesprecher des nordrhein-westfälischen Landesverbands dem <abbr title="Westdeutscher Rundfunk">WDR</abbr>. </p>
<p class="text small"><cite>"Wir können nicht in Dorsten den Zug vollpacken und dann kann in Gladbeck keiner mehr einsteigen."</cite> Das Problem seien Engpässe durch eingleisige Streckenabschnitte und die Kapazitätsgrenzen in den Zügen.<cite> "Die Engpässe machen einen direkten Verkehr unmöglich"</cite>, so Ebbers. Außerdem sei es nicht einfach, ausreichend Neufahrzeuge mit hoher Kapazität zu beschaffen.</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon modConAudio">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon small">
<div class="media mediaA audioLink">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "AudioObject",
"image" : {
"@type" : "ImageObject",
"url" : "https://www.planet-wissen.de/gesellschaft/spiele_und_spielzeug/modellbau/modellbau-garteneisenbahn-100~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
},
"headline" : "Das Ende der Mobilität",
"keywords" : [ "Verkehr", "Stau", "Mobilität", "Deutsche Bahn", "Nahverkehr", "Verkehrskollaps", "NRW", "WDR2", "Zugabe", "Zugabe Pur", "Satire", "Podcast", "Dietmar Wischmeyer", "Onkel Fisch" ],
"publisher" : {
"@type" : "Organization",
"name" : "wdr.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/resources/img/wdr/logo/wdr_logo_print.png",
"height" : 36,
"width" : 117
}
},
"description" : "Der Deutschen Banh geht´s desolat - gut, für die Info hätten wir keinen &#034;Brandbrief&#034; des Bahnchefs gebraucht, da reicht in NRW der tägliche Weg zur Arbeit. Auf der Straße ist´s nicht besser. Dietmar Wischmeyer beschwert sich lieber von zu Hause.",
"name" : "Das Ende der Mobilität",
"author" : {
"@type" : "Person",
"name" : "Dietmar Wischmeyer"
},
"datePublished" : "2018-09-12T17:55+02:00",
"dateModified" : "2018-09-12T17:55+02:00",
"duration" : "PT02M23S",
"uploadDate" : "2018-09-12T17:46+02:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "WDR"
},
"thumbnailURL" : [ "https://www.planet-wissen.de/gesellschaft/spiele_und_spielzeug/modellbau/modellbau-garteneisenbahn-100~_v-gseaclassicxl.jpg" ],
"expires" : "2019-09-12T17:46+02:00",
"@id" : "https://www1.wdr.de/mediathek/audio/wdr2/wdr2-zugabe-beitraege/audio-das-ende-der-mobilitaet-100.html",
"url" : "https://www1.wdr.de/mediathek/audio/wdr2/wdr2-zugabe-beitraege/audio-das-ende-der-mobilitaet-100.html"
}
</script>
<!-- MicroData fuer Google -->
<a href="/mediathek/audio/wdr2/wdr2-zugabe-beitraege/audio-das-ende-der-mobilitaet-100.html" class="mediaLink audio" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/173/1733108.js"}}' title="Audio starten">
<img class="spacer" src="/resources/img/base/spacer/16.png" title="" alt="">
<picture>
<source srcset="//www.planet-wissen.de/gesellschaft/spiele_und_spielzeug/modellbau/modellbau-garteneisenbahn-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="//www.planet-wissen.de/gesellschaft/spiele_und_spielzeug/modellbau/modellbau-garteneisenbahn-100~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www.planet-wissen.de/gesellschaft/spiele_und_spielzeug/modellbau/modellbau-garteneisenbahn-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www.planet-wissen.de/gesellschaft/spiele_und_spielzeug/modellbau/modellbau-garteneisenbahn-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www.planet-wissen.de/gesellschaft/spiele_und_spielzeug/modellbau/modellbau-garteneisenbahn-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="//www.planet-wissen.de/gesellschaft/spiele_und_spielzeug/modellbau/modellbau-garteneisenbahn-100~_v-ARDAustauschformat.jpg" />
<img class="cover" alt="Ein Mann fährt mit einer Modelleisenbahn durch den Garten." title="Ein Mann fährt mit einer Modelleisenbahn durch den Garten. | Bildquelle: imago/Sabine Gudath" src="//www.planet-wissen.de/gesellschaft/spiele_und_spielzeug/modellbau/modellbau-garteneisenbahn-100~_v-ARDAustauschformat.jpg"/>
</picture>
<span class="hidden">Audio starten, abbrechen mit Escape</span>
</a>
</div>
<div class="mediaDescription teaser small">
<h3 class="headline">Das Ende der Mobilität</h3>
<p class="text">
WDR 2 Zugabe - Beiträge | 12.09.2018 | 02:23  Min.
</p>
<p class="text" style="clear: both;">
<a class="button download" href="//wdrmedien-a.akamaihd.net/medp/podcast/weltweit/fsk0/173/1733108/wdr2zugabebeitraege_2018-09-12_dasendedermobilitaet_wdr2.mp3" title="Audio Download">
<span class="hidden">Audio </span>
Download
<span class="hidden">. </span>
</a>
</p>
</div>
</div>
<p id="ardAbbinder" class="text small">
<span class="stand">
<span id="ardStand">Stand: 19.11.2018, 11:25</span>
</span>
</p>
</div>
</div>
</div>
</div>
</div>



</article>
</div>
<div class="section sectionC sectionArticle">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="mod modA">
<div class="boxCon">
<div class="box categories">
<h3 class="ressort">Weitere Themen</h3>
<div class="teaser">
<div class="linklist">
<ul class="list">
<li>
<a href="/uebersicht-verkehr-100.html" class="button" title="Verkehr">Verkehr</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Weitere Themen aus dem Ruhrgebiet</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/nachrichten/ruhrgebiet/innogy-setzt-belohnung-aus-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/ruhrgebiet/tatort-saeureanschlag-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/ruhrgebiet/tatort-saeureanschlag-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/ruhrgebiet/tatort-saeureanschlag-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/ruhrgebiet/tatort-saeureanschlag-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/ruhrgebiet/tatort-saeureanschlag-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/ruhrgebiet/tatort-saeureanschlag-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Abgesperrte Parkanlage in Haan" title="Abgesperrte Parkanlage in Haan | Bildquelle: innogy SE" src="/nachrichten/ruhrgebiet/tatort-saeureanschlag-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Belohnung für Hinweise zum Säureanschlag</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/sport/fussball/borussia-dortmund-sondertrikot-steinkohlebergbau-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/sport/fussball/watzke-trikot100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/sport/fussball/watzke-trikot100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/sport/fussball/watzke-trikot100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/sport/fussball/watzke-trikot100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/sport/fussball/watzke-trikot100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/sport/fussball/watzke-trikot100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="BVB-Geschäftsführer Hans-Joachim Watzke präsentiert das Sondertrikot." title="BVB-Geschäftsführer Hans-Joachim Watzke präsentiert das Sondertrikot. | Bildquelle: Borussia Dortmund" src="/sport/fussball/watzke-trikot100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>BVB-Sondertrikot zum Steinkohle-Abschied</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/ruhrgebiet/bedrohungslage-in-langendreer-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/ruhrgebiet/bedrohungslage-bochum-polizei-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/ruhrgebiet/bedrohungslage-bochum-polizei-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/ruhrgebiet/bedrohungslage-bochum-polizei-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/ruhrgebiet/bedrohungslage-bochum-polizei-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/ruhrgebiet/bedrohungslage-bochum-polizei-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/ruhrgebiet/bedrohungslage-bochum-polizei-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Polizisten eines Spezialeinsatzkommandos stehen neben einer Tankstelle in Bochum" title="Polizisten eines Spezialeinsatzkommandos stehen neben einer Tankstelle in Bochum | Bildquelle: dpa / Ina Fassbender" src="/nachrichten/ruhrgebiet/bedrohungslage-bochum-polizei-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Geiselnahme an Bochumer Tankstelle beendet</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/ruhrgebiet/tafelchef-droht-mit-schliessung-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/radio/wdr5/sendungen/morgenecho/tafel-essen-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/tafel-essen-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/tafel-essen-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/tafel-essen-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/tafel-essen-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/radio/wdr5/sendungen/morgenecho/tafel-essen-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Tafel Essen" title="Tafel Essen | Bildquelle: Patrick Stollarz" src="/radio/wdr5/sendungen/morgenecho/tafel-essen-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Dieselfahrverbot bedroht Betrieb Essener Tafel</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/wirtschaft/warnstreik-gebaeudereiniger-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/gebaeudereiniger-streiken-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/gebaeudereiniger-streiken-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/gebaeudereiniger-streiken-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/gebaeudereiniger-streiken-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/gebaeudereiniger-streiken-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/gebaeudereiniger-streiken-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Gebäudreiniger streiken in Mönchengladbach" title="Gebäudreiniger streiken in Mönchengladbach | Bildquelle: Industriegewerkschaft Bauen-Agrar-Umwelt - Meltem Saran-Bohn" src="/nachrichten/gebaeudereiniger-streiken-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Gebäudereiniger streiken für Weihnachtsgeld</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">

<div class="teaser">
<a href="/nachrichten/nennung-herkunft-tatverdaechtiger-100.html" title="Wann wir die Herkunft mutmaßlicher Täter nennen">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/umgang-berichterstattung_taeter-108~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/umgang-berichterstattung_taeter-108~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/umgang-berichterstattung_taeter-108~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/umgang-berichterstattung_taeter-108~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/umgang-berichterstattung_taeter-108~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/umgang-berichterstattung_taeter-108~_v-gseaclassicxl.jpg" />
<img class="img" alt="Montage: WDR Pictogramme, Fernsehen, Hörfunk, News, SocialMedia Pictogramme, Menschen am 31.12.2015 in Köln auf dem Vorplatz des Hauptbahnhofs" title="Montage: WDR Pictogramme, Fernsehen, Hörfunk, News, SocialMedia Pictogramme, Menschen am 31.12.2015 in Köln auf dem Vorplatz des Hauptbahnhofs | Bildquelle: WDR/dpa, Boehm[M]" src="/nachrichten/umgang-berichterstattung_taeter-108~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Wann wir die Herkunft mutmaßlicher Täter nennen
</h4>
<p class="teasertext">
Die Herkunft eines Tatverdächtigen zu nennen, fällt Journalisten oft schwer. Es gibt kein klares Ja oder Nein. Im <abbr title="Westdeutscher Rundfunk">WDR</abbr> wird jeder einzelne Fall sorgfältig abgewogen. Und diesen Abwägungsprozess machen wir für Sie transparent und nachvollziehbar.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser">
<a href="/fernsehen/lokalzeit/ruhr/whatsapp-lokalzeit-ruhr-100.html" title="Das Beste aus dem Ruhrgebiet per WhatsApp">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/ruhrgebiet/whatsapp-lokalzeit-ruhr-104~_v-SportschauAufmacherVariabel.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/ruhrgebiet/whatsapp-lokalzeit-ruhr-104~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/ruhrgebiet/whatsapp-lokalzeit-ruhr-104~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/ruhrgebiet/whatsapp-lokalzeit-ruhr-104~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/ruhrgebiet/whatsapp-lokalzeit-ruhr-104~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/ruhrgebiet/whatsapp-lokalzeit-ruhr-104~_v-gseaclassicxl.jpg" />
<img class="img" alt="WhatsApp Lokalzeit Ruhr" title="WhatsApp Lokalzeit Ruhr | Bildquelle: WDR" src="/nachrichten/ruhrgebiet/whatsapp-lokalzeit-ruhr-104~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Das Beste aus dem Ruhrgebiet per WhatsApp
</h4>
<p class="teasertext">
Die spannendsten Geschichten und die aktuellsten Nachrichten aus dem Ruhrgebiet kommen jetzt auch über <span lang="en">WhatsApp</span> direkt auf dein <span lang="en">Smartphone</span>.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/nachrichten/index.html">Nachrichten</a>
</li>
<li>
<a href="/nachrichten/ruhrgebiet/index.html">Ruhrgebiet</a>
</li>
</ul>
</div>
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48);  return false;" href="#">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48);  return false;" href="#">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48);  return false;" href="#">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48);  return false;" href="#">XL</a></li>
</ul>
<a class="button inv" data-ctrl-attributeswap="{'action':{'default':{'href':'#goToHead'},'xs':{'href':'#goToContent'},'s':{'href':'#goToContent'}}}" href="#goToHead">
<span>Zum Seitenanfang</span>
</a>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksa100'}">
<h3 id="wdrfooterlinksa100-tab" data-ctrl-collfoot-wdrfooterlinksa100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksa100-panel" role="tab">Der WDR</h3>
<ul id="wdrfooterlinksa100-panel" data-ctrl-collfoot-wdrfooterlinksa100-body="{}" aria-labeledby="wdrfooterlinksa100-tab" role="tabpanel">
<li><a href="/unternehmen/index.html">Unternehmen</a></li>
<li><a href="/unternehmen/der-wdr/gremien/index.html">Aufsichtsgremien</a></li>
<li><a href="https://presse.wdr.de/plounge/index.html">Presse</a></li>
<li><a href="/unternehmen/der-wdr/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/der-wdr/medienundbildung/index.html">Medien und Bildung</a></li>
<li><a href="/unternehmen/der-wdr/standorte/studios/index.html">Studios in NRW</a></li>
<li><a href="/fernsehen/startseite/index.html">Fernsehen</a></li>
<li><a href="https://www1.wdr.de/radio/radiolayer-100.html">Radio</a></li>
<li><a href="/fernsehen/der-wdr-und-das-erste-100.html">Der WDR im Ersten</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/print/wdr-print-108.html">WDR print</a></li>
<li><a href="https://www.rundfunkbeitrag.de/">Rundfunkbeitrag</a></li>
<li><a href="/veranstaltungen/index.html">Veranstaltungen</a></li>
<li><a href="/unternehmen/der-wdr/profil/jugendmedienschutz/index.html">Jugendmedienschutz </a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksb100'}">
<h3 id="wdrfooterlinksb100-tab" data-ctrl-collfoot-wdrfooterlinksb100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksb100-panel" role="tab">Service</h3>
<ul id="wdrfooterlinksb100-panel" data-ctrl-collfoot-wdrfooterlinksb100-body="{}" aria-labeledby="wdrfooterlinksb100-tab" role="tabpanel">
<li><a href="https://www.wdr.de/programmvorschau/">Programmvorschau</a></li>
<li><a href="https://www.wdr.de/programmvorschau/download.html">Programm zum Download</a></li>
<li><a href="/unternehmen/der-wdr/programme/radioprogramm/index.html">Radioprogramm online</a></li>
<li><a href="https://www1.wdr.de/unternehmen/der-wdr/technik/frequenzen182.html">Empfang und Frequenzen</a></li>
<li><a href="/wdrtext/index.html">WDR Text</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/hotlines-servicenummern100.html">Hotlines</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/besucherservice-102.html">Besucherservice</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/publikumsstelle-104.html">Publikumsstelle</a></li>
<li><a href="/hilfe/uebersicht-barrierefreiheit-100.html">Barrierefreiheit</a></li>
<li><a href="/hilfe/leichte-sprache/index.html">Leichte Sprache</a></li>
<li><a href="/hilfe/newsletter112.html">Newsletter</a></li>
<li><a href="/global/feeds100.html">RSS-Feeds</a></li>
<li><a href="/sitemap/index.html">Sitemap</a></li>
<li><a href="/mediathek/podcast/index.html">Podcast</a></li>
<li><a href="/app/index.html">Die WDR App</a></li>
<li><a href="https://twitter.com/WDR">WDR aktuell bei Twitter</a></li>
<li><a href="https://www.facebook.com/WDR">WDR bei Facebook</a></li>
<li><a href="https://www.instagram.com/wdr/">WDR bei Instagram</a></li>
<li><a href="https://www.youtube.com/channel/UCn7wWR5KnpX_N6ZaBNuyVYw">WDR Youtube-Channel</a></li>
<li><a href="https://www.wdr-mediagroup.com/programmvermarktung/produktvertrieb/wdrshop/#_bn">WDR Shop</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksc100'}">
<h3 id="wdrfooterlinksc100-tab" data-ctrl-collfoot-wdrfooterlinksc100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksc100-panel" role="tab">Themen</h3>
<ul id="wdrfooterlinksc100-panel" data-ctrl-collfoot-wdrfooterlinksc100-body="{}" aria-labeledby="wdrfooterlinksc100-tab" role="tabpanel">
<li><a href="https://kinder.wdr.de/index.html">Kinder</a></li>
<li><a href="https://blog.wdr.de/digitalistan/">Digitalistan</a></li>
<li><a href="/pageflow-uebersicht102.html">Multimedia-Reportagen </a></li>
<li><a href="/nachrichten/wdrforyou/index.html">WDRforyou</a></li>
<li><a href="/nachrichten/investigatives/index.html">Investigative Recherchen</a></li>
<li><a href="/dossiers/religion/index.html">Die Weltreligionen</a></li>
<li><a href="/radio/kirche-im-wdr-100.html">Kirche im WDR</a></li>
<li><a href="/radio/hoerspiel/index.html">Hörspiele</a></li>
<li><a href="/radio/feature/index.html">Radiofeature</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Dokumentationen</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Reportagen</a></li>
<li><a href="https://digit.wdr.de">Digit</a></li>
<li><a href="/archiv/index.html">Archiv</a></li>
<li><a href="/abisz120.html">Themen-Übersicht</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksd100'}">
<h3 id="wdrfooterlinksd100-tab" data-ctrl-collfoot-wdrfooterlinksd100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksd100-panel" role="tab">Orchester und Chor</h3>
<ul id="wdrfooterlinksd100-panel" data-ctrl-collfoot-wdrfooterlinksd100-body="{}" aria-labeledby="wdrfooterlinksd100-tab" role="tabpanel">
<li><a href="/orchester-und-chor/sinfonieorchester/index.html">WDR Sinfonieorchester</a></li>
<li><a href="/orchester-und-chor/rundfunkchor/index.html">WDR Rundfunkchor</a></li>
<li><a href="/orchester-und-chor/funkhausorchester/index.html">WDR Funkhausorchester</a></li>
<li><a href="/orchester-und-chor/bigband/index.html">WDR Big Band</a></li>
<li><a href="/orchester-und-chor/wdrmusikvermittlung/index.html">WDR Musikvermittlung</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/datenschutz102.html">Datenschutz</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
</ul>
<p class="copy">
<a href="/copyright/index.html">&copy; WDR
2018</a>
</p>
<a class="logo" href="/index.html">
<img alt="zu Startseite WDR" title="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>

<!--googleon: index-->
</body>
</html>