<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<script id="abTestingScript" src="//cdn.bunchbox.co/5eaaa1d88456176a7d5b0efd.min.js"></script>
<link rel="preconnect" href="//www.wdr.de" />
<script>
var cssPath = '/resources/css/merged_'
var webappVersion = '5.115.1';
</script>
<script type="text/javascript">
gWDRMetaDataInfoObject = {
"cgInfo" : [ "WDR", "Nachrichten", "Ruhrgebiet" ],
"pageData" : {
"content_type" : "Beitrag",
"content_id" : "dortmund-wohnung-mann-tot-100",
"title" : "Maskierte Männer töten 27-Jährigen in seiner Wohnung in Dortmund",
"tags" : [ "WDR", "Dortmund", "NRW" ]
},
"publishData" : {
"last_editorial_update" : "2022-04-09T15:43+02:00",
"last_editorial_update_ts" : "1649511780"
}
}
</script>
<link rel="preload" as="script" href="/resources/js/merged_scripts.js?version=5.115.1"/>
<script src="/resources/js/merged_scripts.js?version=5.115.1"></script>
<link rel="preload" as="style" href="/resources/css/merged_base.css?version=5.115.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_reset.css?version=5.115.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_fonts.css?version=5.115.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_header.css?version=5.115.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_feature.css?version=5.115.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_external.css?version=5.115.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_geodata.css?version=5.115.1" />
<link rel="preload" as="style" href="/resources/css/merged_s.css?version=5.115.1" />
<link rel="preload" as="style" href="/resources/css/merged_xs.css?version=5.115.1" />
<link rel="preload" as="style" href="/nachrichten/ruhrgebiet/tickerteaserwdrcss-100.css"/>
<link rel="preload" as="style" href="/nachrichten/ruhrgebiet/audiomodul-filter-fix100.css"/>
<link rel="preload" as="style" href="/nachrichten/ruhrgebiet/podcast-button_fix_100.css"/>
<link rel="preload" as="style" href="/nachrichten/ruhrgebiet/broadcast_preview100.css"/>
<link rel="preload" as="style" href="/nachrichten/ruhrgebiet/bugfix-floating100.css"/>

<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-itunes-app" content="app-id=1350826647"/>
<meta name="google-play-app" content="app-id=de.WDR.NewsApp"/>
<meta name="Keywords" content="WDR,Dortmund,NRW"/>
<meta name="Description" content="Die Polizei sucht nach zwei Männern, die einen Mann in Dortmund in seiner Wohnung angegriffen und tödlich verletzt haben sollen. Eine Mordkommission ermittelt."/>
<meta name="Author" content="J&amp;#246;rn Kie&amp;#223;ler"/>
<meta name="DC.Rights" content="Nur WDR"/>
<meta name="DC.Date" content="2022-04-09T15:43+02:00"/>
<meta name="Publisher" content="wdr.de"/>
<meta property="og:title" content="Maskierte Männer töten 27-Jährigen in seiner Wohnung in Dortmund"/>
<meta property="og:description" content="Die Polizei sucht nach zwei Männern, die einen Mann in Dortmund in seiner Wohnung angegriffen und tödlich verletzt haben sollen. Eine Mordkommission ermittelt."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www1.wdr.de/nachrichten/maskierte-taeter-toeten-dortmunder-100~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www1.wdr.de/nachrichten/ruhrgebiet/dortmund-wohnung-mann-tot-100.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@twitterusername"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="amphtml" href="/nachrichten/ruhrgebiet/dortmund-wohnung-mann-tot-100.amp"/>
<link rel="canonical" href="https://www1.wdr.de/nachrichten/ruhrgebiet/dortmund-wohnung-mann-tot-100.html"/>
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "NewsArticle",
"image" : [ {
"@type" : "ImageObject",
"contentUrl" : "https://www1.wdr.de/nachrichten/maskierte-taeter-toeten-dortmunder-100~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600,
"author" : "WDR/news4 Video-Line",
"name" : "Maskierte Täter töten offenbar 27-Jährigen in Dortmund - Mordkommission ermittelt",
"datePublished" : "2022-04-09",
"description" : "Maskierte Täter töten offenbar 27-Jährigen in Dortmund - Mordkommission ermittelt"
}, {
"@type" : "ImageObject",
"contentUrl" : "https://www1.wdr.de/nachrichten/maskierte-taeter-toeten-dortmunder-100~_v-HintergrundL.jpg",
"height" : 1152,
"width" : 1536,
"author" : "WDR/news4 Video-Line",
"name" : "Maskierte Täter töten offenbar 27-Jährigen in Dortmund - Mordkommission ermittelt",
"datePublished" : "2022-04-09",
"description" : "Maskierte Täter töten offenbar 27-Jährigen in Dortmund - Mordkommission ermittelt"
}, {
"@type" : "ImageObject",
"contentUrl" : "https://www1.wdr.de/nachrichten/maskierte-taeter-toeten-dortmunder-100~_v-Podcast.jpg",
"height" : 1400,
"width" : 1400,
"author" : "WDR/news4 Video-Line",
"name" : "Maskierte Täter töten offenbar 27-Jährigen in Dortmund - Mordkommission ermittelt",
"datePublished" : "2022-04-09",
"description" : "Maskierte Täter töten offenbar 27-Jährigen in Dortmund - Mordkommission ermittelt"
} ],
"headline" : "Maskierte Männer töten 27-Jährigen in seiner Wohnung in Dortmund",
"keywords" : [ "Dortmund" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www1.wdr.de/nachrichten/ruhrgebiet/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "wdr.de",
"logo" : {
"@type" : "ImageObject",
"contentUrl" : "https://www1.wdr.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Die Polizei sucht nach zwei Männern, die einen Mann in Dortmund in seiner Wohnung angegriffen und tödlich verletzt haben sollen. Eine Mordkommission ermittelt.",
"name" : "Maskierte Männer töten 27-Jährigen in seiner Wohnung in Dortmund",
"author" : [ {
"@type" : "Person",
"name" : "Jörn Kießler"
} ],
"datePublished" : "2022-04-09T16:41+02:00",
"dateModified" : "2022-04-09T16:41+02:00",
"uploadDate" : "2022-04-09T16:41:31.441+02:00",
"@id" : "https://www1.wdr.de/nachrichten/ruhrgebiet/dortmund-wohnung-mann-tot-100.html",
"url" : "https://www1.wdr.de/nachrichten/ruhrgebiet/dortmund-wohnung-mann-tot-100.html"
}
</script>
<script type="application/ld+json">{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://www1.wdr.de/index.html",
"name" : "WDR"
}
}, {
"@type" : "ListItem",
"position" : 2,
"item" : {
"@id" : "https://www1.wdr.de/nachrichten/index.html",
"name" : "Nachrichten"
}
}, {
"@type" : "ListItem",
"position" : 3,
"item" : {
"@id" : "https://www1.wdr.de/nachrichten/ruhrgebiet/index.html",
"name" : "Ruhrgebiet"
}
} ]
}</script>
<!-- MicroData fuer Google -->
<title>Maskierte Männer töten 27-Jährigen in seiner Wohnung in Dortmund - Ruhrgebiet - Nachrichten - WDR</title>
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.115.1" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.115.1" media="print"/>
<!--googleoff: index-->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.115.1"/>
</noscript>
<!--googleon: index-->

<link rel="stylesheet" href="/nachrichten/ruhrgebiet/tickerteaserwdrcss-100.css" type="text/css"/>
<link rel="stylesheet" href="/nachrichten/ruhrgebiet/audiomodul-filter-fix100.css" type="text/css"/>
<link rel="stylesheet" href="/nachrichten/ruhrgebiet/podcast-button_fix_100.css" type="text/css"/>
<link rel="stylesheet" href="/nachrichten/ruhrgebiet/broadcast_preview100.css" type="text/css"/>
<link rel="stylesheet" href="/nachrichten/ruhrgebiet/bugfix-floating100.css" type="text/css"/>

</head>
<body class="wdr themen viewL">
<a id="goToHead"></a>
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','closeEntriesOnVanish','enable'],'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}">
<div data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" class="mnHolder">
<div class="fixedHeader">
<div class="mnHolder">
<ul id="skipLinks">
<li>
<a class="hidden" href="#goToContent">zum Inhalt</a>
</li>
<li>
<a class="hidden" href="#wdrNavi">zur Navigation</a>
</li>
<li>
<a class="hidden" href="#wdrSuche">zur Suche</a>
</li>
</ul>
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg" title="zu Startseite WDR"/>
</a>
</div>

<div class="servicenavi" role="navigation">
<ul data-ctrl-collhead-h3-body="{}">
<li class="wetter">
<a href="/wetter/index.html" title="Startseite Wetter">
<span>Wetter</span>
</a>
</li>
<li class="verkehr">
<a href="/verkehr/index.html" title="Startseite Verkehr">
<span>Verkehr</span>
</a>
</li>
</ul>
</div>
<div id="wdrSuche" role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<a id="wdrSuchLink" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/suche/index.jsp">Suche</a>
</div>
<form name="form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id"
class="searchForm"
method="get"
id="wdrSuchForm"
action="/suche/index.jsp"
data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-body={}
data-ctrl-formular="{'id':'form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<input
class="searchInput"
name="q"
type="text"
value=""
placeholder="im WDR suchen"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['submit']}}">
</a>
</form>
</div>

<div class="naviToggle menueToggle" data-ctrl-collhead-h0-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="#" title="Menü öffnen">Menü</a>
</div>
</div>
</div>
<div class="naviCont" data-ctrl-collhead-entry="{'id':'h0'}">
<div class="navis" data-ctrl-collhead-h0-body="{}">
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}">
<a class="hidden" name="wdrNavi" id="wdrNavi"></a>
<ul class="ressorts">
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed subressort active" data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/nachrichten/index.html">
Nachrichten
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/nachrichten/index.html">
Übersicht Nachrichten
</a>
</li>
<li>
<a href="/nachrichten/rheinland/index.html">
Rheinland
</a>
</li>
<li>
<a href="/nachrichten/westfalen-lippe/index.html">
Westfalen-Lippe
</a>
</li>
<li>
<a href="/nachrichten/ruhrgebiet/index.html">
Ruhrgebiet
</a>
</li>
<li>
<a href="/nachrichten/landespolitik/index.html">
Landespolitik
</a>
</li>
<li>
<a href="/nachrichten/wirtschaft/index.html">
Wirtschaft
</a>
</li>
<li>
<a href="/nachrichten/investigatives/index.html">
Investigatives
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed subressort " data-ctrl-csub-a2-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/sport/index.html">
Sport
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a2-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sport/index.html">
Übersicht Sport
</a>
</li>
<li>
<a href="/sport/fussball/index.html">
Fußball
</a>
</li>
<li>
<a href="/sport/mehr-sport/index.html">
Mehr Sport
</a>
</li>
<li>
<a href="/sport/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed subressort " data-ctrl-csub-a3-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/wissen/index.html">
Wissen
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a3-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/wissen/index.html">
Übersicht Wissen
</a>
</li>
<li>
<a href="/wissen/mensch/index.html">
Quarks - Gesellschaft
</a>
</li>
<li>
<a href="/wissen/natur/index.html">
Quarks - Umwelt
</a>
</li>
<li>
<a href="/wissen/technik/index.html">
Quarks - Technik
</a>
</li>
<li>
<a href="/wissen/gesundheit/index.html">
Quarks - Gesundheit
</a>
</li>
<li>
<a href="/wissen/weltall/index.html">
Quarks - Weltall
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed subressort " data-ctrl-csub-a4-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/verbraucher/index.html">
Verbraucher
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a4-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/verbraucher/index.html">
Übersicht Verbraucher
</a>
</li>
<li>
<a href="/verbraucher/rezepte/index.html">
Rezepte
</a>
</li>
<li>
<a href="/verbraucher/ernaehrung/index.html">
Ernährung
</a>
</li>
<li>
<a href="/verbraucher/gesundheit/index.html">
Gesundheit
</a>
</li>
<li>
<a href="/verbraucher/geld/index.html">
Geld
</a>
</li>
<li>
<a href="/verbraucher/freizeit/index.html">
Freizeit
</a>
</li>
<li>
<a href="/verbraucher/digital/index.html">
Digital
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed subressort " data-ctrl-csub-a5-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/kultur/index.html">
Kultur
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a5-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/kultur/index.html">
Übersicht Kultur
</a>
</li>
<li>
<a href="/kultur/kulturnachrichten/index.html">
Kulturnachrichten
</a>
</li>
<li>
<a href="/kultur/film/index.html">
Film
</a>
</li>
<li>
<a href="/kultur/orchester-chor/index.html">
Orchester und Chor
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed subressort " data-ctrl-csub-a6-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/unterhaltung/index.html">
Unterhaltung
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a6-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/unterhaltung/index.html">
Übersicht Unterhaltung
</a>
</li>
<li>
<a href="/unterhaltung/film-und-serie/index.html">
Film und Serie
</a>
</li>
<li>
<a href="/unterhaltung/kabarett-und-comedy/index.html">
Kabarett und Comedy
</a>
</li>
<li>
<a href="/unterhaltung/show-und-talk/index.html">
Show und Talk
</a>
</li>
<li>
<a href="/unterhaltung/unterhaltung-im-westen/index.html">
Unterhaltung im Westen
</a>
</li>
<li>
<a href="/unterhaltung/karneval/index.html">
Karneval
</a>
</li>
</ul>
</li>
</ul>
</div>
<!--googleoff: index-->
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">WDR</option>
<optgroup label="Nachrichten">
<option value="/nachrichten">Übersicht Nachrichten</option>
<option value="/nachrichten/rheinland">Rheinland</option>
<option value="/nachrichten/westfalen-lippe">Westfalen-Lippe</option>
<option value="/nachrichten/ruhrgebiet">Ruhrgebiet</option>
<option value="/nachrichten/landespolitik">Landespolitik</option>
<option value="/nachrichten/wirtschaft">Wirtschaft</option>
<option value="/nachrichten/investigatives">Investigatives</option>
</optgroup>
<optgroup label="Sport">
<option value="/sport">Übersicht Sport</option>
<option value="/sport/fussball">Fußball</option>
<option value="/sport/mehr-sport">Mehr Sport</option>
<option value="/sport/ergebnisse">Ergebnisse</option>
</optgroup>
<optgroup label="Wissen">
<option value="/wissen">Übersicht Wissen</option>
<option value="/wissen/mensch">Quarks - Gesellschaft</option>
<option value="/wissen/natur">Quarks - Umwelt</option>
<option value="/wissen/technik">Quarks - Technik</option>
<option value="/wissen/gesundheit">Quarks - Gesundheit</option>
<option value="/wissen/weltall">Quarks - Weltall</option>
</optgroup>
<optgroup label="Verbraucher">
<option value="/verbraucher">Übersicht Verbraucher</option>
<option value="/verbraucher/rezepte">Rezepte</option>
<option value="/verbraucher/ernaehrung">Ernährung</option>
<option value="/verbraucher/gesundheit">Gesundheit</option>
<option value="/verbraucher/geld">Geld</option>
<option value="/verbraucher/freizeit">Freizeit</option>
<option value="/verbraucher/digital">Digital</option>
</optgroup>
<optgroup label="Kultur">
<option value="/kultur">Übersicht Kultur</option>
<option value="/kultur/kulturnachrichten">Kulturnachrichten</option>
<option value="/kultur/film">Film</option>
<option value="/kultur/orchester-chor">Orchester und Chor</option>
</optgroup>
<optgroup label="Unterhaltung">
<option value="/unterhaltung">Übersicht Unterhaltung</option>
<option value="/unterhaltung/film-und-serie">Film und Serie</option>
<option value="/unterhaltung/kabarett-und-comedy">Kabarett und Comedy</option>
<option value="/unterhaltung/show-und-talk">Show und Talk</option>
<option value="/unterhaltung/unterhaltung-im-westen">Unterhaltung im Westen</option>
<option value="/unterhaltung/karneval">Karneval</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
<!--googleon: index-->

<div class="masternavi" role="navigation" data-ctrl-navigation="{'id':'clayer','action':{'default':['closeEntries','closeEntriesOnVanish']}, 'refreshOnAdded':'true'}">
<ul>
<li class="mt" >
<a href="/mediathek/index.html">
Mediathek
</a>
</li>
<li class="tv" data-ctrl-clayer-entry="{'id':'tvlayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-tvlayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/fernsehen/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/fernsehen/hp-fernsehlayer-100.html'}, 's': {'href': '/fernsehen/hp-fernsehlayer-100.html'}}}">Fernsehen</a>
</span>
<div class="subressorts" data-ctrl-clayer-tvlayer-body="{}" id="tvlayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lytv','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lytv-target="{}"></div>
<span data-ctrl-lytv-source="{'action':{'default':['load']},'url':'/fernsehen/hp-fernsehlayer-100~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
<li class="radio" data-ctrl-clayer-entry="{'id':'radiolayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-radiolayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/radio/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/radio/index.html'}, 's': {'href': '/radio/index.html'}}}">Radio</a>
</span>
<div class="subressorts" data-ctrl-clayer-radiolayer-body="{}" id="radiolayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lyradio','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lyradio-target="{}"></div>
<span data-ctrl-lyradio-source="{'action':{'default':['load']},'url':'/radio/radiolayer-104~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
</ul>
</div>

</div>
</div>
</div>
</div>
</div>
</div>


<div id="content" class="segment" data-page-url="https://www1.wdr.de/nachrichten/ruhrgebiet/dortmund-wohnung-mann-tot-100.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/nachrichten/index.html">Nachrichten</a>
</li>
<li>
<a href="/nachrichten/ruhrgebiet/index.html">Ruhrgebiet</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- wdr -->



<div class="section sectionZ sectionArticle">
<article role="article">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<script type="application/ld+json">
{
"@type" : "ImageObject",
"contentUrl" : "https://www1.wdr.de/nachrichten/maskierte-taeter-toeten-dortmunder-100~_v-fullhd.jpg",
"height" : 1080,
"width" : 1920,
"author" : "WDR/news4 Video-Line",
"name" : "Maskierte Täter töten offenbar 27-Jährigen in Dortmund - Mordkommission ermittelt",
"datePublished" : "2022-04-09",
"description" : "Maskierte Täter töten offenbar 27-Jährigen in Dortmund - Mordkommission ermittelt"
}
</script>
<picture>
<source srcset="/nachrichten/maskierte-taeter-toeten-dortmunder-100~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/maskierte-taeter-toeten-dortmunder-100~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/maskierte-taeter-toeten-dortmunder-100~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/maskierte-taeter-toeten-dortmunder-100~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/maskierte-taeter-toeten-dortmunder-100~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/maskierte-taeter-toeten-dortmunder-100~_v-gseapremiumxl.jpg" />
<img class="img" alt="Maskierte Täter töten offenbar 27-Jährigen in Dortmund - Mordkommission ermittelt" title="Maskierte Täter töten offenbar 27-Jährigen in Dortmund - Mordkommission ermittelt | Bildquelle: WDR/news4 Video-Line" src="/nachrichten/maskierte-taeter-toeten-dortmunder-100~_v-gseapremiumxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h1 class="articleHeader headline small">Maskierte Männer töten 27-Jährigen in seiner Wohnung in Dortmund</h1>
<p class="stand small"><span>Stand: </span>09.04.2022, 15:43 Uhr</p>
<a id="articleStart"></a>
<p class="einleitung small">Die Polizei sucht nach zwei Männern, die einen Mann in Dortmund in seiner Wohnung angegriffen und tödlich verletzt haben sollen. Eine Mordkommission ermittelt.</p>

</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Ein 27-jähriger Mann ist am frühen Samstagmorgen nach Angaben der Dortmunder Staatsanwaltschaft in seiner Wohnung einem Gewaltverbrechen zum Opfer gefallen. Zwei maskierte Männer hätten versucht, sich gewaltsam Zutritt zu der Wohnung im Dortmunder Stadtteil Oestrich zu verschaffen, berichtete Staatsanwalt Henner Kruse auf Anfrage der dpa in Düsseldorf. Der 27-Jährige habe versucht, die Tür zuzuhalten, sei aber überwältigt worden und bei dem Angriff zu Tode gekommen.</p>
<p class="text small">Familienangehörige haben demnach über den Notruf die Polizei alarmiert. Eine Mordkommission ermittelt "<cite>in alle Richtungen</cite>", wie Kruse erklärte. Weitere Einzelheiten und Tathintergründe könnten noch nicht mitgeteilt werden.</p>
<div class="mediaCon mediaLeft small">
<div class="media mediaA">
<script type="application/ld+json">
{
"@type" : "ImageObject",
"contentUrl" : "https://www1.wdr.de/nachrichten/maskierte-taeter-toeten-dortmunder-102~_v-fullhd.jpg",
"height" : 1080,
"width" : 1920,
"author" : "WDR/news4 Video-Line",
"name" : "Maskierte Täter töten offenbar 27-Jährigen in Dortmund - Mordkommission ermittelt",
"datePublished" : "2022-04-09",
"description" : "Anfang März 2021 hatte es in der Garage gebrannt."
}
</script>
<picture>
<source srcset="/nachrichten/maskierte-taeter-toeten-dortmunder-102~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/maskierte-taeter-toeten-dortmunder-102~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/maskierte-taeter-toeten-dortmunder-102~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/maskierte-taeter-toeten-dortmunder-102~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/maskierte-taeter-toeten-dortmunder-102~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/maskierte-taeter-toeten-dortmunder-102~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Maskierte Täter töten offenbar 27-Jährigen in Dortmund - Mordkommission ermittelt" title="Maskierte Täter töten offenbar 27-Jährigen in Dortmund - Mordkommission ermittelt | Bildquelle: WDR/news4 Video-Line" src="/nachrichten/maskierte-taeter-toeten-dortmunder-102~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
<div class="mediaInfo">
<p class="infotext">
Anfang März 2021 hatte es in der Garage gebrannt.
</p>
</div>
</div>
</div>
<p class="text small">Noch am Samstag sicherten die Spezialisten der Polizei Spuren am Tatort in dem Haus im Nordwesten Dortmunds. In der Garage, die an das dreistöckige Gebäude angrenzt, war es vor gut einem Jahr zu einem großen Brand gekommen. </p>
</div>
</div>
</div>
</div>
</div>



</article>
</div>
<div class="section sectionC sectionArticle">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="mod modA">
<div class="boxCon">
<div class="box categories">
<h3 class="ressort">Weitere Themen</h3>
<div class="teaser">
<div class="linklist">
<ul class="list">
<li>
<a href="/uebersicht-verbrechen-kriminalitaet-100.html" class="button" title="Kriminalität">Kriminalität</a>
</li>
<li>
<a href="/uebersicht-dortmund-100.html" class="button" title="Dortmund">Dortmund</a>
</li>
<li>
<a href="/nachrichten/ruhrgebiet/index.html" class="button" title="Ruhrgebiet">Ruhrgebiet</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">

<div class="teaser hideTeasertext">
<a href="/nachrichten/wdr-aktuell-app-stores-100.html" title="Die App WDR aktuell begleitet Sie durch den Tag ">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/wdr-aktuell-app-icon-100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/wdr-aktuell-app-icon-100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/wdr-aktuell-app-icon-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/wdr-aktuell-app-icon-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/wdr-aktuell-app-icon-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/wdr-aktuell-app-icon-100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Icon der App WDR aktuell" title="Icon der App WDR aktuell | Bildquelle: WDR/Bilkis" src="/nachrichten/wdr-aktuell-app-icon-100~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr"  class="headline">
Die App WDR aktuell begleitet Sie durch den Tag
</h4>
<p class="teasertext">
Sie möchten eine <span lang="en">App</span>, die Sie so durch den Tag in NRW begleitet, dass Sie jederzeit mitreden können? Die App WDR aktuell bietet Ihnen dafür immer die passenden Nachrichten.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser hideTeasertext">
<a href="/mediathek/audio/wdr/0630bywdraktuell/index.html" title="0630 - der Morgen-Podcast vom WDR: Alles, was du wissen musst, um mitzureden">
<div class="mediaCon">
<div class="media mediaA audio ">
<picture>
<source srcset="/mediathek/audio/sendereihen-bilder/0630bywdraktuell-cover-neu-102~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/mediathek/audio/sendereihen-bilder/0630bywdraktuell-cover-neu-102~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/mediathek/audio/sendereihen-bilder/0630bywdraktuell-cover-neu-102~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/mediathek/audio/sendereihen-bilder/0630bywdraktuell-cover-neu-102~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/mediathek/audio/sendereihen-bilder/0630bywdraktuell-cover-neu-102~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/mediathek/audio/sendereihen-bilder/0630bywdraktuell-cover-neu-102~_v-gseaclassicxl.jpg" />
<img class="img" alt="0630 by WDR aktuell" title="0630 by WDR aktuell | Bildquelle: WDR / ARD" src="/mediathek/audio/sendereihen-bilder/0630bywdraktuell-cover-neu-102~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" data-pre-headline="Dein Nachrichten-Podcast am Morgen" class="headline">
0630 - der Morgen-Podcast vom WDR: Alles, was du wissen musst, um mitzureden
</h4>
<p class="teasertext">
Was wird heute wichtig? Was musst du wissen, um mitreden zu können? Wir haben die Themen des Tages im Blick und stehen ziemlich früh auf, um sie dir zum Frühstück, im Bad oder auf dem Weg zur Arbeit zu servieren. Das alles kompakt in unter 20 Minuten. Um 6:30 Uhr sortieren dir Caro, Matthis, Lisa, Robert, Minh Thu oder Flo den Tag. Sie erklären und diskutieren, damit du danach weißt, was heute los ist. Du willst uns was sagen? Schreib eine Mail an 0630@wdr.de. Oder schick uns eine Sprachnachricht bei WhatsApp an 0151 15071635.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser hideTeasertext">
<a href="/nachrichten/newsroom-leitung-team-programmbereich-aktuelles-100.html" title="Das Leitungsteam des Newsrooms">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/leitungsteam-newsroom-100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/leitungsteam-newsroom-100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/leitungsteam-newsroom-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/leitungsteam-newsroom-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/leitungsteam-newsroom-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/leitungsteam-newsroom-100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Mehrere Männer und Frauen stehen auf dem Mittelgang in einem Gebäude" title="Mehrere Männer und Frauen stehen auf dem Mittelgang in einem Gebäude | Bildquelle: WDR/Annika Fußwinkel" src="/nachrichten/leitungsteam-newsroom-100~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr"  class="headline">
Das Leitungsteam des Newsrooms
</h4>
<p class="teasertext">
Das Leitungsteam des Programmbereichs Aktuelles (Newsroom) - Gesamtverantwortlicher ist Stefan Brandenburg.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser hideTeasertext">
<a href="/nachrichten/kommunalwahl/kommunalwahlen-ruhrgebiet-102.html" title="Kommunalwahlen im Ruhrgebiet">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/kommunalwahl/kommunalwahl-ruhrgebiet-100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/kommunalwahl/kommunalwahl-ruhrgebiet-100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/kommunalwahl/kommunalwahl-ruhrgebiet-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/kommunalwahl/kommunalwahl-ruhrgebiet-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/kommunalwahl/kommunalwahl-ruhrgebiet-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/kommunalwahl/kommunalwahl-ruhrgebiet-100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Silhouetten aus der Region" title="Silhouetten aus der Region | Bildquelle: WDR" src="/nachrichten/kommunalwahl/kommunalwahl-ruhrgebiet-100~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr"  class="headline">
Kommunalwahlen im Ruhrgebiet
</h4>
<p class="teasertext">
Alle Nachrichten und Analysen zu den Kommunalwahlen am 13. September und den Stichwahlen am 27. September 2020 im Ruhrgebiet. Plus Audios und Videos
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
<div class="linklist">
<ul class="list">
<li >
<a href="/hilfe/leichte-sprache/uebersicht-leichte-sprache-kommunalwahl-100.html" >
<span>Kommunal·wahl in Leichter Sprache</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Weitere Themen aus dem Ruhrgebiet</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/nachrichten/ruhrgebiet/lichtinstallation-blaues-band-verbindet-orte-in-gelsenkirchen-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/ruhrgebiet/lichtinstallation-blaues-band-verbindet-orte-in-gelsenkirchen100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/ruhrgebiet/lichtinstallation-blaues-band-verbindet-orte-in-gelsenkirchen100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/ruhrgebiet/lichtinstallation-blaues-band-verbindet-orte-in-gelsenkirchen100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/ruhrgebiet/lichtinstallation-blaues-band-verbindet-orte-in-gelsenkirchen100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/ruhrgebiet/lichtinstallation-blaues-band-verbindet-orte-in-gelsenkirchen100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/ruhrgebiet/lichtinstallation-blaues-band-verbindet-orte-in-gelsenkirchen100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Lichtkunst: Blaues Band verbindet Orte in Gelsenkirchen" title="Lichtkunst: Blaues Band verbindet Orte in Gelsenkirchen | Bildquelle: Uwe Rudowitz" src="/nachrichten/ruhrgebiet/lichtinstallation-blaues-band-verbindet-orte-in-gelsenkirchen100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Lichtkunst: Blaues Band verbindet Orte in Gelsenkirchen</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/ruhrgebiet/streckensperrung-bahnverkehr-im-ruhrgebiet-in-den-osterferien-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/ruhrgebiet/bahnstrecke-duisburg-essen-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/ruhrgebiet/bahnstrecke-duisburg-essen-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/ruhrgebiet/bahnstrecke-duisburg-essen-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/ruhrgebiet/bahnstrecke-duisburg-essen-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/ruhrgebiet/bahnstrecke-duisburg-essen-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/ruhrgebiet/bahnstrecke-duisburg-essen-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Ein ICE fährt in Mülheim auf der Bahnstrecke Duisburg-Essen" title="Ein ICE fährt in Mülheim auf der Bahnstrecke Duisburg-Essen | Bildquelle: WDR / dpa" src="/nachrichten/ruhrgebiet/bahnstrecke-duisburg-essen-100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Bahnverkehr im Ruhrgebiet: Streckensperrung während Osterferien</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/ruhrgebiet/prozessauftakt-faustschlag-bei-championsleague-spiel-schalke-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="//www1.wdr.de/daserste/monitor/justizia114~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="//www1.wdr.de/daserste/monitor/justizia114~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www1.wdr.de/daserste/monitor/justizia114~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www1.wdr.de/daserste/monitor/justizia114~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www1.wdr.de/daserste/monitor/justizia114~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="//www1.wdr.de/daserste/monitor/justizia114~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="justizia " title="justizia  | Bildquelle: wdr" src="//www1.wdr.de/daserste/monitor/justizia114~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Attacke auf britischen Fußball-Fan: Vier Schalker vor Gericht</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/nrw/ukraine-fluechtlinge-zuflucht-nrw-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/radio/wdr5/sendungen/morgenecho/unterbringung-fluechtlinge-136~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/unterbringung-fluechtlinge-136~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/unterbringung-fluechtlinge-136~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/unterbringung-fluechtlinge-136~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/unterbringung-fluechtlinge-136~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/radio/wdr5/sendungen/morgenecho/unterbringung-fluechtlinge-136~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Menschen sitzen in einem Zelt, Archivbild 07.03.2022 Köln, Anlaufstelle Hbf " title="Menschen sitzen in einem Zelt, Archivbild 07.03.2022 Köln, Anlaufstelle Hbf  | Bildquelle: dpa/Henning Kaiser" src="/radio/wdr5/sendungen/morgenecho/unterbringung-fluechtlinge-136~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Ukraine-Krieg: NRW erhält Hilfe vom Bund bei Geflüchteten-Aufnahme</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/Fluechtlinge-Ukraine-Registrierung-NRW-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fernsehen/lokalzeit/dortmund/sozialamt-gefluechtete-ukraine-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fernsehen/lokalzeit/dortmund/sozialamt-gefluechtete-ukraine-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fernsehen/lokalzeit/dortmund/sozialamt-gefluechtete-ukraine-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fernsehen/lokalzeit/dortmund/sozialamt-gefluechtete-ukraine-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fernsehen/lokalzeit/dortmund/sozialamt-gefluechtete-ukraine-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fernsehen/lokalzeit/dortmund/sozialamt-gefluechtete-ukraine-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Viele Menschen warten in einer Schlange vor dem Dortmunder Sozialamt." title="Viele Menschen warten in einer Schlange vor dem Dortmunder Sozialamt. | Bildquelle: WDR/Michael Westerhoff" src="/fernsehen/lokalzeit/dortmund/sozialamt-gefluechtete-ukraine-100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Städte haben Probleme bei Registrierung von Geflüchteten</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Sport aus dem Ruhrgebiet</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/sport/fussball/dritte-liga/dritte-liga-sammler-msv-halle-magdeburg-koeln-bvb-berlin-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/sport/fussball/dritte-liga/pusch-108~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/sport/fussball/dritte-liga/pusch-108~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/sport/fussball/dritte-liga/pusch-108~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/sport/fussball/dritte-liga/pusch-108~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/sport/fussball/dritte-liga/pusch-108~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/sport/fussball/dritte-liga/pusch-108~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Duisburgs Kolja Pusch jubelt mit Aziz Bouhaddouz (rechts) über seinen Treffer im Spiel gegen den Halleschen FC." title="Duisburgs Kolja Pusch jubelt mit Aziz Bouhaddouz (rechts) über seinen Treffer im Spiel gegen den Halleschen FC. | Bildquelle: Sebastian El Saqqa/firo Sportphoto" src="/sport/fussball/dritte-liga/pusch-108~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>3. Liga: Duisburg erkämpft Sieg gegen Halle - Köln und BVB II verlieren</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="https://www.sportschau.de/fussball/bundesliga2/fc-schalke-fc-heidenheim-spielbericht-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="//www.sportschau.de/fussball/bundesliga2/jubel-schalke100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="//www.sportschau.de/fussball/bundesliga2/jubel-schalke100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www.sportschau.de/fussball/bundesliga2/jubel-schalke100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www.sportschau.de/fussball/bundesliga2/jubel-schalke100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www.sportschau.de/fussball/bundesliga2/jubel-schalke100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="//www.sportschau.de/fussball/bundesliga2/jubel-schalke100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Die Spieler des FC Schalke 04 freuen sich über das 1:0" title="Die Spieler des FC Schalke 04 freuen sich über das 1:0 | Bildquelle: IMAGO / Pakusch" src="//www.sportschau.de/fussball/bundesliga2/jubel-schalke100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Schalke mischt weiter oben mit - Sieg gegen Heidenheim</span> <span>|</span> <strong>sportschau</strong>
</a>
</li>
<li >
<a href="/sport/fussball/erste-bundesliga/borussia-dortmund-giovanni-reyna-verletzungen-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/sport/fussball/giovanni-reyna-104~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/sport/fussball/giovanni-reyna-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/sport/fussball/giovanni-reyna-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/sport/fussball/giovanni-reyna-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/sport/fussball/giovanni-reyna-104~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/sport/fussball/giovanni-reyna-104~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Dortmunds Giovanni Reyna (Mitte) geht verletzt vom Platz. " title="Dortmunds Giovanni Reyna (Mitte) geht verletzt vom Platz.  | Bildquelle: dpa/Tom Weller" src="/sport/fussball/giovanni-reyna-104~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>BVB und Giovanni Reyna: Vom Verletzungspech verfolgt</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">WDR aktuell aus der Region</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/fernsehen/lokalzeit/ruhr/index.html" >
<span>Lokalzeit Ruhr</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fernsehen/lokalzeit/duisburg/index.html" >
<span>Lokalzeit aus Duisburg</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fernsehen/lokalzeit/dortmund/index.html" >
<span>Lokalzeit aus Dortmund</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fernsehen/lokalzeit/bergischesland/index.html" >
<span>Lokalzeit Bergisches Land</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">

<div class="teaser hideTeasertext">
<a href="https://www1.wdr.de/nachrichten/bergbau/index.html" title="Schicht im Schacht - Abschied von der Steinkohle">
<div class="mediaCon">
<div class="media mediaA multimedia">
<picture>
<source srcset="/archiv/kohle-abschied/schichtende100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/archiv/kohle-abschied/schichtende100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/archiv/kohle-abschied/schichtende100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/archiv/kohle-abschied/schichtende100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/archiv/kohle-abschied/schichtende100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/archiv/kohle-abschied/schichtende100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Bergleute verlassen nach Schichtende einen Schacht des Bergwerks Lippe" title="Bergleute verlassen nach Schichtende einen Schacht des Bergwerks Lippe | Bildquelle: ddp/Hartmann" src="/archiv/kohle-abschied/schichtende100~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr"  class="headline">
<span class="hidden">Multimedia:</span>
Schicht im Schacht - Abschied von der Steinkohle
</h4>
<p class="teasertext">
Wenn im Dezember 2018 auf "Prosper Haniel" in Bottrop und "Anthrazit Ibbenbüren" die allerletzten Tonnen Steinkohle gefördert werden, dann geht ein großes Kapitel Industriegeschichte zu Ende.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser hideTeasertext">
<a href="/archiv/loveparade/loveparade-prozess-118.html" title="Der Loveparade-Prozess">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/landgericht-duisburg-102~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/landgericht-duisburg-102~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/landgericht-duisburg-102~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/landgericht-duisburg-102~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/landgericht-duisburg-102~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/landgericht-duisburg-102~_v-gseaclassicxl.jpg" />
<img class="img" alt="Der Verhandlungssaal für den bevorstehenden Loveparade Prozess ist am 28.10.2017 in Düsseldorf" title="Der Verhandlungssaal für den bevorstehenden Loveparade Prozess ist am 28.10.2017 in Düsseldorf | Bildquelle: dpa/ Fassbender" src="/nachrichten/landgericht-duisburg-102~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr"  class="headline">
Der Loveparade-Prozess
</h4>
<p class="teasertext">
Mit dem Loveparade-Prozess findet in Düsseldorf einer der wohl wichtigsten Strafprozesse der vergangenen Jahrzehnte statt.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser hideTeasertext">
<a href="/hilfe/leichte-sprache/index.html" title="Texte in Leichter Sprache">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/hilfe/leichte-sprache/leichte-sprache-teaserbild-100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/hilfe/leichte-sprache/leichte-sprache-teaserbild-100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/hilfe/leichte-sprache/leichte-sprache-teaserbild-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/hilfe/leichte-sprache/leichte-sprache-teaserbild-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/hilfe/leichte-sprache/leichte-sprache-teaserbild-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/hilfe/leichte-sprache/leichte-sprache-teaserbild-100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Junge Frau schaut auf ein Tablet" title="Junge Frau schaut auf ein Tablet | Bildquelle: photocase/WDR(urro)" src="/hilfe/leichte-sprache/leichte-sprache-teaserbild-100~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr"  class="headline">
Texte in Leichter Sprache
</h4>
<p class="teasertext">
Texte in Leichter Sprache sind einfacher als andere Texte. Deshalb können viele Menschen Texte in Leichter Sprache besser verstehen. Hier lesen Sie zum Beispiel: Was finden Sie auf WDR.de? Wie finden Sie ein bestimmtes Thema? Jeden Text gibt es auch als Audio. Viele Texte gibt es auch in Gebärden<strong>·</strong>sprache.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser hideTeasertext">
<a href="/nachrichten/nennung-herkunft-tatverdaechtiger-100.html" title="Wann wir die Herkunft mutmaßlicher Täter nennen">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/umgang-berichterstattung_taeter-108~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/umgang-berichterstattung_taeter-108~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/umgang-berichterstattung_taeter-108~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/umgang-berichterstattung_taeter-108~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/umgang-berichterstattung_taeter-108~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/umgang-berichterstattung_taeter-108~_v-gseaclassicxl.jpg" />
<img class="img" alt="Montage: WDR Pictogramme, Fernsehen, Hörfunk, News, SocialMedia Pictogramme, Menschen am 31.12.2015 in Köln auf dem Vorplatz des Hauptbahnhofs" title="Montage: WDR Pictogramme, Fernsehen, Hörfunk, News, SocialMedia Pictogramme, Menschen am 31.12.2015 in Köln auf dem Vorplatz des Hauptbahnhofs | Bildquelle: WDR/dpa, Boehm[M]" src="/nachrichten/umgang-berichterstattung_taeter-108~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr"  class="headline">
Wann wir die Herkunft mutmaßlicher Täter nennen
</h4>
<p class="teasertext">
Die Herkunft eines oder einer Tatverdächtigen  zu nennen, fällt Journalisten oft schwer. Es gibt kein klares Ja oder Nein. Im <abbr title="Westdeutscher Rundfunk">WDR</abbr> wird jeder einzelne Fall sorgfältig abgewogen. Und diesen Abwägungsprozess machen wir für Sie transparent und nachvollziehbar.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww1.wdr.de%2Fnachrichten%2Fruhrgebiet%2Fdortmund-wohnung-mann-tot-100.html" target="_blank" title="Bei Facebook teilen. Link öffnet in neuem Fenster"><img alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww1.wdr.de%2Fnachrichten%2Fruhrgebiet%2Fdortmund-wohnung-mann-tot-100.html&text=Maskierte+M%C3%A4nner+t%C3%B6ten+27-J%C3%A4hrigen+in+seiner+Wohnung+in+Dortmund&via=wdr" target="_blank" title="Bei Twitter teilen. Link öffnet in neuem Fenster"><img alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Maskierte%20M%C3%A4nner%20t%C3%B6ten%2027-J%C3%A4hrigen%20in%20seiner%20Wohnung%20in%20Dortmund&body=Linktipp%3A%20Maskierte%20M%C3%A4nner%20t%C3%B6ten%2027-J%C3%A4hrigen%20in%20seiner%20Wohnung%20in%20Dortmund%0Ahttps%3A%2F%2Fwww1.wdr.de%2Fnachrichten%2Fruhrgebiet%2Fdortmund-wohnung-mann-tot-100.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20Maskierte%20M%C3%A4nner%20t%C3%B6ten%2027-J%C3%A4hrigen%20in%20seiner%20Wohnung%20in%20Dortmund%20https%3A%2F%2Fwww1.wdr.de%2Fnachrichten%2Fruhrgebiet%2Fdortmund-wohnung-mann-tot-100.html" target="_blank" title="Via WhatsApp empfehlen"><img alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>

</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/nachrichten/index.html">Nachrichten</a>
</li>
<li>
<a href="/nachrichten/ruhrgebiet/index.html">Ruhrgebiet</a>
</li>
</ul>
</div>
<div class="poweruser">
<span title="Darstellung der Seite">Darstellung:</span>
<ul>
<li title="Seite passt sich automatisch Ihrem Gerät an"><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">Auto</a></li>
<li title="Seite in Größe XS anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li title="Seite in Größe S anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48); return false;" href="#">S</a></li>
<li title="Seite in Größe M anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48); return false;" href="#">M</a></li>
<li title="Seite in Größe L anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48); return false;" href="#">L</a></li>
<li title="Seite in Größe XL anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48); return false;" href="#">XL</a></li>
</ul>
<a title="zum Seitenanfang springen" class="button inv" data-ctrl-attributeswap="{'action':{'default':{'href':'#goToHead'},'xs':{'href':'#goToContent'},'s':{'href':'#goToContent'}}}" href="#goToHead">
<span>zum Seitenanfang</span>
</a>
</div>

</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksa100'}" role="tablist">
<h3 id="wdrfooterlinksa100-tab" data-ctrl-collfoot-wdrfooterlinksa100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksa100-panel" role="tab">Der WDR</h3>
<ul id="wdrfooterlinksa100-panel" data-ctrl-collfoot-wdrfooterlinksa100-body="{}" aria-labelledby="wdrfooterlinksa100-tab" role="tabpanel">
<li><a href="/unternehmen/index.html">Unternehmen</a></li>
<li><a href="/unternehmen/der-wdr/gremien/index.html">Aufsichtsgremien</a></li>
<li><a href="https://presse.wdr.de/plounge/index.html">Presse</a></li>
<li><a href="https://www1.wdr.de/unternehmen/der-wdr/karriere/">Karriere</a></li>
<li><a href="/unternehmen/der-wdr/medienundschule/index.html">Medien und Schule</a></li>
<li><a href="/unternehmen/der-wdr/standorte/studios/index.html">Studios in NRW</a></li>
<li><a href="/fernsehen/startseite/index.html">Fernsehen</a></li>
<li><a href="https://www1.wdr.de/radio/radiolayer-104.html">Radio</a></li>
<li><a href="/fernsehen/der-wdr-und-das-erste-100.html">Der WDR im Ersten</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/print/wdr-print-108.html">WDR print</a></li>
<li><a href="https://www.rundfunkbeitrag.de/">Rundfunkbeitrag</a></li>
<li><a href="/veranstaltungen/index.html">Veranstaltungen</a></li>
<li><a href="/unternehmen/der-wdr/profil/jugendmedienschutz/index.html">Jugendmedienschutz </a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksb100'}" role="tablist">
<h3 id="wdrfooterlinksb100-tab" data-ctrl-collfoot-wdrfooterlinksb100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksb100-panel" role="tab">Service</h3>
<ul id="wdrfooterlinksb100-panel" data-ctrl-collfoot-wdrfooterlinksb100-body="{}" aria-labelledby="wdrfooterlinksb100-tab" role="tabpanel">
<li><a href="https://www.wdr.de/programmvorschau/">Programmvorschau</a></li>
<li><a href="https://www.wdr.de/programmvorschau/download.html">Programm zum Download</a></li>
<li><a href="/unternehmen/der-wdr/programme/radioprogramm/index.html">Radioprogramm online</a></li>
<li><a href="/unternehmen/der-wdr/empfang-technik/index.html">Empfang und Technik</a></li>
<li><a href="/wdrtext/index.html">WDR Text</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/hotlines-servicenummern100.html">Hotlines</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/besucherservice-102.html">Besucherservice</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/publikumsstelle-104.html">Publikumsstelle</a></li>
<li><a href="/hilfe/uebersicht-barrierefreiheit-100.html">Barrierefreiheit</a></li>
<li><a href="/hilfe/leichte-sprache/index.html">Leichte Sprache</a></li>
<li><a href="/hilfe/newsletter112.html">Newsletter</a></li>
<li><a href="/global/feeds100.html">RSS-Feeds</a></li>
<li><a href="/mediathek/podcast/index.html">Podcast</a></li>
<li><a href="/unternehmen/der-wdr/empfang-technik/wdr-apps-100.html">Die WDR-Apps</a></li>
<li><a href="/unternehmen/der-wdr/empfang-technik/wdr-voiceapps-102.html">Die WDR-Voice-Apps</a></li>
<li><a href="https://twitter.com/WDR">WDR aktuell bei Twitter</a></li>
<li><a href="https://www.facebook.com/WDR">WDR bei Facebook</a></li>
<li><a href="https://www.instagram.com/wdr/">WDR bei Instagram</a></li>
<li><a href="https://www.youtube.com/user/WDRchannel">WDR Youtube-Channel</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksc100'}" role="tablist">
<h3 id="wdrfooterlinksc100-tab" data-ctrl-collfoot-wdrfooterlinksc100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksc100-panel" role="tab">Themen</h3>
<ul id="wdrfooterlinksc100-panel" data-ctrl-collfoot-wdrfooterlinksc100-body="{}" aria-labelledby="wdrfooterlinksc100-tab" role="tabpanel">
<li><a href="https://kinder.wdr.de/index.html">Kinder</a></li>
<li><a href="https://blog.wdr.de/digitalistan/">Digitalistan</a></li>
<li><a href="/pageflow-uebersicht102.html">Multimedia-Reportagen </a></li>
<li><a href="/nachrichten/wdrforyou/index.html">WDRforyou</a></li>
<li><a href="/nachrichten/investigatives/index.html">Investigative Recherchen</a></li>
<li><a href="/dossiers/religion/index.html">Die Weltreligionen</a></li>
<li><a href="/radio/kirche-im-wdr-100.html">Kirche im WDR</a></li>
<li><a href="/radio/hoerspiel/index.html">Hörspiele</a></li>
<li><a href="/radio/feature/index.html">Radiofeature</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Dokumentationen</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Reportagen</a></li>
<li><a href="https://digit.wdr.de">Digit</a></li>
<li><a href="/archiv/index.html">Archiv</a></li>
<li><a href="/abisz120.html">Themen-Übersicht</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksd100'}" role="tablist">
<h3 id="wdrfooterlinksd100-tab" data-ctrl-collfoot-wdrfooterlinksd100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksd100-panel" role="tab">Orchester und Chor</h3>
<ul id="wdrfooterlinksd100-panel" data-ctrl-collfoot-wdrfooterlinksd100-body="{}" aria-labelledby="wdrfooterlinksd100-tab" role="tabpanel">
<li><a href="/orchester-und-chor/sinfonieorchester/index.html">WDR Sinfonieorchester</a></li>
<li><a href="/orchester-und-chor/rundfunkchor/index.html">WDR Rundfunkchor</a></li>
<li><a href="/orchester-und-chor/funkhausorchester/index.html">WDR Funkhausorchester</a></li>
<li><a href="/orchester-und-chor/bigband/index.html">WDR Big Band</a></li>
<li><a href="/orchester-und-chor/wdrmusikvermittlung/index.html">WDR Musikvermittlung</a></li>
</ul>
</div>

<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/datenschutz102.html">Datenschutz</a>
</li>
<li><a href="/hilfe/kommentarregeln100.html">Netiquette </a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
</ul>

<p class="copy">
<a href="/copyright/index.html">&copy;
WDR
2022</a>
</p>
<a class="logo" href="/index.html">
<img alt="zu Startseite WDR" title="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>


<script src="/nachrichten/ruhrgebiet/iframeresizer102.js"></script>

<!--googleon: index-->
</body>
</html>
