<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<script type="text/javascript" id="abTestingScript" src="//cdn.bunchbox.co/5eaaa1d88456176a7d5b0efd.min.js"></script>
<link rel="preconnect" href="//www.wdr.de" />
<script type="text/javascript">
var cssPath = '/resources/css/merged_'
var webappVersion = '5.103.4';
</script>
<link rel="preload" as="script" href="/resources/js/merged_scripts.js?version=5.103.4"/>
<script type="text/javascript"  src="/resources/js/merged_scripts.js?version=5.103.4"></script>
<link rel="preload" as="style" href="/resources/css/merged_base.css?version=5.103.4" />
<link rel="preload" as="style" href="/resources/css/base/merged_reset.css?version=5.103.4" />
<link rel="preload" as="style" href="/resources/css/base/merged_fonts.css?version=5.103.4" />
<link rel="preload" as="style" href="/resources/css/base/merged_header.css?version=5.103.4" />
<link rel="preload" as="style" href="/resources/css/base/merged_feature.css?version=5.103.4" />
<link rel="preload" as="style" href="/resources/css/base/merged_external.css?version=5.103.4" />
<link rel="preload" as="style" href="/resources/css/base/merged_geodata.css?version=5.103.4" />
<link rel="preload" as="style" href="/resources/css/merged_s.css?version=5.103.4" />
<link rel="preload" as="style" href="/resources/css/merged_xs.css?version=5.103.4" />
<link rel="preload" as="style" href="/nachrichten/rheinland/tickerteaserwdrcss-100.css"/>
<link rel="preload" as="style" href="/nachrichten/rheinland/audiomodul-filter-fix100.css"/>
<link rel="preload" as="style" href="/nachrichten/rheinland/podcast-button_fix_100.css"/>
<link rel="preload" as="style" href="/nachrichten/rheinland/broadcast_preview100.css"/>
<link rel="preload" as="style" href="/nachrichten/rheinland/bugfix-floating100.css"/>

<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="Keywords" content="WDR,WDR, Bonn, Rheinland, Troisdorf, Plastik, Recycling,NRW"/>
<meta name="Description" content="Voll recycelbarer Kunststoff und eine App sollen das weltweite Plastikmüll-Problem lösen. An dieser Idee arbeitet ein Troisdorfer Maschinenbauer zusammen mit einem Dutzend anderer Unternehmen."/>
<meta name="Author" content="Franca Schön"/>
<meta name="DC.Rights" content="Nur WDR"/>
<meta name="DC.Date" content="2021-07-28T08:47+02:00"/>
<meta name="Publisher" content="wdr.de"/>
<meta property="og:title" content="Mit intelligentem Plastik gegen das Müllproblem?"/>
<meta property="og:description" content="Voll recycelbarer Kunststoff und eine App sollen das weltweite Plastikmüll-Problem lösen. An dieser Idee arbeitet ein Troisdorfer Maschinenbauer zusammen mit einem Dutzend anderer Unternehmen."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www1.wdr.de/nachrichten/rheinland/blasfolie-troisdorf-plastik-100~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www1.wdr.de/nachrichten/rheinland/intelligentes-plastik-troisdorf-100.html"/>
<meta property="article:author" content="WDR"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@twitterusername"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="amphtml" href="/nachrichten/rheinland/intelligentes-plastik-troisdorf-100.amp"/>
<link rel="canonical" href="https://www1.wdr.de/nachrichten/rheinland/intelligentes-plastik-troisdorf-100.html"/>
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "NewsArticle",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/nachrichten/rheinland/blasfolie-troisdorf-plastik-100~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
} ],
"headline" : "Intelligentes Plastik aus Troisdorf",
"keywords" : [ "WDR", "Bonn", "Rheinland", "Troisdorf", "Plastik", "Recycling", "Kunststoff" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www1.wdr.de/nachrichten/rheinland/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "wdr.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Voll recycelbarer Kunststoff und eine App sollen das weltweite Plastikmüll-Problem lösen. An dieser Idee arbeitet ein Troisdorfer Maschinenbauer zusammen mit einem Dutzend anderer Unternehmen.",
"name" : "Mit intelligentem Plastik gegen das Müllproblem?",
"author" : {
"@type" : "Person",
"name" : "Franca Schön"
},
"datePublished" : "2021-07-28T08:47+02:00",
"dateModified" : "2021-07-28T08:47+02:00",
"uploadDate" : "2021-07-28T08:47:45.556+02:00",
"@id" : "https://www1.wdr.de/nachrichten/rheinland/intelligentes-plastik-troisdorf-100.html",
"url" : "https://www1.wdr.de/nachrichten/rheinland/intelligentes-plastik-troisdorf-100.html"
}
</script>
<script type="application/ld+json">{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://www1.wdr.de/index.html",
"name" : "WDR"
}
}, {
"@type" : "ListItem",
"position" : 2,
"item" : {
"@id" : "https://www1.wdr.de/nachrichten/index.html",
"name" : "Nachrichten"
}
}, {
"@type" : "ListItem",
"position" : 3,
"item" : {
"@id" : "https://www1.wdr.de/nachrichten/rheinland/index.html",
"name" : "Rheinland"
}
} ]
}</script>
<!-- MicroData fuer Google -->
<title>Mit intelligentem Plastik gegen das Müllproblem? - Rheinland - Nachrichten - WDR</title>
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.103.4" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.103.4" media="print"/>
<!--googleoff: index-->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.103.4"/>
</noscript>
<!--googleon: index-->

<link rel="stylesheet" href="/nachrichten/rheinland/tickerteaserwdrcss-100.css" type="text/css"/>
<link rel="stylesheet" href="/nachrichten/rheinland/audiomodul-filter-fix100.css" type="text/css"/>
<link rel="stylesheet" href="/nachrichten/rheinland/podcast-button_fix_100.css" type="text/css"/>
<link rel="stylesheet" href="/nachrichten/rheinland/broadcast_preview100.css" type="text/css"/>
<link rel="stylesheet" href="/nachrichten/rheinland/bugfix-floating100.css" type="text/css"/>

</head>
<body class="wdr themen viewL">
<a id="goToHead"></a>
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','closeEntriesOnVanish','enable'],'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}">
<div data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" class="mnHolder">
<div class="fixedHeader">
<div class="mnHolder">
<ul id="skipLinks">
<li>
<a class="hidden" href="#goToContent">zum Inhalt</a>
</li>
<li>
<a class="hidden" href="#wdrNavi">zur Navigation</a>
</li>
<li>
<a class="hidden" href="#wdrSuche">zur Suche</a>
</li>
</ul>
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg" title="zu Startseite WDR"/>
</a>
</div>

<div class="servicenavi" role="navigation">
<ul data-ctrl-collhead-h3-body="{}">
<li class="wetter">
<a href="/wetter/index.html" title="Startseite Wetter">
<span>Wetter</span>
</a>
</li>
<li class="verkehr">
<a href="/verkehr/index.html" title="Startseite Verkehr">
<span>Verkehr</span>
</a>
</li>
</ul>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/suche/index.jsp">Suche</a>
</div>
<form name="form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id"
class="searchForm"
method="get"
id="wdrSuche"
action="/suche/index.jsp"
data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-body={}
data-ctrl-formular="{'id':'form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<input
class="searchInput"
name="q"
type="text"
value=""
placeholder="im WDR suchen"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['submit']}}">
</a>
</form>
</div>

<div class="naviToggle menueToggle" data-ctrl-collhead-h0-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="#">Menü</a>
</div>
</div>
</div>
<div class="naviCont" data-ctrl-collhead-entry="{'id':'h0'}">
<div class="navis" data-ctrl-collhead-h0-body="{}">
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}">
<a class="hidden" name="wdrNavi" id="wdrNavi"></a>
<ul class="ressorts">
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed subressort active" data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/nachrichten/index.html">
Nachrichten
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/nachrichten/index.html">
Übersicht Nachrichten
</a>
</li>
<li>
<a href="/nachrichten/rheinland/index.html">
Rheinland
</a>
</li>
<li>
<a href="/nachrichten/westfalen-lippe/index.html">
Westfalen-Lippe
</a>
</li>
<li>
<a href="/nachrichten/ruhrgebiet/index.html">
Ruhrgebiet
</a>
</li>
<li>
<a href="/nachrichten/landespolitik/index.html">
Landespolitik
</a>
</li>
<li>
<a href="/nachrichten/wirtschaft/index.html">
Wirtschaft
</a>
</li>
<li>
<a href="/nachrichten/investigatives/index.html">
Investigatives
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed subressort " data-ctrl-csub-a2-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/sport/index.html">
Sport
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a2-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sport/index.html">
Übersicht Sport
</a>
</li>
<li>
<a href="/sport/fussball/index.html">
Fußball
</a>
</li>
<li>
<a href="/sport/mehr-sport/index.html">
Mehr Sport
</a>
</li>
<li>
<a href="/sport/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed subressort " data-ctrl-csub-a3-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/wissen/index.html">
Wissen
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a3-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/wissen/index.html">
Übersicht Wissen
</a>
</li>
<li>
<a href="/wissen/mensch/index.html">
Quarks - Gesellschaft
</a>
</li>
<li>
<a href="/wissen/natur/index.html">
Quarks - Umwelt
</a>
</li>
<li>
<a href="/wissen/technik/index.html">
Quarks - Technik
</a>
</li>
<li>
<a href="/wissen/gesundheit/index.html">
Quarks - Gesundheit
</a>
</li>
<li>
<a href="/wissen/weltall/index.html">
Quarks - Weltall
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed subressort " data-ctrl-csub-a4-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/verbraucher/index.html">
Verbraucher
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a4-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/verbraucher/index.html">
Übersicht Verbraucher
</a>
</li>
<li>
<a href="/verbraucher/rezepte/index.html">
Rezepte
</a>
</li>
<li>
<a href="/verbraucher/ernaehrung/index.html">
Ernährung
</a>
</li>
<li>
<a href="/verbraucher/gesundheit/index.html">
Gesundheit
</a>
</li>
<li>
<a href="/verbraucher/geld/index.html">
Geld
</a>
</li>
<li>
<a href="/verbraucher/freizeit/index.html">
Freizeit
</a>
</li>
<li>
<a href="/verbraucher/digital/index.html">
Digital
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed subressort " data-ctrl-csub-a5-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/kultur/index.html">
Kultur
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a5-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/kultur/index.html">
Übersicht Kultur
</a>
</li>
<li>
<a href="/kultur/kulturnachrichten/index.html">
Kulturnachrichten
</a>
</li>
<li>
<a href="/kultur/film/index.html">
Film
</a>
</li>
<li>
<a href="/kultur/orchester-chor/index.html">
Orchester und Chor
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed subressort " data-ctrl-csub-a6-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/unterhaltung/index.html">
Unterhaltung
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a6-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/unterhaltung/index.html">
Übersicht Unterhaltung
</a>
</li>
<li>
<a href="/unterhaltung/film-und-serie/index.html">
Film und Serie
</a>
</li>
<li>
<a href="/unterhaltung/kabarett-und-comedy/index.html">
Kabarett und Comedy
</a>
</li>
<li>
<a href="/unterhaltung/show-und-talk/index.html">
Show und Talk
</a>
</li>
<li>
<a href="/unterhaltung/unterhaltung-im-westen/index.html">
Unterhaltung im Westen
</a>
</li>
<li>
<a href="/unterhaltung/karneval/index.html">
Karneval
</a>
</li>
</ul>
</li>
</ul>
</div>
<!--googleoff: index-->
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">WDR</option>
<optgroup label="Nachrichten">
<option value="/nachrichten">Übersicht Nachrichten</option>
<option value="/nachrichten/rheinland">Rheinland</option>
<option value="/nachrichten/westfalen-lippe">Westfalen-Lippe</option>
<option value="/nachrichten/ruhrgebiet">Ruhrgebiet</option>
<option value="/nachrichten/landespolitik">Landespolitik</option>
<option value="/nachrichten/wirtschaft">Wirtschaft</option>
<option value="/nachrichten/investigatives">Investigatives</option>
</optgroup>
<optgroup label="Sport">
<option value="/sport">Übersicht Sport</option>
<option value="/sport/fussball">Fußball</option>
<option value="/sport/mehr-sport">Mehr Sport</option>
<option value="/sport/ergebnisse">Ergebnisse</option>
</optgroup>
<optgroup label="Wissen">
<option value="/wissen">Übersicht Wissen</option>
<option value="/wissen/mensch">Quarks - Gesellschaft</option>
<option value="/wissen/natur">Quarks - Umwelt</option>
<option value="/wissen/technik">Quarks - Technik</option>
<option value="/wissen/gesundheit">Quarks - Gesundheit</option>
<option value="/wissen/weltall">Quarks - Weltall</option>
</optgroup>
<optgroup label="Verbraucher">
<option value="/verbraucher">Übersicht Verbraucher</option>
<option value="/verbraucher/rezepte">Rezepte</option>
<option value="/verbraucher/ernaehrung">Ernährung</option>
<option value="/verbraucher/gesundheit">Gesundheit</option>
<option value="/verbraucher/geld">Geld</option>
<option value="/verbraucher/freizeit">Freizeit</option>
<option value="/verbraucher/digital">Digital</option>
</optgroup>
<optgroup label="Kultur">
<option value="/kultur">Übersicht Kultur</option>
<option value="/kultur/kulturnachrichten">Kulturnachrichten</option>
<option value="/kultur/film">Film</option>
<option value="/kultur/orchester-chor">Orchester und Chor</option>
</optgroup>
<optgroup label="Unterhaltung">
<option value="/unterhaltung">Übersicht Unterhaltung</option>
<option value="/unterhaltung/film-und-serie">Film und Serie</option>
<option value="/unterhaltung/kabarett-und-comedy">Kabarett und Comedy</option>
<option value="/unterhaltung/show-und-talk">Show und Talk</option>
<option value="/unterhaltung/unterhaltung-im-westen">Unterhaltung im Westen</option>
<option value="/unterhaltung/karneval">Karneval</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
<!--googleon: index-->

<div class="masternavi" role="navigation" data-ctrl-navigation="{'id':'clayer','action':{'default':['closeEntries','closeEntriesOnVanish']}, 'refreshOnAdded':'true'}">
<ul>
<li class="mt" >
<a href="/mediathek/index.html">
Mediathek
</a>
</li>
<li class="tv" data-ctrl-clayer-entry="{'id':'tvlayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-tvlayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/fernsehen/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/fernsehen/hp-fernsehlayer-100.html'}, 's': {'href': '/fernsehen/hp-fernsehlayer-100.html'}}}">Fernsehen</a>
</span>
<div class="subressorts" data-ctrl-clayer-tvlayer-body="{}" id="tvlayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lytv','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lytv-target="{}"></div>
<span data-ctrl-lytv-source="{'action':{'default':['load']},'url':'/fernsehen/hp-fernsehlayer-100~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
<li class="radio" data-ctrl-clayer-entry="{'id':'radiolayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-radiolayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/radio/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/radio/index.html'}, 's': {'href': '/radio/index.html'}}}">Radio</a>
</span>
<div class="subressorts" data-ctrl-clayer-radiolayer-body="{}" id="radiolayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lyradio','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lyradio-target="{}"></div>
<span data-ctrl-lyradio-source="{'action':{'default':['load']},'url':'/radio/radiolayer-104~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
</ul>
</div>

</div>
</div>
</div>
</div>
</div>
</div>


<div id="content" class="segment" data-page-url="https://www1.wdr.de/nachrichten/rheinland/intelligentes-plastik-troisdorf-100.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/nachrichten/index.html">Nachrichten</a>
</li>
<li>
<a href="/nachrichten/rheinland/index.html">Rheinland</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- wdr -->


<h1 class="siteHeadline hidden">Intelligentes Plastik aus Troisdorf</h1>

<div class="section sectionZ sectionArticle">
<article role="article">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/rheinland/blasfolie-troisdorf-plastik-100~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/rheinland/blasfolie-troisdorf-plastik-100~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/rheinland/blasfolie-troisdorf-plastik-100~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/rheinland/blasfolie-troisdorf-plastik-100~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/rheinland/blasfolie-troisdorf-plastik-100~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/rheinland/blasfolie-troisdorf-plastik-100~_v-gseapremiumxl.jpg" />
<img class="img" alt="Blasfolie aus Troisdorf" title="Blasfolie aus Troisdorf | Bildquelle: Franca Schön" src="/nachrichten/rheinland/blasfolie-troisdorf-plastik-100~_v-gseapremiumxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h3 class="headline small">Intelligentes Plastik aus Troisdorf</h3>
<p class="autor small">Von Franca Schön</p>
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww1.wdr.de%2Fnachrichten%2Frheinland%2Fintelligentes-plastik-troisdorf-100.html" target="_blank" title="Bei Facebook teilen. Link öffnet in neuem Fenster"><img alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww1.wdr.de%2Fnachrichten%2Frheinland%2Fintelligentes-plastik-troisdorf-100.html&text=Intelligentes+Plastik+aus+Troisdorf&via=wdr" target="_blank" title="Bei Twitter teilen. Link öffnet in neuem Fenster"><img alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Intelligentes%20Plastik%20aus%20Troisdorf&body=Linktipp%3A%20Intelligentes%20Plastik%20aus%20Troisdorf%0Ahttps%3A%2F%2Fwww1.wdr.de%2Fnachrichten%2Frheinland%2Fintelligentes-plastik-troisdorf-100.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20Intelligentes%20Plastik%20aus%20Troisdorf%20https%3A%2F%2Fwww1.wdr.de%2Fnachrichten%2Frheinland%2Fintelligentes-plastik-troisdorf-100.html" target="_blank" title="Via WhatsApp empfehlen"><img alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>

<a id="articleStart"></a>
<p class="einleitung small">Voll recycelbarer Kunststoff und eine App sollen das weltweite Plastikmüll-Problem lösen. An dieser Idee arbeitet ein Troisdorfer Maschinenbauer zusammen mit einem Dutzend anderer Unternehmen.</p>

</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Deutlich mehr Recycling und deutlich weniger Plastikmüll, der in Verbrennungsanlagen, auf Müllhalden oder in der Natur landet. Das ist die Vision von einem Dutzend Kunststoffunternehmen, die sich zum Projekt R-Cycle zusammengetan haben. Uneigennützig ist das aber nicht, denn die Kunststoffindustrie hat in Zeiten des Klimawandels viel mehr als nur ein Imageproblem. Sie hat ein Zukunftsproblem. </p>
<h2 class="subtitle small"><strong>Weniger Kunststoff – derselbe Nutzen</strong></h2>
<p class="text small">"Kunststoffverpackungen sind zum Teil unnötig oder könnten mit weniger Material dieselbe Funktion erfüllen", sagt Daniel Lamers vom Maschinenbauer Reifenhäuser. Die Themen Müllvermeidung und Recycling, versichert er, könne und wolle das Unternehmen nicht ignorieren. </p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li >
<a href="https://www.planet-wissen.de/technik/werkstoffe/kunststoff/weniger-plastik-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="//www.planet-wissen.de/technik/werkstoffe/kunststoff/weniger-plastik-flaschen-102~_v-ARDAustauschformat.jpg" media="(min-width: 1901px)"/><source srcset="//www.planet-wissen.de/technik/werkstoffe/kunststoff/weniger-plastik-flaschen-102~_v-ARDGrosserTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www.planet-wissen.de/technik/werkstoffe/kunststoff/weniger-plastik-flaschen-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www.planet-wissen.de/technik/werkstoffe/kunststoff/weniger-plastik-flaschen-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www.planet-wissen.de/technik/werkstoffe/kunststoff/weniger-plastik-flaschen-102~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="//www.planet-wissen.de/technik/werkstoffe/kunststoff/weniger-plastik-flaschen-102~_v-ARDGrosserTeaser.jpg" />
<img class="img" alt=" Becher, Dosen und Flaschen aus Einwegplastik – Sendung: Wege aus der Plastikflut." title=" Becher, Dosen und Flaschen aus Einwegplastik – Sendung: Wege aus der Plastikflut. | Bildquelle: SWR/imago" src="//www.planet-wissen.de/technik/werkstoffe/kunststoff/weniger-plastik-flaschen-102~_v-ARDGrosserTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Weniger Plastik verbrauchen</span> <span>|</span> <strong>planet-wissen</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<h2 class="subtitle small"><strong>Vollständiges Recycling ist selten</strong></h2>
<div class="mediaCon mediaRight small">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/rheinland/werkhalle-troisdorfer-plastik-100~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/rheinland/werkhalle-troisdorfer-plastik-100~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/rheinland/werkhalle-troisdorfer-plastik-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/rheinland/werkhalle-troisdorfer-plastik-100~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/rheinland/werkhalle-troisdorfer-plastik-100~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/rheinland/werkhalle-troisdorfer-plastik-100~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Zwei Mitarbeiter begutachten die Blasfolie" title="Zwei Mitarbeiter begutachten die Blasfolie | Bildquelle: Franca Schön/WDR" src="/nachrichten/rheinland/werkhalle-troisdorfer-plastik-100~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
<div class="mediaInfo">
<p class="infotext">
Produktionshalle in Troisdorf: Hier wird die Blasfolie hergestellt.
</p>
</div>
</div>
</div>
<p class="text small">Auch nach 30 Jahren Mülltrennung werden in Deutschland nur 17% des Plastikmülls zu neuen Produkten recycelt. Das geht aus dem "Plastikaltas" der Heinrich-Böll-Stiftung und des Bunds für Umwelt und Naturschutz (BUND) hervor. Oft ist das Recycling eigentlich ein Downcycling. Aus eingeschmolzenem, hochwertigen Kunststoff werden Parkbänke, Abflussrohre oder Müllsäcke.</p>
<p class="text small">Das Problem: Kunststoffverpackungen sind in der Regel Verbundstoffe. Das bedeutet, dass sie aus unterschiedlichen Kunststoffarten bestehen. Einmal verarbeitet sind diese aber untrennbar miteinander verbunden. Beim Einschmelzen entsteht ein minderwertiger Brei, aus dem man keine hochwertigen Produkte mehr herstellen kann.</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon modConGlossar modConAudio podcasts audiomodul">
<div class="mod modA modGlossar shortNews">
<div class="boxCon">
<div class="box" id="audiolist_audio_load_1184929148494439616_audio-recyceln-statt-verbrennen-100_0">
<div class="teaser">
<div class="mediaCon small">
<div class="media mediaA audioLink">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "AudioObject",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/verbraucher/gutes-plastik-boeses-plastik-100~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
}, {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/verbraucher/gutes-plastik-boeses-plastik-100~_v-HintergrundL.jpg",
"height" : 1152,
"width" : 1536
}, {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/verbraucher/gutes-plastik-boeses-plastik-100~_v-Podcast.jpg",
"height" : 1400,
"width" : 1400
} ],
"headline" : "Recyceln statt verbrennen",
"keywords" : [ "Plastik", "Recycling", "Kreislaufwirtschaft" ],
"publisher" : {
"@type" : "Organization",
"name" : "wdr.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Neues Plastik herzustellen ist günstiger als altes wiederzuverwerten. Wie wir mehr Kunststoff recyceln können, erklärt Christina Dornack, Professorin für Kreislaufwirtschaft an der TU Dresden.",
"name" : "Recyceln statt verbrennen",
"author" : {
"@type" : "Person",
"name" : "Jörg Brunsmann"
},
"datePublished" : "2021-06-22T17:13+02:00",
"dateModified" : "2021-06-22T17:13+02:00",
"duration" : "PT04M50S",
"uploadDate" : "2021-06-22T00:00:00.000+02:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "WDR"
},
"thumbnailURL" : [ "https://www1.wdr.de/verbraucher/gutes-plastik-boeses-plastik-100~_v-gseagaleriexl.jpg", "https://www1.wdr.de/verbraucher/gutes-plastik-boeses-plastik-100~_v-HintergrundL.jpg", "https://www1.wdr.de/verbraucher/gutes-plastik-boeses-plastik-100~_v-Podcast.jpg" ],
"expires" : "2022-06-22T00:00+02:00",
"@id" : "https://www1.wdr.de/mediathek/audio/wdr5/wdr5-profit-aktuell/audio-recyceln-statt-verbrennen-100.html",
"url" : "https://www1.wdr.de/mediathek/audio/wdr5/wdr5-profit-aktuell/audio-recyceln-statt-verbrennen-100.html"
}
</script>
<!-- MicroData fuer Google -->
<a href="/mediathek/audio/wdr5/wdr5-profit-aktuell/audio-recyceln-statt-verbrennen-100.html" class="mediaLink audio"
data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/246/2465515.js"}}' title="Audio starten">
<img class="spacer" src="/resources/img/base/spacer/16.png" title="" alt="">
<picture>
<source srcset="/verbraucher/gutes-plastik-boeses-plastik-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/verbraucher/gutes-plastik-boeses-plastik-100~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/verbraucher/gutes-plastik-boeses-plastik-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/verbraucher/gutes-plastik-boeses-plastik-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/verbraucher/gutes-plastik-boeses-plastik-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/verbraucher/gutes-plastik-boeses-plastik-100~_v-ARDAustauschformat.jpg" />
<img class="cover" alt="Das Bild zeigt einen Mann, der an einer Recyclinganlage für Plastik steht. " title="Das Bild zeigt einen Mann, der an einer Recyclinganlage für Plastik steht.  | Bildquelle: WDR / mauritius images / Juice Images" src="/verbraucher/gutes-plastik-boeses-plastik-100~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
<span class="hidden">Audio starten, abbrechen mit Escape</span>
</a>
</div>
<div class="mediaDescription teaser small">
<h3 class="headline">Recyceln statt verbrennen</h3>
<p class="infotext">
<span class="mediaSerial">WDR 5 Profit - aktuell</span><span class="hidden">. </span>
<span class="mediaDate">22.06.2021</span><span class="hidden">. </span>
<span class="mediaDuration">04:50 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaExpiry">Verfügbar bis 22.06.2022</span><span class="hidden">. </span>
<span class="mediaStation">WDR 5</span><span class="hidden">. </span>
</p>
<br>
<p class="text" style="clear: both;">
<a class="button download fsk0" href="//wdrmedien-a.akamaihd.net/medp/podcast/weltweit/fsk0/246/2465515/wdr5profitaktuell_2021-06-22_recycelnstattverbrennen_wdr5.mp3" title="Audio Download">
<span class="hidden">Audio </span>
Download
<span class="hidden">. </span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<h2 class="subtitle small"><strong>Nur noch Verpackungen aus sortenreinen Kunststoffen </strong></h2>
<p class="text small">Deshalb hat der Troisdorfer Maschinenbauer eine Technik entwickelt, mit der Folie aus nur einem einzigen Kunststoff, sogenannte Mono-Folie, hergestellt werden kann. </p>
<p class="text small">Aber erst wenn diese sortenreinen Verpackungen auch als solche erkannt werden, können sie separat eingeschmolzen werden – und wieder zu hochwertigen Produkten verarbeitet werden.</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li >
<a href="/wissen/technik/muellrecycling-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="//kinder.wdr.de/tv/neuneinhalb/mehrwissen/lexikon/r/img-recycling-102~_v-ARDAustauschformat.jpg" media="(min-width: 1901px)"/><source srcset="//kinder.wdr.de/tv/neuneinhalb/mehrwissen/lexikon/r/img-recycling-102~_v-ARDGrosserTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//kinder.wdr.de/tv/neuneinhalb/mehrwissen/lexikon/r/img-recycling-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//kinder.wdr.de/tv/neuneinhalb/mehrwissen/lexikon/r/img-recycling-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//kinder.wdr.de/tv/neuneinhalb/mehrwissen/lexikon/r/img-recycling-102~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="//kinder.wdr.de/tv/neuneinhalb/mehrwissen/lexikon/r/img-recycling-102~_v-ARDGrosserTeaser.jpg" />
<img class="img" alt="Gelbe Müllsäcke stehen auf dem Bürgersteig." title="Gelbe Müllsäcke stehen auf dem Bürgersteig. | Bildquelle: WDR | dpa" src="//kinder.wdr.de/tv/neuneinhalb/mehrwissen/lexikon/r/img-recycling-102~_v-ARDGrosserTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Gelbe Tonne: Wo landet der Plastikmüll?</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/landespolitik/klima-neutral-instagram-152.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/landespolitik/klima-neutral-instagram-hosts-100~_v-ARDAustauschformat.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/landespolitik/klima-neutral-instagram-hosts-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/landespolitik/klima-neutral-instagram-hosts-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/landespolitik/klima-neutral-instagram-hosts-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/landespolitik/klima-neutral-instagram-hosts-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/landespolitik/klima-neutral-instagram-hosts-100~_v-ARDGrosserTeaser.jpg" />
<img class="img" alt="Jule, Samira, Tom und Frederik sind die Hosts des Instagram-Kanals @klima.neutral " title="Jule, Samira, Tom und Frederik sind die Hosts des Instagram-Kanals @klima.neutral  | Bildquelle: WDR" src="/nachrichten/landespolitik/klima-neutral-instagram-hosts-100~_v-ARDGrosserTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Themenwoche 20 - Plastik II</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<h2 class="subtitle small"><strong>Unsichtbares Wasserzeichen für Verpackungen</strong></h2>
<p class="text small">Das Projekt R-Cycle, an dem neben Reifenhäuser auch Kautex und andere Kunststoffunternehmen mitarbeiten, hat eine Art unsichtbares Wasserzeichen entwickelt, das in die Mono-Folien eingearbeitet wird. Dieses wiederum sollen Müllsortieranlagen automatisch erkennen und Müllsammler beispielsweise in Indien mit dem Smartphone scannen können. Hinterlegt sind Daten über die einzelnen Bestandteile des Kunststoffs. Die App und die Datenbank hat das Konsortium als offenen Standard geplant. Jeder soll sie kostenlos nutzen können. </p>
<p class="text small">Ob sich aber aus dieser Troisdorfer Idee wirklich ein neuer, weltweiter Standard für die Kunststoffindustrie entwickeln wird, das wird sich erst in einigen Jahren zeigen. </p>
<div class="mediaCon mediaBottom small  videoRatio landscape">
<div class="media mediaA videoLink">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "VideoObject",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www.planet-wissen.de/sendungen/verpackungsmuell-joghurt-deckel-100~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
} ],
"headline" : "Umweltschutz mit Plastik",
"keywords" : [ "Planet Wissen", "Sendung", "Verpackung", "Müll", "Alu", "Aluminium", "Polypropylen", "Joghurtbecher", "Deckel" ],
"publisher" : {
"@type" : "Organization",
"name" : "wdr.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Ein Material für Becher und Deckel: Joghurt-Deckel aus Polypropylen-Folie benötigen in der Herstellung viel weniger Energie als Alu-Deckel und lassen sich leichter wiederverwerten.",
"name" : "Umweltschutz mit Plastik",
"datePublished" : "2021-06-14T15:10+02:00",
"dateModified" : "2021-06-14T15:10+02:00",
"duration" : "PT02M11S",
"uploadDate" : "2020-06-08T06:00:00.000+02:00",
"transcript" : "[Klingt anders, ist anders:, der Deckel aus Polypropylen., In der Herstellung braucht er nur, ein Zehntel der Energie, eines Alu-Deckels, und ist viel leichter, wiederzuverwerten., Fast alle z.B. Joghurtbecher sind, auch aus Polypropylen hergestellt., Somit wird, zusammen mit, unserer Polypropylen-Platine,, daraus eine Gesamtverpackung,, die nur aus einem einzigen Stoff, hergestellt ist., Genau das fordert gerade auch, das deutsche Verpackungsgesetz., Seit 1. Januar gilt in Deutschland, ein neues Verpackungsgesetz., Das schreibt es, den Unternehmen z.B. vor,, die Recycling-Quote von Kunststoff, von heute 36% auf 63%, in 3 Jahren zu steigern., Schon allein deshalb, ist der neue Becherverschluss, für Molkereien und Discounter, interessant., Die Entwickler bei der Firma Profol, beteuern,, dass in der Deckelfolie, keine Weichmacher seien., Der Deckel sei stoßfest, und absolut lebensmitteltauglich., Über 3 Jahre haben, die Entwickler bei Profol, an der neuen Siegelfolie gearbeitet., Der Clou:, Die Firma liefert ein Werkzeug,, mit dem bestehende Abfüllanlagen, unkompliziert von Aluminium, auf den neuen Kunststoffdeckel, umgerüstet werden können., Die Siegelfolie muss absolut dicht, auf dem Becher sitzen,, beim Öffnen dürfen keine, unschönen Klebefäden entstehen., Alle Tests, hat die Polypropylen-Folie bestanden., Wir arbeiten momentan mit einigen, interessierten Molkereien zusammen,, die unsere Folie bereits, erfolgreich getestet haben., Ich gehe davon aus, dass wir schon, in den nächsten Wochen oder Monaten, erstmals Joghurts, mit unserer Folie verschlossen, im Supermarktregal entdecken werden., Verblüffend: mehr Plastik, für mehr Umweltschutz., Der Becherdeckel, ist für den Deutschen, Nachhaltigkeitspreis nominiert.]",
"productionCompany" : {
"@type" : "Organization",
"name" : "BR"
},
"thumbnailURL" : [ "https://www.planet-wissen.de/sendungen/verpackungsmuell-joghurt-deckel-100~_v-gseagaleriexl.jpg" ],
"expires" : "2025-06-08T06:00+02:00",
"@id" : "https://www1.wdr.de/mediathek/video/sendungen/planet-wissen-br/video-umweltschutz-mit-plastik-100.html",
"url" : "https://www1.wdr.de/mediathek/video/sendungen/planet-wissen-br/video-umweltschutz-mit-plastik-100.html"
}
</script>
<!-- MicroData fuer Google -->
<a href="/mediathek/video/sendungen/planet-wissen-br/video-umweltschutz-mit-plastik-100.html" class="mediaLink video"
data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/217/2175508.js","embedURL":"https://www1.wdr.de/extern/video-umweltschutz-mit-plastik-100.html"}}' title="Video starten">
<picture>
<source srcset="//www.planet-wissen.de/sendungen/verpackungsmuell-joghurt-deckel-100~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="//www.planet-wissen.de/sendungen/verpackungsmuell-joghurt-deckel-100~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www.planet-wissen.de/sendungen/verpackungsmuell-joghurt-deckel-100~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www.planet-wissen.de/sendungen/verpackungsmuell-joghurt-deckel-100~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www.planet-wissen.de/sendungen/verpackungsmuell-joghurt-deckel-100~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="//www.planet-wissen.de/sendungen/verpackungsmuell-joghurt-deckel-100~_v-gseapremiumxl.jpg" />
<img class="img" alt="Joghurt-Deckel aus Plastik" title="Joghurt-Deckel aus Plastik | Bildquelle: BR" src="//www.planet-wissen.de/sendungen/verpackungsmuell-joghurt-deckel-100~_v-gseapremiumxl.jpg" loading="lazy"/>
</picture>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</a>
</div>
<div class="mediaInfo">
<p class="infotext">
<span class="mediaTitle">Umweltschutz mit Plastik</span><span class="hidden">. </span>
<span class="mediaSerial">Planet Wissen</span><span class="hidden">. </span>
<span class="mediaDate">14.06.2021</span><span class="hidden">. </span>
<span class="mediaDuration">02:11 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaFeatures ut"> <abbr title='Untertitel'>UT</abbr><span class="hidden">. </span></span>
<span class="mediaExpiry">Verfügbar bis 08.06.2025</span><span class="hidden">. </span>
<span class="mediaStation">ARD-alpha</span><span class="hidden">. </span>
</p>
</div>
</div>
<p id="ardAbbinder" class="text small">
<span class="stand">
<span id="ardStand">Stand: 28.07.2021, 08:47</span>
</span>
</p>
</div>
</div>
</div>
</div>
</div>



</article>
</div>
<div class="section sectionC sectionArticle">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="mod modA">
<div class="boxCon">
<div class="box categories">
<h3 class="ressort">Weitere Themen</h3>
<div class="teaser">
<div class="linklist">
<ul class="list">
<li>
<a href="/uebersicht-bonn-100.html" class="button" title="Bonn">Bonn</a>
</li>
<li>
<a href="/index.html" class="button" title="WDR">WDR</a>
</li>
<li>
<a href="/nachrichten/index.html" class="button" title="Nachrichten">Nachrichten</a>
</li>
<li>
<a href="/nachrichten/rheinland/index.html" class="button" title="Rheinland">Rheinland</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">

<div class="teaser hideTeasertext">
<a href="/nachrichten/wdr-aktuell-app-stores-100.html" title="Die App WDR aktuell begleitet Sie durch den Tag ">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/wdr-aktuell-app-icon-100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/wdr-aktuell-app-icon-100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/wdr-aktuell-app-icon-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/wdr-aktuell-app-icon-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/wdr-aktuell-app-icon-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/wdr-aktuell-app-icon-100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Icon der App WDR aktuell" title="Icon der App WDR aktuell | Bildquelle: WDR/Bilkis" src="/nachrichten/wdr-aktuell-app-icon-100~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Die App WDR aktuell begleitet Sie durch den Tag
</h4>
<p class="teasertext">
Sie möchten eine <span lang="en">App</span>, die Sie so durch den Tag in NRW begleitet, dass Sie jederzeit mitreden können? Die App WDR aktuell bietet Ihnen dafür immer die passenden Nachrichten.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser hideTeasertext">
<a href="/nachrichten/wdr-aktuell-facebook-messenger-chat-telegram-100.html" title="WDR aktuell bei Telegram und beim Facebook Messenger  ">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/wdr-aktuell-messenger-handy-bahn-100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/wdr-aktuell-messenger-handy-bahn-100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/wdr-aktuell-messenger-handy-bahn-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/wdr-aktuell-messenger-handy-bahn-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/wdr-aktuell-messenger-handy-bahn-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/wdr-aktuell-messenger-handy-bahn-100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Mann hält an U-Bahnstation ein Handy in der Hand" title="Mann hält an U-Bahnstation ein Handy in der Hand | Bildquelle: WDR/Annika Fußwinkel" src="/nachrichten/wdr-aktuell-messenger-handy-bahn-100~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
WDR aktuell bei Telegram und beim <span lang="en">Facebook</span> <span lang="en">Messenger</span>
</h4>
<p class="teasertext">
Du willst wissen, was gerade wichtig in NRW ist? Und das kurz und bündig? Dann sind unsere Chatbots bei Telegram und beim Facebook Messenger das Richtige für dich.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser hideTeasertext">
<a href="/mediathek/audio/wdr/0630bywdraktuell/index.html" title="0630 - der Morgen-Podcast vom WDR: Alles, was du wissen musst, um mitzureden">
<div class="mediaCon">
<div class="media mediaA audio ">
<picture>
<source srcset="/mediathek/audio/sendereihen-bilder/0630bywdraktuell-cover-neu-102~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/mediathek/audio/sendereihen-bilder/0630bywdraktuell-cover-neu-102~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/mediathek/audio/sendereihen-bilder/0630bywdraktuell-cover-neu-102~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/mediathek/audio/sendereihen-bilder/0630bywdraktuell-cover-neu-102~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/mediathek/audio/sendereihen-bilder/0630bywdraktuell-cover-neu-102~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/mediathek/audio/sendereihen-bilder/0630bywdraktuell-cover-neu-102~_v-gseaclassicxl.jpg" />
<img class="img" alt="0630 by WDR aktuell" title="0630 by WDR aktuell | Bildquelle: WDR / ARD" src="/mediathek/audio/sendereihen-bilder/0630bywdraktuell-cover-neu-102~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
0630 - der Morgen-Podcast vom WDR: Alles, was du wissen musst, um mitzureden
</h4>
<p class="teasertext">
Was wird heute wichtig? Was musst du wissen, um mitreden zu können? Wir haben die Themen des Tages im Blick und stehen ziemlich früh auf, um sie dir zum Frühstück, im Bad oder auf dem Weg zur Arbeit zu servieren. Das alles kompakt in 15 Minuten. Um 6:30 Uhr sortieren dir Caro, Jan, Lisa, Robert, Minh Thu oder Flo den Tag. Sie erklären und diskutieren, damit du danach weißt, was heute los ist. Du willst uns was sagen? Schreib eine Mail an 0630@wdr.de. Oder schick uns eine Sprachnachricht bei WhatsApp an 0151 15071635.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser hideTeasertext">
<a href="/nachrichten/newsroom-leitung-team-programmbereich-aktuelles-100.html" title="Das Leitungsteam des Newsrooms">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/leitungsteam-newsroom-100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/leitungsteam-newsroom-100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/leitungsteam-newsroom-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/leitungsteam-newsroom-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/leitungsteam-newsroom-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/leitungsteam-newsroom-100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Mehrere Männer und Frauen stehen auf dem Mittelgang in einem Gebäude" title="Mehrere Männer und Frauen stehen auf dem Mittelgang in einem Gebäude | Bildquelle: WDR/Annika Fußwinkel" src="/nachrichten/leitungsteam-newsroom-100~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Das Leitungsteam des Newsrooms
</h4>
<p class="teasertext">
Das Leitungsteam des Programmbereichs Aktuelles (Newsroom) - Gesamtverantwortlicher ist Stefan Brandenburg.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser hideTeasertext">
<a href="/nachrichten/kommunalwahl/kommunalwahlen-rheinland-100.html" title="Kommunalwahlen im Rheinland">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/kommunalwahl/kommunalwahl-rheinland-100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/kommunalwahl/kommunalwahl-rheinland-100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/kommunalwahl/kommunalwahl-rheinland-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/kommunalwahl/kommunalwahl-rheinland-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/kommunalwahl/kommunalwahl-rheinland-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/kommunalwahl/kommunalwahl-rheinland-100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Silhouetten aus der Region" title="Silhouetten aus der Region | Bildquelle: WDR" src="/nachrichten/kommunalwahl/kommunalwahl-rheinland-100~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Kommunalwahlen im Rheinland
</h4>
<p class="teasertext">
Alle Nachrichten und Analysen zu den Kommunalwahlen am 13. September und den Stichwahlen am 27. September 2020 im Rheinland. Plus Audios und Videos
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
<div class="linklist">
<ul class="list">
<li >
<a href="/hilfe/leichte-sprache/uebersicht-leichte-sprache-kommunalwahl-100.html" >
<span>Kommunal·wahl in Leichter Sprache</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Weitere Themen aus dem Rheinland</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/nachrichten/rheinland/was-ist-der-chempark-leverkusen-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/rheinland/karte-chempark-100~_v-ARDGrosserTeaser.png" media="(min-width: 1901px)"/><source srcset="/nachrichten/rheinland/karte-chempark-100~_v-ARDKleinerTeaser.png" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/rheinland/karte-chempark-100~_v-ARDKleinerTeaser.png" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/rheinland/karte-chempark-100~_v-ARDKleinerTeaser.png" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/rheinland/karte-chempark-100~_v-ARDKleinerTeaser.png" media="(max-width: 479px)"/>
<source srcset="/nachrichten/rheinland/karte-chempark-100~_v-ARDKleinerTeaser.png" />
<img class="img" alt="Karte Chempark Leverkusen" title="Karte Chempark Leverkusen | Bildquelle: Google/WDR" src="/nachrichten/rheinland/karte-chempark-100~_v-ARDKleinerTeaser.png" loading="lazy"/>
</picture>
</div>
</div>
<span>Explosion an Chemiestandort: Das ist der Chempark Leverkusen</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/rheinland/wie-standfest-sind-stolbeger-gebaeude-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/rheinland/wie-standfest-sind-stolberger-gebaeude-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/rheinland/wie-standfest-sind-stolberger-gebaeude-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/rheinland/wie-standfest-sind-stolberger-gebaeude-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/rheinland/wie-standfest-sind-stolberger-gebaeude-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/rheinland/wie-standfest-sind-stolberger-gebaeude-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/rheinland/wie-standfest-sind-stolberger-gebaeude-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Eine Drohne des DLR startet in Stolberg" title="Eine Drohne des DLR startet in Stolberg | Bildquelle: DLR (Deutschen Zentrums für Luft- und Raumfahrt) / Melanie Wiese" src="/nachrichten/rheinland/wie-standfest-sind-stolberger-gebaeude-100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Drohne untersucht Standfestigkeit der Gebäude in Stolberg</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/spenden-spendenkonto-betroffene-unwetter-schaeden-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/radio/cosmo/programm/sendungen/radio-colonia/il-tema/hagen-106~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/radio/cosmo/programm/sendungen/radio-colonia/il-tema/hagen-106~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radio/cosmo/programm/sendungen/radio-colonia/il-tema/hagen-106~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radio/cosmo/programm/sendungen/radio-colonia/il-tema/hagen-106~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radio/cosmo/programm/sendungen/radio-colonia/il-tema/hagen-106~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/radio/cosmo/programm/sendungen/radio-colonia/il-tema/hagen-106~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Hagen unter Wasser" title="Hagen unter Wasser | Bildquelle: AP Martin Meissner" src="/radio/cosmo/programm/sendungen/radio-colonia/il-tema/hagen-106~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Unwetter: Diese Spendenkonten gibt es bislang für Betroffene</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/rheinland/nach-hochwasser-ueberpruefung-co-pipeline-gefordert-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/wdr-migration/copipeline110~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/wdr-migration/copipeline110~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/wdr-migration/copipeline110~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/wdr-migration/copipeline110~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/wdr-migration/copipeline110~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/wdr-migration/copipeline110~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Die CO-Pipeline des Bayer-Konzerns wird in einem Wald auf dem Gebiet der Stadt Duisburg verlegt (Aufnahme von 2007)" title="Die CO-Pipeline des Bayer-Konzerns wird in einem Wald auf dem Gebiet der Stadt Duisburg verlegt (Aufnahme von 2007) | Bildquelle: dpa" src="/wdr-migration/copipeline110~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Nach Hochwasser: Anwohner fordern Überprüfung CO-Pipeline</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/rheinland/koelner-polizei-entschuldigt-sich-bei-schriftstellerin-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/radio/wdr5/mirijam-guenter102~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/radio/wdr5/mirijam-guenter102~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radio/wdr5/mirijam-guenter102~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radio/wdr5/mirijam-guenter102~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radio/wdr5/mirijam-guenter102~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/radio/wdr5/mirijam-guenter102~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Kinderbuchautorin Mirijam Günter" title="Kinderbuchautorin Mirijam Günter | Bildquelle: Martin Valentin Menke" src="/radio/wdr5/mirijam-guenter102~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Kölner Polizei entschuldigt sich bei Schriftstellerin</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Sport aus dem Rheinland</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/sport/eishockey/koelner-haie-neuverpflichtungen-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="//www.sportschau.de/newsticker/dpa-cheftrainer-der-koelner-haie-uwe-krupp-image100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="//www.sportschau.de/newsticker/dpa-cheftrainer-der-koelner-haie-uwe-krupp-image100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www.sportschau.de/newsticker/dpa-cheftrainer-der-koelner-haie-uwe-krupp-image100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www.sportschau.de/newsticker/dpa-cheftrainer-der-koelner-haie-uwe-krupp-image100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www.sportschau.de/newsticker/dpa-cheftrainer-der-koelner-haie-uwe-krupp-image100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="//www.sportschau.de/newsticker/dpa-cheftrainer-der-koelner-haie-uwe-krupp-image100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Cheftrainer der Kölner Haie: Uwe Krupp." title="Cheftrainer der Kölner Haie: Uwe Krupp. | Bildquelle: Sven Hoppe/dpa" src="//www.sportschau.de/newsticker/dpa-cheftrainer-der-koelner-haie-uwe-krupp-image100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Kölner Haie verstärken sich mit jeder Menge DEL-Erfahrung</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/sport/fussball/erste-bundesliga/bayer-leverkusen-celta-vigo-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="//www.sportschau.de/newsticker/dpa-startete-mit-einem-remis-bei-bayer-trainer-gerardo-seoane-image100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="//www.sportschau.de/newsticker/dpa-startete-mit-einem-remis-bei-bayer-trainer-gerardo-seoane-image100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www.sportschau.de/newsticker/dpa-startete-mit-einem-remis-bei-bayer-trainer-gerardo-seoane-image100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www.sportschau.de/newsticker/dpa-startete-mit-einem-remis-bei-bayer-trainer-gerardo-seoane-image100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www.sportschau.de/newsticker/dpa-startete-mit-einem-remis-bei-bayer-trainer-gerardo-seoane-image100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="//www.sportschau.de/newsticker/dpa-startete-mit-einem-remis-bei-bayer-trainer-gerardo-seoane-image100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Startete mit einem Remis bei Bayer: Trainer Gerardo Seoane." title="Startete mit einem Remis bei Bayer: Trainer Gerardo Seoane. | Bildquelle: Rolf Vennenbernd/dpa" src="//www.sportschau.de/newsticker/dpa-startete-mit-einem-remis-bei-bayer-trainer-gerardo-seoane-image100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Celta Vigo sagt Testspiel gegen Bayer Leverkusen ab</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/sport/fussball/erste-bundesliga/borussia-moenchengladbach-denis-zakaria-106.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/sport/fussball/erste-bundesliga/borussia-moenchengladbach-denis-zakaria-104~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/sport/fussball/erste-bundesliga/borussia-moenchengladbach-denis-zakaria-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/sport/fussball/erste-bundesliga/borussia-moenchengladbach-denis-zakaria-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/sport/fussball/erste-bundesliga/borussia-moenchengladbach-denis-zakaria-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/sport/fussball/erste-bundesliga/borussia-moenchengladbach-denis-zakaria-104~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/sport/fussball/erste-bundesliga/borussia-moenchengladbach-denis-zakaria-104~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Denis Zakaria durchlebt eine schwere Zeit in seiner Karriere." title="Denis Zakaria durchlebt eine schwere Zeit in seiner Karriere. | Bildquelle: Max Ellerbrake/firo" src="/sport/fussball/erste-bundesliga/borussia-moenchengladbach-denis-zakaria-104~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Gladbachs Denis Zakaria - Das Streben nach ein wenig Glück</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">WDR aktuell aus der Region</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/fernsehen/lokalzeit/aachen/index.html" >
<span>Lokalzeit aus Aachen</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fernsehen/lokalzeit/bergischesland/index.html" >
<span>Lokalzeit Bergisches Land</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fernsehen/lokalzeit/bonn/index.html" >
<span>Lokalzeit aus Bonn</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fernsehen/lokalzeit/duesseldorf/index.html" >
<span>Lokalzeit aus Düsseldorf</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fernsehen/lokalzeit/duisburg/index.html" >
<span>Lokalzeit aus Duisburg</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fernsehen/lokalzeit/koeln/index.html" >
<span>Lokalzeit aus Köln</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">

<div class="teaser hideTeasertext">
<a href="/hilfe/leichte-sprache/index.html" title="Texte in Leichter Sprache">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/hilfe/leichte-sprache/leichte-sprache-teaserbild-100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/hilfe/leichte-sprache/leichte-sprache-teaserbild-100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/hilfe/leichte-sprache/leichte-sprache-teaserbild-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/hilfe/leichte-sprache/leichte-sprache-teaserbild-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/hilfe/leichte-sprache/leichte-sprache-teaserbild-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/hilfe/leichte-sprache/leichte-sprache-teaserbild-100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Junge Frau schaut auf ein Tablet" title="Junge Frau schaut auf ein Tablet | Bildquelle: photocase/WDR(urro)" src="/hilfe/leichte-sprache/leichte-sprache-teaserbild-100~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Texte in Leichter Sprache
</h4>
<p class="teasertext">
Texte in Leichter Sprache sind einfacher als andere Texte. Deshalb können viele Menschen Texte in Leichter Sprache besser verstehen. Hier lesen Sie zum Beispiel: Was finden Sie auf WDR.de? Wie finden Sie ein bestimmtes Thema? Jeden Text gibt es auch als Audio. Viele Texte gibt es auch in Gebärden<strong>·</strong>sprache.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser hideTeasertext">
<a href="/nachrichten/nennung-herkunft-tatverdaechtiger-100.html" title="Wann wir die Herkunft mutmaßlicher Täter nennen">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/umgang-berichterstattung_taeter-108~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/umgang-berichterstattung_taeter-108~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/umgang-berichterstattung_taeter-108~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/umgang-berichterstattung_taeter-108~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/umgang-berichterstattung_taeter-108~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/umgang-berichterstattung_taeter-108~_v-gseaclassicxl.jpg" />
<img class="img" alt="Montage: WDR Pictogramme, Fernsehen, Hörfunk, News, SocialMedia Pictogramme, Menschen am 31.12.2015 in Köln auf dem Vorplatz des Hauptbahnhofs" title="Montage: WDR Pictogramme, Fernsehen, Hörfunk, News, SocialMedia Pictogramme, Menschen am 31.12.2015 in Köln auf dem Vorplatz des Hauptbahnhofs | Bildquelle: WDR/dpa, Boehm[M]" src="/nachrichten/umgang-berichterstattung_taeter-108~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Wann wir die Herkunft mutmaßlicher Täter nennen
</h4>
<p class="teasertext">
Die Herkunft eines Tatverdächtigen zu nennen, fällt Journalisten oft schwer. Es gibt kein klares Ja oder Nein. Im <abbr title="Westdeutscher Rundfunk">WDR</abbr> wird jeder einzelne Fall sorgfältig abgewogen. Und diesen Abwägungsprozess machen wir für Sie transparent und nachvollziehbar.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/nachrichten/index.html">Nachrichten</a>
</li>
<li>
<a href="/nachrichten/rheinland/index.html">Rheinland</a>
</li>
</ul>
</div>
<div class="poweruser">
<span title="Darstellung der Seite">Darstellung:</span>
<ul>
<li title="Seite passt sich automatisch Ihrem Gerät an"><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">Auto</a></li>
<li title="Seite in Größe XS anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li title="Seite in Größe S anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48); return false;" href="#">S</a></li>
<li title="Seite in Größe M anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48); return false;" href="#">M</a></li>
<li title="Seite in Größe L anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48); return false;" href="#">L</a></li>
<li title="Seite in Größe XL anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48); return false;" href="#">XL</a></li>
</ul>
<a title="zum Seitenanfang springen" class="button inv" data-ctrl-attributeswap="{'action':{'default':{'href':'#goToHead'},'xs':{'href':'#goToContent'},'s':{'href':'#goToContent'}}}" href="#goToHead">
<span>zum Seitenanfang</span>
</a>
</div>

</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksa100'}">
<h3 id="wdrfooterlinksa100-tab" data-ctrl-collfoot-wdrfooterlinksa100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksa100-panel" role="tab">Der WDR</h3>
<ul id="wdrfooterlinksa100-panel" data-ctrl-collfoot-wdrfooterlinksa100-body="{}" aria-labeledby="wdrfooterlinksa100-tab" role="tabpanel">
<li><a href="/unternehmen/index.html">Unternehmen</a></li>
<li><a href="/unternehmen/der-wdr/gremien/index.html">Aufsichtsgremien</a></li>
<li><a href="https://presse.wdr.de/plounge/index.html">Presse</a></li>
<li><a href="https://www1.wdr.de/unternehmen/der-wdr/karriere/">Karriere</a></li>
<li><a href="/unternehmen/der-wdr/medienundbildung/index.html">Medien und Bildung</a></li>
<li><a href="/unternehmen/der-wdr/standorte/studios/index.html">Studios in NRW</a></li>
<li><a href="/fernsehen/startseite/index.html">Fernsehen</a></li>
<li><a href="https://www1.wdr.de/radio/radiolayer-104.html">Radio</a></li>
<li><a href="/fernsehen/der-wdr-und-das-erste-100.html">Der WDR im Ersten</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/print/wdr-print-108.html">WDR print</a></li>
<li><a href="https://www.rundfunkbeitrag.de/">Rundfunkbeitrag</a></li>
<li><a href="/veranstaltungen/index.html">Veranstaltungen</a></li>
<li><a href="/unternehmen/der-wdr/profil/jugendmedienschutz/index.html">Jugendmedienschutz </a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksb100'}">
<h3 id="wdrfooterlinksb100-tab" data-ctrl-collfoot-wdrfooterlinksb100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksb100-panel" role="tab">Service</h3>
<ul id="wdrfooterlinksb100-panel" data-ctrl-collfoot-wdrfooterlinksb100-body="{}" aria-labeledby="wdrfooterlinksb100-tab" role="tabpanel">
<li><a href="https://www.wdr.de/programmvorschau/">Programmvorschau</a></li>
<li><a href="https://www.wdr.de/programmvorschau/download.html">Programm zum Download</a></li>
<li><a href="/unternehmen/der-wdr/programme/radioprogramm/index.html">Radioprogramm online</a></li>
<li><a href="/unternehmen/der-wdr/empfang-technik/index.html">Empfang und Technik</a></li>
<li><a href="/wdrtext/index.html">WDR Text</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/hotlines-servicenummern100.html">Hotlines</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/besucherservice-102.html">Besucherservice</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/publikumsstelle-104.html">Publikumsstelle</a></li>
<li><a href="/hilfe/uebersicht-barrierefreiheit-100.html">Barrierefreiheit</a></li>
<li><a href="/hilfe/leichte-sprache/index.html">Leichte Sprache</a></li>
<li><a href="/hilfe/newsletter112.html">Newsletter</a></li>
<li><a href="/global/feeds100.html">RSS-Feeds</a></li>
<li><a href="/mediathek/podcast/index.html">Podcast</a></li>
<li><a href="/unternehmen/der-wdr/empfang-technik/wdr-apps-100.html">Die WDR-Apps</a></li>
<li><a href="/unternehmen/der-wdr/empfang-technik/wdr-voiceapps-102.html">Die WDR-Voice-Apps</a></li>
<li><a href="https://twitter.com/WDR">WDR aktuell bei Twitter</a></li>
<li><a href="https://www.facebook.com/WDR">WDR bei Facebook</a></li>
<li><a href="https://www.instagram.com/wdr/">WDR bei Instagram</a></li>
<li><a href="https://www.youtube.com/user/WDRchannel">WDR Youtube-Channel</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksc100'}">
<h3 id="wdrfooterlinksc100-tab" data-ctrl-collfoot-wdrfooterlinksc100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksc100-panel" role="tab">Themen</h3>
<ul id="wdrfooterlinksc100-panel" data-ctrl-collfoot-wdrfooterlinksc100-body="{}" aria-labeledby="wdrfooterlinksc100-tab" role="tabpanel">
<li><a href="https://kinder.wdr.de/index.html">Kinder</a></li>
<li><a href="https://blog.wdr.de/digitalistan/">Digitalistan</a></li>
<li><a href="/pageflow-uebersicht102.html">Multimedia-Reportagen </a></li>
<li><a href="/nachrichten/wdrforyou/index.html">WDRforyou</a></li>
<li><a href="/nachrichten/investigatives/index.html">Investigative Recherchen</a></li>
<li><a href="/dossiers/religion/index.html">Die Weltreligionen</a></li>
<li><a href="/radio/kirche-im-wdr-100.html">Kirche im WDR</a></li>
<li><a href="/radio/hoerspiel/index.html">Hörspiele</a></li>
<li><a href="/radio/feature/index.html">Radiofeature</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Dokumentationen</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Reportagen</a></li>
<li><a href="https://digit.wdr.de">Digit</a></li>
<li><a href="/archiv/index.html">Archiv</a></li>
<li><a href="/abisz120.html">Themen-Übersicht</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksd100'}">
<h3 id="wdrfooterlinksd100-tab" data-ctrl-collfoot-wdrfooterlinksd100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksd100-panel" role="tab">Orchester und Chor</h3>
<ul id="wdrfooterlinksd100-panel" data-ctrl-collfoot-wdrfooterlinksd100-body="{}" aria-labeledby="wdrfooterlinksd100-tab" role="tabpanel">
<li><a href="/orchester-und-chor/sinfonieorchester/index.html">WDR Sinfonieorchester</a></li>
<li><a href="/orchester-und-chor/rundfunkchor/index.html">WDR Rundfunkchor</a></li>
<li><a href="/orchester-und-chor/funkhausorchester/index.html">WDR Funkhausorchester</a></li>
<li><a href="/orchester-und-chor/bigband/index.html">WDR Big Band</a></li>
<li><a href="/orchester-und-chor/wdrmusikvermittlung/index.html">WDR Musikvermittlung</a></li>
</ul>
</div>

<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/datenschutz102.html">Datenschutz</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
</ul>

<p class="copy">
<a href="/copyright/index.html">&copy;
WDR
2021</a>
</p>
<a class="logo" href="/index.html">
<img alt="zu Startseite WDR" title="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>


<script type="text/javascript" src="/nachrichten/rheinland/iframeresizer102.js"></script>

<!--googleon: index-->
</body>
</html>
