<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<title>Grüne wollen Oberbürgermeister in Düsseldorf stellen - Rheinland - Nachrichten - WDR</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="Keywords" content="WDR,Grüne, Düsseldorf, Kandidat, Oberbürgermeister, Stefan Engstfeld, Kommunalwahl,NRW"/>
<meta name="Description" content="&bull; Landtagsabgeordneter Stefan Engstfeld soll antreten &bull; Kritik an aktueller Stadtspitze bei Verkehrswende &bull; Grünen waren bei Europawahl stärkste Kraft in Düsseldorf"/>
<meta name="Author" content="Peter Hild"/>
<meta name="DC.Rights" content="Nur WDR"/>
<meta name="DC.Date" content="2020-01-08T16:41+01:00"/>
<meta name="Publisher" content="wdr.de"/>
<meta property="og:title" content="Grüne wollen Oberbürgermeister in Düsseldorf stellen"/>
<meta property="og:description" content="&bull; Landtagsabgeordneter Stefan Engstfeld soll antreten &bull; Kritik an aktueller Stadtspitze bei Verkehrswende &bull; Grünen waren bei Europawahl stärkste Kraft in Düsseldorf"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www1.wdr.de/nachrichten/rheinland/kandidat-gruene-oberbuergermeister-duesseldorf-100~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www1.wdr.de/nachrichten/rheinland/gruene-oberbuergermeister-duesseldorf-kandidat-100.html"/>
<meta property="article:author" content="WDR"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@twitterusername"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="amphtml" href="/nachrichten/rheinland/gruene-oberbuergermeister-duesseldorf-kandidat-100.amp"/>
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "NewsArticle",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/nachrichten/rheinland/kandidat-gruene-oberbuergermeister-duesseldorf-100~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
}, {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/nachrichten/rheinland/kandidat-gruene-oberbuergermeister-duesseldorf-100~_v-HintergrundL.jpg",
"height" : 1152,
"width" : 1536
} ],
"headline" : "Grüne wollen Oberbürgermeister in Düsseldorf stellen",
"keywords" : [ "Grüne", "Düsseldorf", "Kandidat", "Oberbürgermeister", "Stefan Engstfeld", "Kommunalwahl", "OB-Wahl", "Klimaschutz", "Verkehrswende" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www1.wdr.de/nachrichten/rheinland/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "wdr.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "&bull; Landtagsabgeordneter Stefan Engstfeld soll antreten &bull; Kritik an aktueller Stadtspitze bei Verkehrswende &bull; Grünen waren bei Europawahl stärkste Kraft in Düsseldorf",
"name" : "Grüne wollen Oberbürgermeister in Düsseldorf stellen",
"author" : {
"@type" : "Person",
"name" : "Peter Hild"
},
"datePublished" : "2020-01-08T17:17+01:00",
"dateModified" : "2020-01-08T17:17+01:00",
"@id" : "https://www1.wdr.de/nachrichten/rheinland/gruene-oberbuergermeister-duesseldorf-kandidat-100.html",
"url" : "https://www1.wdr.de/nachrichten/rheinland/gruene-oberbuergermeister-duesseldorf-kandidat-100.html"
}
</script>
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://www1.wdr.de/index.html",
"name" : "WDR"
}
}, {
"@type" : "ListItem",
"position" : 2,
"item" : {
"@id" : "https://www1.wdr.de/nachrichten/index.html",
"name" : "Nachrichten"
}
}, {
"@type" : "ListItem",
"position" : 3,
"item" : {
"@id" : "https://www1.wdr.de/nachrichten/rheinland/index.html",
"name" : "Rheinland"
}
} ]
}
</script>
<!-- MicroData fuer Google -->
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.79.2" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.79.2" media="print"/>
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.79.2"/>
</noscript>
<script type="text/javascript">
var cssPath = '/resources/css/merged_';
var webappVersion = '5.79.2';
</script>
<script type="text/javascript" src="/resources/js/merged_scripts.js?version=5.79.2"></script>
<script type="text/javascript" src="//try.abtasty.com/acec9ced1305f652df39c15fdded1158.js"></script>
<link rel="stylesheet" href="/nachrichten/rheinland/tickerteaserwdrcss-100.css" type="text/css"/>
<link rel="stylesheet" href="/nachrichten/rheinland/audiomodul-filter-fix100.css" type="text/css"/>
<link rel="stylesheet" href="/nachrichten/rheinland/podcast-button_fix_100.css" type="text/css"/>
<link rel="stylesheet" href="/nachrichten/rheinland/broadcast_preview100.css" type="text/css"/>
</head>
<body class="wdr themen viewL">
<a id="goToHead"></a>
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','closeEntriesOnVanish','enable'],'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}">
<div data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" class="mnHolder">
<div class="fixedHeader">
<div class="mnHolder">
<ul id="skipLinks">
<li>
<a class="hidden" href="#goToContent">zum Inhalt</a>
</li>
<li>
<a class="hidden" href="#wdrNavi">zur Navigation</a>
</li>
<li>
<a class="hidden" href="#wdrSuche">zur Suche</a>
</li>
</ul>
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg" title="zu Startseite WDR"/>
</a>
</div>
<div class="servicenavi" role="navigation">
<ul data-ctrl-collhead-h3-body="{}">
<li class="wetter">
<a href="/wetter/index.html" title="Startseite Wetter">
<span>Wetter</span>
</a>
</li>
<li class="verkehr">
<a href="/verkehr/index.html" title="Startseite Verkehr">
<span>Verkehr</span>
</a>
</li>
</ul>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/suche/index.jsp">Suche</a>
</div>
<form name="form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id"
class="searchForm"
method="get"
action="/suche/index.jsp"
data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-body={}
data-ctrl-formular="{'id':'form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<input
class="searchInput"
name="q"
type="text"
value="im WDR suchen"
data-ctrl-form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id-input="{'action':{'default':['switchValue']}}"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['submit']}}">
</a>
</form>
</div>
<div class="naviToggle menueToggle" data-ctrl-collhead-h0-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="#">Menü</a>
</div>
</div>
</div>
<div class="naviCont" data-ctrl-collhead-entry="{'id':'h0'}">
<div class="navis" data-ctrl-collhead-h0-body="{}">
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}">
<a class="hidden" name="wdrNavi" id="wdrNavi"></a>
<ul class="ressorts">
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed subressort active" data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/nachrichten/index.html">
Nachrichten
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/nachrichten/index.html">
Übersicht Nachrichten
</a>
</li>
<li>
<a href="/nachrichten/rheinland/index.html">
Rheinland
</a>
</li>
<li>
<a href="/nachrichten/westfalen-lippe/index.html">
Westfalen-Lippe
</a>
</li>
<li>
<a href="/nachrichten/ruhrgebiet/index.html">
Ruhrgebiet
</a>
</li>
<li>
<a href="/nachrichten/landespolitik/index.html">
Landespolitik
</a>
</li>
<li>
<a href="/nachrichten/wirtschaft/index.html">
Wirtschaft
</a>
</li>
<li>
<a href="/nachrichten/investigatives/index.html">
Investigatives
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed subressort " data-ctrl-csub-a2-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/sport/index.html">
Sport
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a2-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sport/index.html">
Übersicht Sport
</a>
</li>
<li>
<a href="/sport/fussball/index.html">
Fußball
</a>
</li>
<li>
<a href="/sport/mehr-sport/index.html">
Mehr Sport
</a>
</li>
<li>
<a href="/sport/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed subressort " data-ctrl-csub-a3-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/wissen/index.html">
Wissen
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a3-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/wissen/index.html">
Übersicht Wissen
</a>
</li>
<li>
<a href="/wissen/mensch/index.html">
Quarks - Gesellschaft
</a>
</li>
<li>
<a href="/wissen/natur/index.html">
Quarks - Umwelt
</a>
</li>
<li>
<a href="/wissen/technik/index.html">
Quarks - Technik
</a>
</li>
<li>
<a href="/wissen/gesundheit/index.html">
Quarks - Gesundheit
</a>
</li>
<li>
<a href="/wissen/weltall/index.html">
Quarks - Weltall
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed subressort " data-ctrl-csub-a4-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/verbraucher/index.html">
Verbraucher
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a4-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/verbraucher/index.html">
Übersicht Verbraucher
</a>
</li>
<li>
<a href="/verbraucher/rezepte/index.html">
Rezepte
</a>
</li>
<li>
<a href="/verbraucher/ernaehrung/index.html">
Ernährung
</a>
</li>
<li>
<a href="/verbraucher/gesundheit/index.html">
Gesundheit
</a>
</li>
<li>
<a href="/verbraucher/geld/index.html">
Geld
</a>
</li>
<li>
<a href="/verbraucher/freizeit/index.html">
Freizeit
</a>
</li>
<li>
<a href="/verbraucher/digital/index.html">
Digital
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed subressort " data-ctrl-csub-a5-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/kultur/index.html">
Kultur
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a5-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/kultur/index.html">
Übersicht Kultur
</a>
</li>
<li>
<a href="/kultur/kulturnachrichten/index.html">
Kulturnachrichten
</a>
</li>
<li>
<a href="/kultur/orchester-chor/index.html">
Orchester und Chor
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed subressort " data-ctrl-csub-a6-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/unterhaltung/index.html">
Unterhaltung
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a6-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/unterhaltung/index.html">
Übersicht Unterhaltung
</a>
</li>
<li>
<a href="/unterhaltung/film-und-serie/index.html">
Film und Serie
</a>
</li>
<li>
<a href="/unterhaltung/kabarett-und-comedy/index.html">
Kabarett und Comedy
</a>
</li>
<li>
<a href="/unterhaltung/show-und-talk/index.html">
Show und Talk
</a>
</li>
<li>
<a href="/unterhaltung/unterhaltung-im-westen/index.html">
Unterhaltung im Westen
</a>
</li>
<li>
<a href="/unterhaltung/karneval/index.html">
Karneval
</a>
</li>
</ul>
</li>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">WDR</option>
<optgroup label="Nachrichten">
<option value="/nachrichten">Übersicht Nachrichten</option>
<option value="/nachrichten/rheinland">Rheinland</option>
<option value="/nachrichten/westfalen-lippe">Westfalen-Lippe</option>
<option value="/nachrichten/ruhrgebiet">Ruhrgebiet</option>
<option value="/nachrichten/landespolitik">Landespolitik</option>
<option value="/nachrichten/wirtschaft">Wirtschaft</option>
<option value="/nachrichten/investigatives">Investigatives</option>
</optgroup>
<optgroup label="Sport">
<option value="/sport">Übersicht Sport</option>
<option value="/sport/fussball">Fußball</option>
<option value="/sport/mehr-sport">Mehr Sport</option>
<option value="/sport/ergebnisse">Ergebnisse</option>
</optgroup>
<optgroup label="Wissen">
<option value="/wissen">Übersicht Wissen</option>
<option value="/wissen/mensch">Quarks - Gesellschaft</option>
<option value="/wissen/natur">Quarks - Umwelt</option>
<option value="/wissen/technik">Quarks - Technik</option>
<option value="/wissen/gesundheit">Quarks - Gesundheit</option>
<option value="/wissen/weltall">Quarks - Weltall</option>
</optgroup>
<optgroup label="Verbraucher">
<option value="/verbraucher">Übersicht Verbraucher</option>
<option value="/verbraucher/rezepte">Rezepte</option>
<option value="/verbraucher/ernaehrung">Ernährung</option>
<option value="/verbraucher/gesundheit">Gesundheit</option>
<option value="/verbraucher/geld">Geld</option>
<option value="/verbraucher/freizeit">Freizeit</option>
<option value="/verbraucher/digital">Digital</option>
</optgroup>
<optgroup label="Kultur">
<option value="/kultur">Übersicht Kultur</option>
<option value="/kultur/kulturnachrichten">Kulturnachrichten</option>
<option value="/kultur/orchester-chor">Orchester und Chor</option>
</optgroup>
<optgroup label="Unterhaltung">
<option value="/unterhaltung">Übersicht Unterhaltung</option>
<option value="/unterhaltung/film-und-serie">Film und Serie</option>
<option value="/unterhaltung/kabarett-und-comedy">Kabarett und Comedy</option>
<option value="/unterhaltung/show-und-talk">Show und Talk</option>
<option value="/unterhaltung/unterhaltung-im-westen">Unterhaltung im Westen</option>
<option value="/unterhaltung/karneval">Karneval</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
<div class="masternavi" role="navigation" data-ctrl-navigation="{'id':'clayer','action':{'default':['closeEntries','closeEntriesOnVanish']}, 'refreshOnAdded':'true'}">
<ul>
<li class="mt" >
<a href="/mediathek/index.html">
Mediathek
</a>
</li>
<li class="tv" data-ctrl-clayer-entry="{'id':'tvlayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-tvlayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/fernsehen/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/fernsehen/hp-fernsehlayer-100.html'}, 's': {'href': '/fernsehen/hp-fernsehlayer-100.html'}}}">Fernsehen</a>
</span>
<div class="subressorts" data-ctrl-clayer-tvlayer-body="{}" id="tvlayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lytv','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lytv-target="{}"></div>
<span data-ctrl-lytv-source="{'action':{'default':['load']},'url':'/fernsehen/hp-fernsehlayer-100~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
<li class="radio" data-ctrl-clayer-entry="{'id':'radiolayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-radiolayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/radio/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/radio/index.html'}, 's': {'href': '/radio/index.html'}}}">Radio</a>
</span>
<div class="subressorts" data-ctrl-clayer-radiolayer-body="{}" id="radiolayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lyradio','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lyradio-target="{}"></div>
<span data-ctrl-lyradio-source="{'action':{'default':['load']},'url':'/radio/radiolayer-104~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="content" class="segment" data-page-url="https://www1.wdr.de/nachrichten/rheinland/gruene-oberbuergermeister-duesseldorf-kandidat-100.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/nachrichten/index.html">Nachrichten</a>
</li>
<li>
<a href="/nachrichten/rheinland/index.html">Rheinland</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- wdr -->

<h1 class="siteHeadline hidden">Grüne wollen Oberbürgermeister in Düsseldorf stellen</h1>

<div class="section sectionZ sectionArticle">
<article role="article">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/rheinland/kandidat-gruene-oberbuergermeister-duesseldorf-100~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/rheinland/kandidat-gruene-oberbuergermeister-duesseldorf-100~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/rheinland/kandidat-gruene-oberbuergermeister-duesseldorf-100~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/rheinland/kandidat-gruene-oberbuergermeister-duesseldorf-100~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/rheinland/kandidat-gruene-oberbuergermeister-duesseldorf-100~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/rheinland/kandidat-gruene-oberbuergermeister-duesseldorf-100~_v-gseapremiumxl.jpg" />
<img class="img" alt="Landtagsabgeordneter Stefan Engstfeld wird von den Grünen als OB-Kandidat für Düsseldorf vorgeschlagen" title="Landtagsabgeordneter Stefan Engstfeld wird von den Grünen als OB-Kandidat für Düsseldorf vorgeschlagen | Bildquelle: BÜNDNIS 90/DIE GRÜNEN" src="/nachrichten/rheinland/kandidat-gruene-oberbuergermeister-duesseldorf-100~_v-gseapremiumxl.jpg"/>
</picture>
</div>
</div>
<h3 class="headline small">Grüne wollen Oberbürgermeister in Düsseldorf stellen</h3>
<p class="autor small">Von Peter Hild</p>
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww1.wdr.de%2Fnachrichten%2Frheinland%2Fgruene-oberbuergermeister-duesseldorf-kandidat-100.html" target="_blank" title="Bei Facebook teilen (Link öffnet in neuem Fenster)"><img alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww1.wdr.de%2Fnachrichten%2Frheinland%2Fgruene-oberbuergermeister-duesseldorf-kandidat-100.html&text=Gr%C3%BCne+wollen+Oberb%C3%BCrgermeister+in+D%C3%BCsseldorf+stellen&via=wdr" target="_blank" title="Bei Twitter teilen (Link öffnet in neuem Fenster)"><img alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Gr%C3%BCne%20wollen%20Oberb%C3%BCrgermeister%20in%20D%C3%BCsseldorf%20stellen&body=Linktipp%3A%20Gr%C3%BCne%20wollen%20Oberb%C3%BCrgermeister%20in%20D%C3%BCsseldorf%20stellen%0Ahttps%3A%2F%2Fwww1.wdr.de%2Fnachrichten%2Frheinland%2Fgruene-oberbuergermeister-duesseldorf-kandidat-100.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20Gr%C3%BCne%20wollen%20Oberb%C3%BCrgermeister%20in%20D%C3%BCsseldorf%20stellen%20https%3A%2F%2Fwww1.wdr.de%2Fnachrichten%2Frheinland%2Fgruene-oberbuergermeister-duesseldorf-kandidat-100.html" target="_blank" title="Via WhatsApp empfehlen"><img alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
<a id="articleStart"></a>
<div class="checklist small"><ul><li>Landtagsabgeordneter Stefan Engstfeld soll antreten</li><li>Kritik an aktueller Stadtspitze bei Verkehrswende</li><li>Grünen waren bei Europawahl stärkste Kraft in Düsseldorf</li></ul></div>

</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Die Grünen wollen ab Herbst den Oberbürgermeister in Düsseldorf stellen. Der Kreisvorstand hat am Mittwoch (08.01.2019) den langjährigen Landtagsabgeordneten Stefan Engstfeld als Kandidaten für die Wahl im September vorgeschlagen.</p>
<p class="text small">Engstfeld will seine politischen Schwerpunkte unter anderem auf die Themen Klimaschutz, bezahlbares Wohnen und die Verkehrswende legen. Besonders die Verkehrswende habe die aktuelle Düsseldorfer Stadtspitze um Oberbürgermeister Thomas Geisel (<abbr title="Sozialdemokratische Partei Deutschlands">SPD</abbr>) erst gar nicht, und dann viel zu hektisch und unüberlegt angegangen, kritisiert der 50-Jährige in seiner Bewerbung. </p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li >
<a href="/nachrichten/rheinland/duesseldorf-verkehrsdezernat-verkehrswende-verkehrsthemen-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/duesseldorf-gasgas-100~_v-ARDAustauschformat.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/duesseldorf-gasgas-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/duesseldorf-gasgas-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/duesseldorf-gasgas-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/duesseldorf-gasgas-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/duesseldorf-gasgas-100~_v-ARDGrosserTeaser.jpg" />
<img class="img" alt="Ortsschild Düsseldorf und Berufsverkehr auf der Corneliusstrasse in Düsseldorf" title="Ortsschild Düsseldorf und Berufsverkehr auf der Corneliusstrasse in Düsseldorf | Bildquelle: dpa/Martin Gerten/WDR / A. M. van Treeck (m)" src="/nachrichten/duesseldorf-gasgas-100~_v-ARDGrosserTeaser.jpg"/>
</picture>
</div>
</div>
<span>Stadt Düsseldorf richtet eigenes Verkehrsdezernat ein</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<h4 class="subtitle small">Engstfeld stehe für Aufbruch und Zusammenhalt</h4>
<p class="text small">Durch seine zehn Jahre als Landtagsabgeordneter habe Engstfeld große politische Erfahrung und Durchsetzungskraft, schreibt der Düsseldorfer Kreisvorstand der Grünen in seiner Begründung für den 50-Jährigen. </p>
<p class="text small">Er sei eine authentische Persönlichkeit, die viel in der Stadt unterwegs sei und bewiesen habe, das sie unterschiedliche Gruppen und Interessen zu einer respektvollen Diskussion zusammenbringen könne, heißt es weiter. Engstfeld wurde in Duisburg geboren, wuchs in Ratingen auf und ist seit mehr als 20 Jahren Mitglied der Düsseldorfer Grünen.</p>
<h4 class="subtitle small">Grüne haben Chancen auf <abbr title="Oberbürgermeister">OB</abbr>-Sessel</h4>
<p class="text small">Den Grünen werden durchaus Chancen ausgerechnet, den Rathaussessel in der Landeshauptstadt zu erobern. Bei der Europawahl im vergangenen Jahr bekamen sie in Düsseldorf die meisten Stimmen. Eine Mitgliederversammlung soll Engstfeld in zwei Wochen offiziell nominieren.</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon modConGlossar modConAudio podcasts audiomodul">
<div class="mod modA modGlossar shortNews">
<div class="boxCon">
<div class="box" id="audiolist_audio_load_m637391987892840472_audio-nrw-kommunalwahlen-im-september--100_0">
<div class="teaser">
<div class="mediaCon small">
<div class="media mediaA audioLink">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "AudioObject",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/nachrichten/stichwahl-114~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
}, {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/nachrichten/stichwahl-114~_v-HintergrundL.jpg",
"height" : 1152,
"width" : 1536
}, {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/nachrichten/stichwahl-114~_v-Podcast.jpg",
"height" : 1400,
"width" : 1400
} ],
"headline" : "NRW-Kommunalwahlen im September 2020",
"keywords" : [ "NRW Kommunalwahl", "Parteilose", "Stichwahl", "Abschaffung", "verfassungswidrig", "2020", "Morgenecho", "WDR" ],
"publisher" : {
"@type" : "Organization",
"name" : "wdr.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Im September 2020 stehen die Kommunalwahlen in NRW an. Gewählt wird wieder per Stichwahl und wahrscheinlich wird sich der Trend der parteilosen Bürgermeister weiter fortsetzen, erklärt WDR-Reporter Stefan Lauscher.",
"name" : "NRW-Kommunalwahlen im September 2020",
"author" : {
"@type" : "Person",
"name" : "WDR5"
},
"datePublished" : "2019-12-30T13:12+01:00",
"dateModified" : "2019-12-30T13:12+01:00",
"duration" : "PT05M05S",
"uploadDate" : "2019-12-30T10:49:47.000+01:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "WDR"
},
"thumbnailURL" : [ "https://www1.wdr.de/nachrichten/stichwahl-114~_v-gseagaleriexl.jpg", "https://www1.wdr.de/nachrichten/stichwahl-114~_v-HintergrundL.jpg", "https://www1.wdr.de/nachrichten/stichwahl-114~_v-Podcast.jpg" ],
"expires" : "2020-12-29T10:49+01:00",
"@id" : "https://www1.wdr.de/mediathek/audio/wdr5/wdr5-morgenecho-beitraege/audio-nrw-kommunalwahlen-im-september--100.html",
"url" : "https://www1.wdr.de/mediathek/audio/wdr5/wdr5-morgenecho-beitraege/audio-nrw-kommunalwahlen-im-september--100.html"
}
</script>
<!-- MicroData fuer Google -->
<a href="/mediathek/audio/wdr5/wdr5-morgenecho-beitraege/audio-nrw-kommunalwahlen-im-september--100.html" class="mediaLink audio" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/207/2074881.js"}}' title="Audio starten">
<img class="spacer" src="/resources/img/base/spacer/16.png" title="" alt="">
<picture>
<source srcset="/nachrichten/stichwahl-114~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/stichwahl-114~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/stichwahl-114~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/stichwahl-114~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/stichwahl-114~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/stichwahl-114~_v-ARDAustauschformat.jpg" />
<img class="cover" alt="Eine Person macht ein Kreuz auf einem Wahlzettel" title="Eine Person macht ein Kreuz auf einem Wahlzettel | Bildquelle: picture alliance/dpa/Sebastian Gollnow" src="/nachrichten/stichwahl-114~_v-ARDAustauschformat.jpg"/>
</picture>
<span class="hidden">Audio starten, abbrechen mit Escape</span>
</a>
</div>
<div class="mediaDescription teaser small">
<h3 class="headline">NRW-Kommunalwahlen im September 2020</h3>
<p class="infotext">
<span class="mediaSerial">WDR 5 Morgenecho - Beiträge </span><span class="hidden">. </span>
<span class="mediaDate">30.12.2019</span><span class="hidden">. </span>
<span class="mediaDuration">05:05 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaExpiry">Verfügbar bis 29.12.2020</span><span class="hidden">. </span>
<span class="mediaStation">WDR 5</span><span class="hidden">. </span>
<span class="mediaAuthor">Von WDR5</span><span class="hidden">. </span>
</p>
<p class="text" style="clear: both;">
<a class="button download fsk0" href="//wdrmedien-a.akamaihd.net/medp/podcast/weltweit/fsk0/207/2074881/wdr5morgenechobeitraege_2019-12-30_nrwkommunalwahlenimseptember2020_wdr5.mp3" title="Audio Download">
<span class="hidden">Audio </span>
Download
<span class="hidden">. </span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p id="ardAbbinder" class="text small">
<span class="stand">
<span id="ardStand">Stand: 08.01.2020, 16:41</span>
</span>
</p>
</div>
</div>
</div>
</div>
</div>



</article>
</div>
<div class="section sectionC sectionArticle">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="mod modA">
<div class="boxCon">
<div class="box categories">
<h3 class="ressort">Weitere Themen</h3>
<div class="teaser">
<div class="linklist">
<ul class="list">
<li>
<a href="/nachrichten/rheinland/index.html" class="button" title="Rheinland">Rheinland</a>
</li>
<li>
<a href="/uebersicht-duesseldorf-100.html" class="button" title="Düsseldorf">Düsseldorf</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Weitere Themen aus dem Rheinland</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/sport/fussball/erste-bundesliga/fc-koeln-lukas-podolski-gespraeche-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="//www.sportschau.de/fussball/nationalmannschaft/lukas-podolski-140~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="//www.sportschau.de/fussball/nationalmannschaft/lukas-podolski-140~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www.sportschau.de/fussball/nationalmannschaft/lukas-podolski-140~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www.sportschau.de/fussball/nationalmannschaft/lukas-podolski-140~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www.sportschau.de/fussball/nationalmannschaft/lukas-podolski-140~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="//www.sportschau.de/fussball/nationalmannschaft/lukas-podolski-140~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Lukas Podolski" title="Lukas Podolski | Bildquelle: REUTERS/Wolfgang Rattay" src="//www.sportschau.de/fussball/nationalmannschaft/lukas-podolski-140~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Podolski kündigt Gespräche mit 1. FC Köln an</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/sport/fussball/dritte-liga/viktoria-koeln-steven-lewerenz100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/sport/fussball/dritte-liga/steven-lewerenz100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/sport/fussball/dritte-liga/steven-lewerenz100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/sport/fussball/dritte-liga/steven-lewerenz100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/sport/fussball/dritte-liga/steven-lewerenz100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/sport/fussball/dritte-liga/steven-lewerenz100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/sport/fussball/dritte-liga/steven-lewerenz100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Steven Lewerenz (r.) im Trikot von Holstein Kiel." title="Steven Lewerenz (r.) im Trikot von Holstein Kiel. | Bildquelle: imago/Eibner" src="/sport/fussball/dritte-liga/steven-lewerenz100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Viktoria Köln verpflichtet Lewerenz</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/rheinland/bfdi-zwischenbilanz-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/radio/wdr5/sendungen/morgenecho/kelber-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/kelber-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/kelber-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/kelber-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/kelber-104~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/radio/wdr5/sendungen/morgenecho/kelber-104~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Archivfoto: Ulrich Kelber (07.02.2018)" title="Archivfoto: Ulrich Kelber (07.02.2018) | Bildquelle: imago/photothek" src="/radio/wdr5/sendungen/morgenecho/kelber-104~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Datenschutz-Beauftragter: Vertrauen ist der Rohstoff</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/ruhrgebiet/autobahn-duisburg-norden-ausbau-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/gesperrte-autobahn100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/gesperrte-autobahn100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/gesperrte-autobahn100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/gesperrte-autobahn100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/gesperrte-autobahn100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/gesperrte-autobahn100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Autobahnschild mit Absperrung" title="Autobahnschild mit Absperrung | Bildquelle: WDR/mauritius images / imagebroker/Bettina Strenske/11616032" src="/nachrichten/gesperrte-autobahn100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Duisburg: <abbr title="Autobahn 59">A59</abbr> bekommt keinen Tunnel</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/sport/fussball/erste-bundesliga/bayer-leverkusen-kevin-volland-olympia-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/radio/wdr-event/aktuell/kevin-volland-leverkusen-cl-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/radio/wdr-event/aktuell/kevin-volland-leverkusen-cl-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radio/wdr-event/aktuell/kevin-volland-leverkusen-cl-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radio/wdr-event/aktuell/kevin-volland-leverkusen-cl-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radio/wdr-event/aktuell/kevin-volland-leverkusen-cl-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/radio/wdr-event/aktuell/kevin-volland-leverkusen-cl-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Kevin Volland stürmt für Leverkusen" title="Kevin Volland stürmt für Leverkusen | Bildquelle: firo Sportphoto, Foto: Jürgen Fromme" src="/radio/wdr-event/aktuell/kevin-volland-leverkusen-cl-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Leverkusens Volland hat Lust auf Olympia</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Sport aus dem Rheinland</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/sport/basketball/telekom-baskets-bonn-eugene-lawrence-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/sport/lawrence126~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/sport/lawrence126~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/sport/lawrence126~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/sport/lawrence126~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/sport/lawrence126~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/sport/lawrence126~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Eugene Lawrence" title="Eugene Lawrence | Bildquelle: dpa" src="/sport/lawrence126~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Baskets Bonn holen Point Guard Lawrence zurück</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/sport/fussball/erste-bundesliga/uth-klausel-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="//www.sportschau.de/fussball/bundesliga/mark-uth-130~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="//www.sportschau.de/fussball/bundesliga/mark-uth-130~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www.sportschau.de/fussball/bundesliga/mark-uth-130~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www.sportschau.de/fussball/bundesliga/mark-uth-130~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www.sportschau.de/fussball/bundesliga/mark-uth-130~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="//www.sportschau.de/fussball/bundesliga/mark-uth-130~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Mark Uth beim Training des 1. FC Köln" title="Mark Uth beim Training des 1. FC Köln | Bildquelle: imago images, Herbert Bucco" src="//www.sportschau.de/fussball/bundesliga/mark-uth-130~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Neu-Kölner Uth darf wohl nicht gegen Schalke spielen</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/sport/basketball/besiktas-istanbul-baskets-bonn-cl-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/sport/basketball/baskets-bonn-breunig-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/sport/basketball/baskets-bonn-breunig-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/sport/basketball/baskets-bonn-breunig-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/sport/basketball/baskets-bonn-breunig-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/sport/basketball/baskets-bonn-breunig-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/sport/basketball/baskets-bonn-breunig-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Ein enttäuschter Martin Breunig (links/Nr. 12) von den Baskets Bonn." title="Ein enttäuschter Martin Breunig (links/Nr. 12) von den Baskets Bonn. | Bildquelle: imago images/Eibner" src="/sport/basketball/baskets-bonn-breunig-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Knappe Bonner Niederlage bei Besiktas Istanbul</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">WDR aktuell aus der Region</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/fernsehen/lokalzeit/aachen/index.html" >
<span>Lokalzeit aus Aachen</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fernsehen/lokalzeit/bergischesland/index.html" >
<span>Lokalzeit Bergisches Land</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fernsehen/lokalzeit/bonn/index.html" >
<span>Lokalzeit aus Bonn</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fernsehen/lokalzeit/duesseldorf/index.html" >
<span>Lokalzeit aus Düsseldorf</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fernsehen/lokalzeit/duisburg/index.html" >
<span>Lokalzeit aus Duisburg</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fernsehen/lokalzeit/koeln/index.html" >
<span>Lokalzeit aus Köln</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">

<div class="teaser hideTeasertext">
<a href="/nachrichten/whatsapp-142.html" title="Nachrichten von WDR aktuell direkt aufs Handy">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/unternehmen/der-wdr/unternehmen/studie-glaubwuerdigkeit-110~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/unternehmen/der-wdr/unternehmen/studie-glaubwuerdigkeit-110~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/unternehmen/der-wdr/unternehmen/studie-glaubwuerdigkeit-110~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/unternehmen/der-wdr/unternehmen/studie-glaubwuerdigkeit-110~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/unternehmen/der-wdr/unternehmen/studie-glaubwuerdigkeit-110~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/unternehmen/der-wdr/unternehmen/studie-glaubwuerdigkeit-110~_v-gseaclassicxl.jpg" />
<img class="img" alt="61 Prozent der Deutschen halten die Informationen in deutschen Medien für glaubwürdig. Das ist das Ergebnis einer repräsentativen Studie von Infratest dimap im Auftrag des WDR." title="61 Prozent der Deutschen halten die Informationen in deutschen Medien für glaubwürdig. Das ist das Ergebnis einer repräsentativen Studie von Infratest dimap im Auftrag des WDR. | Bildquelle: WDR/Annika Fußwinkel" src="/unternehmen/der-wdr/unternehmen/studie-glaubwuerdigkeit-110~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Nachrichten von WDR aktuell direkt aufs <span lang="en">Handy</span>
</h4>
<p class="teasertext">
Nachrichten von <abbr title="Westdeutschen Rundfunk">WDR</abbr> aktuell auf dem <span lang="en">Handy</span> lesen? Mit <span lang="en">Facebook</span> <span lang="en">Messenger</span>, <span lang="en">Telegram</span>, <span lang="en">Youtube</span>, <span lang="en">Instagram</span> und der <abbr title="Westdeutschen Rundfunk">WDR</abbr> aktuell-<span lang="en">App</span> gibt es gleich mehrere <span lang="en">Services</span>.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser hideTeasertext">
<a href="/hilfe/leichte-sprache/index.html" title="Texte in Leichter Sprache">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/hilfe/leichte-sprache/leichte-sprache-teaserbild-100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/hilfe/leichte-sprache/leichte-sprache-teaserbild-100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/hilfe/leichte-sprache/leichte-sprache-teaserbild-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/hilfe/leichte-sprache/leichte-sprache-teaserbild-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/hilfe/leichte-sprache/leichte-sprache-teaserbild-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/hilfe/leichte-sprache/leichte-sprache-teaserbild-100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Junge Frau schaut auf ein Tablet" title="Junge Frau schaut auf ein Tablet | Bildquelle: photocase/WDR(urro)" src="/hilfe/leichte-sprache/leichte-sprache-teaserbild-100~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Texte in Leichter Sprache
</h4>
<p class="teasertext">
Texte in Leichter Sprache sind einfacher als andere Texte. Deshalb können viele Menschen Texte in Leichter Sprache besser verstehen. Hier lesen Sie zum Beispiel: Was finden Sie auf WDR.de? Wie finden Sie ein bestimmtes Thema? Jeden Text gibt es auch als Audio. Viele Texte gibt es auch in Gebärdensprache.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser hideTeasertext">
<a href="/nachrichten/nennung-herkunft-tatverdaechtiger-100.html" title="Wann wir die Herkunft mutmaßlicher Täter nennen">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/umgang-berichterstattung_taeter-108~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/umgang-berichterstattung_taeter-108~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/umgang-berichterstattung_taeter-108~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/umgang-berichterstattung_taeter-108~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/umgang-berichterstattung_taeter-108~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/umgang-berichterstattung_taeter-108~_v-gseaclassicxl.jpg" />
<img class="img" alt="Montage: WDR Pictogramme, Fernsehen, Hörfunk, News, SocialMedia Pictogramme, Menschen am 31.12.2015 in Köln auf dem Vorplatz des Hauptbahnhofs" title="Montage: WDR Pictogramme, Fernsehen, Hörfunk, News, SocialMedia Pictogramme, Menschen am 31.12.2015 in Köln auf dem Vorplatz des Hauptbahnhofs | Bildquelle: WDR/dpa, Boehm[M]" src="/nachrichten/umgang-berichterstattung_taeter-108~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Wann wir die Herkunft mutmaßlicher Täter nennen
</h4>
<p class="teasertext">
Die Herkunft eines Tatverdächtigen zu nennen, fällt Journalisten oft schwer. Es gibt kein klares Ja oder Nein. Im <abbr title="Westdeutscher Rundfunk">WDR</abbr> wird jeder einzelne Fall sorgfältig abgewogen. Und diesen Abwägungsprozess machen wir für Sie transparent und nachvollziehbar.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/nachrichten/index.html">Nachrichten</a>
</li>
<li>
<a href="/nachrichten/rheinland/index.html">Rheinland</a>
</li>
</ul>
</div>
<div class="poweruser">
<span title="Darstellung der Seite">Darstellung:</span>
<ul>
<li title="Seite passt sich automatisch Ihrem Gerät an"><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">Auto</a></li>
<li title="Seite in Größe XS anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li title="Seite in Größe S anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48); return false;" href="#">S</a></li>
<li title="Seite in Größe M anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48); return false;" href="#">M</a></li>
<li title="Seite in Größe L anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48); return false;" href="#">L</a></li>
<li title="Seite in Größe XL anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48); return false;" href="#">XL</a></li>
</ul>
<a title="zum Seitenanfang springen" class="button inv" data-ctrl-attributeswap="{'action':{'default':{'href':'#goToHead'},'xs':{'href':'#goToContent'},'s':{'href':'#goToContent'}}}" href="#goToHead">
<span>zum Seitenanfang</span>
</a>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksa100'}">
<h3 id="wdrfooterlinksa100-tab" data-ctrl-collfoot-wdrfooterlinksa100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksa100-panel" role="tab">Der WDR</h3>
<ul id="wdrfooterlinksa100-panel" data-ctrl-collfoot-wdrfooterlinksa100-body="{}" aria-labeledby="wdrfooterlinksa100-tab" role="tabpanel">
<li><a href="/unternehmen/index.html">Unternehmen</a></li>
<li><a href="/unternehmen/der-wdr/gremien/index.html">Aufsichtsgremien</a></li>
<li><a href="https://presse.wdr.de/plounge/index.html">Presse</a></li>
<li><a href="https://www1.wdr.de/unternehmen/der-wdr/karriere/">Karriere</a></li>
<li><a href="/unternehmen/der-wdr/medienundbildung/index.html">Medien und Bildung</a></li>
<li><a href="/unternehmen/der-wdr/standorte/studios/index.html">Studios in NRW</a></li>
<li><a href="/fernsehen/startseite/index.html">Fernsehen</a></li>
<li><a href="https://www1.wdr.de/radio/radiolayer-104.html">Radio</a></li>
<li><a href="/fernsehen/der-wdr-und-das-erste-100.html">Der WDR im Ersten</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/print/wdr-print-108.html">WDR print</a></li>
<li><a href="https://www.rundfunkbeitrag.de/">Rundfunkbeitrag</a></li>
<li><a href="/veranstaltungen/index.html">Veranstaltungen</a></li>
<li><a href="/unternehmen/der-wdr/profil/jugendmedienschutz/index.html">Jugendmedienschutz </a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksb100'}">
<h3 id="wdrfooterlinksb100-tab" data-ctrl-collfoot-wdrfooterlinksb100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksb100-panel" role="tab">Service</h3>
<ul id="wdrfooterlinksb100-panel" data-ctrl-collfoot-wdrfooterlinksb100-body="{}" aria-labeledby="wdrfooterlinksb100-tab" role="tabpanel">
<li><a href="https://www.wdr.de/programmvorschau/">Programmvorschau</a></li>
<li><a href="https://www.wdr.de/programmvorschau/download.html">Programm zum Download</a></li>
<li><a href="/unternehmen/der-wdr/programme/radioprogramm/index.html">Radioprogramm online</a></li>
<li><a href="/unternehmen/der-wdr/empfang-technik/index.html">Empfang und Technik</a></li>
<li><a href="/wdrtext/index.html">WDR Text</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/hotlines-servicenummern100.html">Hotlines</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/besucherservice-102.html">Besucherservice</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/publikumsstelle-104.html">Publikumsstelle</a></li>
<li><a href="/hilfe/uebersicht-barrierefreiheit-100.html">Barrierefreiheit</a></li>
<li><a href="/hilfe/leichte-sprache/index.html">Leichte Sprache</a></li>
<li><a href="/hilfe/newsletter112.html">Newsletter</a></li>
<li><a href="/global/feeds100.html">RSS-Feeds</a></li>
<li><a href="/sitemap/index.html">Sitemap</a></li>
<li><a href="/mediathek/podcast/index.html">Podcast</a></li>
<li><a href="/app/index.html">Die WDR App</a></li>
<li><a href="https://twitter.com/WDR">WDR aktuell bei Twitter</a></li>
<li><a href="https://www.facebook.com/WDR">WDR bei Facebook</a></li>
<li><a href="https://www.instagram.com/wdr/">WDR bei Instagram</a></li>
<li><a href="https://www.youtube.com/user/WDRchannel">WDR Youtube-Channel</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksc100'}">
<h3 id="wdrfooterlinksc100-tab" data-ctrl-collfoot-wdrfooterlinksc100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksc100-panel" role="tab">Themen</h3>
<ul id="wdrfooterlinksc100-panel" data-ctrl-collfoot-wdrfooterlinksc100-body="{}" aria-labeledby="wdrfooterlinksc100-tab" role="tabpanel">
<li><a href="https://kinder.wdr.de/index.html">Kinder</a></li>
<li><a href="https://blog.wdr.de/digitalistan/">Digitalistan</a></li>
<li><a href="/pageflow-uebersicht102.html">Multimedia-Reportagen </a></li>
<li><a href="/nachrichten/wdrforyou/index.html">WDRforyou</a></li>
<li><a href="/nachrichten/investigatives/index.html">Investigative Recherchen</a></li>
<li><a href="/dossiers/religion/index.html">Die Weltreligionen</a></li>
<li><a href="/radio/kirche-im-wdr-100.html">Kirche im WDR</a></li>
<li><a href="/radio/hoerspiel/index.html">Hörspiele</a></li>
<li><a href="/radio/feature/index.html">Radiofeature</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Dokumentationen</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Reportagen</a></li>
<li><a href="https://digit.wdr.de">Digit</a></li>
<li><a href="/archiv/index.html">Archiv</a></li>
<li><a href="/abisz120.html">Themen-Übersicht</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksd100'}">
<h3 id="wdrfooterlinksd100-tab" data-ctrl-collfoot-wdrfooterlinksd100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksd100-panel" role="tab">Orchester und Chor</h3>
<ul id="wdrfooterlinksd100-panel" data-ctrl-collfoot-wdrfooterlinksd100-body="{}" aria-labeledby="wdrfooterlinksd100-tab" role="tabpanel">
<li><a href="/orchester-und-chor/sinfonieorchester/index.html">WDR Sinfonieorchester</a></li>
<li><a href="/orchester-und-chor/rundfunkchor/index.html">WDR Rundfunkchor</a></li>
<li><a href="/orchester-und-chor/funkhausorchester/index.html">WDR Funkhausorchester</a></li>
<li><a href="/orchester-und-chor/bigband/index.html">WDR Big Band</a></li>
<li><a href="/orchester-und-chor/wdrmusikvermittlung/index.html">WDR Musikvermittlung</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/datenschutz102.html">Datenschutz</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
</ul>
<p class="copy">
<a href="/copyright/index.html">&copy; WDR
2020</a>
</p>
<a class="logo" href="/index.html">
<img alt="zu Startseite WDR" title="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<script type="text/javascript" src="/nachrichten/rheinland/tickerteaserwdrjs-100.js"></script>
<script type="text/javascript" src="/nachrichten/rheinland/fix-vorschaubilder-ie100.js"></script>
<!--googleon: index-->
</body>
</html>