<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<title>Junge Union NRW fordert Ende von Fridays for Future - Landespolitik - Nachrichten - WDR</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="Keywords" content="WDR,Junge Union, NRW, Klimaschutz,NRW"/>
<meta name="Description" content="&bull; Junge Union NRW trifft sich in Soest &bull; Vorsitzender Florian Braun fordert Ende der Klima-Demos &bull; Delegierte verabschieden Forderungspaket"/>
<meta name="Author" content="Michael Dittrich"/>
<meta name="DC.Rights" content="Nur WDR"/>
<meta name="DC.Date" content="2019-09-28T18:28+02:00"/>
<meta name="Publisher" content="wdr.de"/>
<meta property="og:title" content="Junge Union NRW fordert Ende von Fridays for Future"/>
<meta property="og:description" content="&bull; Junge Union NRW trifft sich in Soest &bull; Vorsitzender Florian Braun fordert Ende der Klima-Demos &bull; Delegierte verabschieden Forderungspaket"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www1.wdr.de/nachrichten/junge-union-florian-braun-100~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www1.wdr.de/nachrichten/landespolitik/junge-union-nrw-fordert-mehr-klimaschutz-100.html"/>
<meta property="article:author" content="WDR"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@twitterusername"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="amphtml" href="/nachrichten/landespolitik/junge-union-nrw-fordert-mehr-klimaschutz-100.amp"/>
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "NewsArticle",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/nachrichten/junge-union-florian-braun-100~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
} ],
"headline" : "Junge Union NRW fordert Ende von Fridays for Future",
"keywords" : [ "Junge Union", "NRW", "Klimaschutz" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www1.wdr.de/nachrichten/landespolitik/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "wdr.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "&bull; Junge Union NRW trifft sich in Soest &bull; Vorsitzender Florian Braun fordert Ende der Klima-Demos &bull; Delegierte verabschieden Forderungspaket",
"name" : "Junge Union NRW fordert Ende von Fridays for Future",
"author" : {
"@type" : "Person",
"name" : "Michael Dittrich"
},
"datePublished" : "2019-09-28T18:48+02:00",
"dateModified" : "2019-09-28T18:48+02:00",
"@id" : "https://www1.wdr.de/nachrichten/landespolitik/junge-union-nrw-fordert-mehr-klimaschutz-100.html",
"url" : "https://www1.wdr.de/nachrichten/landespolitik/junge-union-nrw-fordert-mehr-klimaschutz-100.html"
}
</script>
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://www1.wdr.de/index.html",
"name" : "WDR"
}
}, {
"@type" : "ListItem",
"position" : 2,
"item" : {
"@id" : "https://www1.wdr.de/nachrichten/index.html",
"name" : "Nachrichten"
}
}, {
"@type" : "ListItem",
"position" : 3,
"item" : {
"@id" : "https://www1.wdr.de/nachrichten/landespolitik/index.html",
"name" : "Landespolitik"
}
} ]
}
</script>
<!-- MicroData fuer Google -->
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.75.1" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.75.1" media="print"/>
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.75.1"/>
</noscript>
<script type="text/javascript">
var cssPath = '/resources/css/merged_';
var webappVersion = '5.75.1';
</script>
<script type="text/javascript" src="/resources/js/merged_scripts.js?version=5.75.1"></script>
<script type="text/javascript" src="//try.abtasty.com/acec9ced1305f652df39c15fdded1158.js"></script>
<link rel="stylesheet" href="/nachrichten/landespolitik/audiomodul-filter-fix100.css" type="text/css"/>
<link rel="stylesheet" href="/nachrichten/landespolitik/podcast-button_fix_100.css" type="text/css"/>
</head>
<body class="wdr themen viewL  " >
<a id="goToHead"></a>
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','closeEntriesOnVanish','enable'],'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}">
<div data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" class="mnHolder">
<div class="fixedHeader">
<div class="mnHolder">
<ul id="skipLinks">
<li>
<a class="hidden" href="#goToContent">zum Inhalt</a>
</li>
<li>
<a class="hidden" href="#wdrNavi">zur Navigation</a>
</li>
<li>
<a class="hidden" href="#wdrSuche">zur Suche</a>
</li>
</ul>
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg" title="zu Startseite WDR"/>
</a>
</div>
<div class="servicenavi" role="navigation">
<ul data-ctrl-collhead-h3-body="{}">
<li class="wetter">
<a href="/wetter/index.html" title="Startseite Wetter">
<span>Wetter</span>
</a>
</li>
<li class="verkehr">
<a href="/verkehr/index.html" title="Startseite Verkehr">
<span>Verkehr</span>
</a>
</li>
</ul>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/suche/index.jsp">Suche</a>
</div>
<form name="form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id"
class="searchForm"
method="get"
action="/suche/index.jsp"
data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-body={}
data-ctrl-formular="{'id':'form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<input
class="searchInput"
name="q"
type="text"
value="im WDR suchen"
data-ctrl-form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id-input="{'action':{'default':['switchValue']}}"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['submit']}}">
</a>
</form>
</div>
<div class="naviToggle menueToggle" data-ctrl-collhead-h0-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="#">Menü</a>
</div>
</div>
</div>
<div class="naviCont" data-ctrl-collhead-entry="{'id':'h0'}">
<div class="navis" data-ctrl-collhead-h0-body="{}">
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}">
<a class="hidden" name="wdrNavi" id="wdrNavi"></a>
<ul class="ressorts">
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed subressort active" data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/nachrichten/index.html">
Nachrichten
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/nachrichten/index.html">
Übersicht Nachrichten
</a>
</li>
<li>
<a href="/nachrichten/rheinland/index.html">
Rheinland
</a>
</li>
<li>
<a href="/nachrichten/westfalen-lippe/index.html">
Westfalen-Lippe
</a>
</li>
<li>
<a href="/nachrichten/ruhrgebiet/index.html">
Ruhrgebiet
</a>
</li>
<li>
<a href="/nachrichten/landespolitik/index.html">
Landespolitik
</a>
</li>
<li>
<a href="/nachrichten/wirtschaft/index.html">
Wirtschaft
</a>
</li>
<li>
<a href="/nachrichten/investigatives/index.html">
Investigatives
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed subressort " data-ctrl-csub-a2-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/sport/index.html">
Sport
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a2-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sport/index.html">
Übersicht Sport
</a>
</li>
<li>
<a href="/sport/fussball/index.html">
Fußball
</a>
</li>
<li>
<a href="/sport/mehr-sport/index.html">
Mehr Sport
</a>
</li>
<li>
<a href="/sport/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed subressort " data-ctrl-csub-a3-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/wissen/index.html">
Wissen
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a3-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/wissen/index.html">
Übersicht Wissen
</a>
</li>
<li>
<a href="/wissen/mensch/index.html">
Quarks - Gesellschaft
</a>
</li>
<li>
<a href="/wissen/natur/index.html">
Quarks - Umwelt
</a>
</li>
<li>
<a href="/wissen/technik/index.html">
Quarks - Technik
</a>
</li>
<li>
<a href="/wissen/gesundheit/index.html">
Quarks - Gesundheit
</a>
</li>
<li>
<a href="/wissen/weltall/index.html">
Quarks - Weltall
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed subressort " data-ctrl-csub-a4-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/verbraucher/index.html">
Verbraucher
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a4-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/verbraucher/index.html">
Übersicht Verbraucher
</a>
</li>
<li>
<a href="/verbraucher/rezepte/index.html">
Rezepte
</a>
</li>
<li>
<a href="/verbraucher/ernaehrung/index.html">
Ernährung
</a>
</li>
<li>
<a href="/verbraucher/gesundheit/index.html">
Gesundheit
</a>
</li>
<li>
<a href="/verbraucher/geld/index.html">
Geld
</a>
</li>
<li>
<a href="/verbraucher/freizeit/index.html">
Freizeit
</a>
</li>
<li>
<a href="/verbraucher/digital/index.html">
Digital
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed subressort " data-ctrl-csub-a5-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/kultur/index.html">
Kultur
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a5-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/kultur/index.html">
Übersicht Kultur
</a>
</li>
<li>
<a href="/kultur/kulturnachrichten/index.html">
Kulturnachrichten
</a>
</li>
<li>
<a href="/kultur/orchester-chor/index.html">
Orchester und Chor
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed subressort " data-ctrl-csub-a6-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/unterhaltung/index.html">
Unterhaltung
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a6-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/unterhaltung/index.html">
Übersicht Unterhaltung
</a>
</li>
<li>
<a href="/unterhaltung/film-und-serie/index.html">
Film und Serie
</a>
</li>
<li>
<a href="/unterhaltung/kabarett-und-comedy/index.html">
Kabarett und Comedy
</a>
</li>
<li>
<a href="/unterhaltung/show-und-talk/index.html">
Show und Talk
</a>
</li>
<li>
<a href="/unterhaltung/unterhaltung-im-westen/index.html">
Unterhaltung im Westen
</a>
</li>
<li>
<a href="/unterhaltung/karneval/index.html">
Karneval
</a>
</li>
</ul>
</li>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">WDR</option>
<optgroup label="Nachrichten">
<option value="/nachrichten">Übersicht Nachrichten</option>
<option value="/nachrichten/rheinland">Rheinland</option>
<option value="/nachrichten/westfalen-lippe">Westfalen-Lippe</option>
<option value="/nachrichten/ruhrgebiet">Ruhrgebiet</option>
<option value="/nachrichten/landespolitik">Landespolitik</option>
<option value="/nachrichten/wirtschaft">Wirtschaft</option>
<option value="/nachrichten/investigatives">Investigatives</option>
</optgroup>
<optgroup label="Sport">
<option value="/sport">Übersicht Sport</option>
<option value="/sport/fussball">Fußball</option>
<option value="/sport/mehr-sport">Mehr Sport</option>
<option value="/sport/ergebnisse">Ergebnisse</option>
</optgroup>
<optgroup label="Wissen">
<option value="/wissen">Übersicht Wissen</option>
<option value="/wissen/mensch">Quarks - Gesellschaft</option>
<option value="/wissen/natur">Quarks - Umwelt</option>
<option value="/wissen/technik">Quarks - Technik</option>
<option value="/wissen/gesundheit">Quarks - Gesundheit</option>
<option value="/wissen/weltall">Quarks - Weltall</option>
</optgroup>
<optgroup label="Verbraucher">
<option value="/verbraucher">Übersicht Verbraucher</option>
<option value="/verbraucher/rezepte">Rezepte</option>
<option value="/verbraucher/ernaehrung">Ernährung</option>
<option value="/verbraucher/gesundheit">Gesundheit</option>
<option value="/verbraucher/geld">Geld</option>
<option value="/verbraucher/freizeit">Freizeit</option>
<option value="/verbraucher/digital">Digital</option>
</optgroup>
<optgroup label="Kultur">
<option value="/kultur">Übersicht Kultur</option>
<option value="/kultur/kulturnachrichten">Kulturnachrichten</option>
<option value="/kultur/orchester-chor">Orchester und Chor</option>
</optgroup>
<optgroup label="Unterhaltung">
<option value="/unterhaltung">Übersicht Unterhaltung</option>
<option value="/unterhaltung/film-und-serie">Film und Serie</option>
<option value="/unterhaltung/kabarett-und-comedy">Kabarett und Comedy</option>
<option value="/unterhaltung/show-und-talk">Show und Talk</option>
<option value="/unterhaltung/unterhaltung-im-westen">Unterhaltung im Westen</option>
<option value="/unterhaltung/karneval">Karneval</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
<div class="masternavi" role="navigation" data-ctrl-navigation="{'id':'clayer','action':{'default':['closeEntries','closeEntriesOnVanish']}, 'refreshOnAdded':'true'}">
<ul>
<li class="mt" >
<a href="/mediathek/index.html">
Mediathek
</a>
</li>
<li class="tv" data-ctrl-clayer-entry="{'id':'tvlayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-tvlayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/fernsehen/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/fernsehen/hp-fernsehlayer-100.html'}, 's': {'href': '/fernsehen/hp-fernsehlayer-100.html'}}}">Fernsehen</a>
</span>
<div class="subressorts" data-ctrl-clayer-tvlayer-body="{}" id="tvlayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lytv','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lytv-target="{}"></div>
<span data-ctrl-lytv-source="{'action':{'default':['load']},'url':'/fernsehen/hp-fernsehlayer-100~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
<li class="radio" data-ctrl-clayer-entry="{'id':'radiolayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-radiolayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/radio/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/radio/index.html'}, 's': {'href': '/radio/index.html'}}}">Radio</a>
</span>
<div class="subressorts" data-ctrl-clayer-radiolayer-body="{}" id="radiolayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lyradio','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lyradio-target="{}"></div>
<span data-ctrl-lyradio-source="{'action':{'default':['load']},'url':'/radio/radiolayer-100~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="content" class="segment" data-page-url="https://www1.wdr.de/nachrichten/landespolitik/junge-union-nrw-fordert-mehr-klimaschutz-100.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/nachrichten/index.html">Nachrichten</a>
</li>
<li>
<a href="/nachrichten/landespolitik/index.html">Landespolitik</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- wdr -->

<h1 class="siteHeadline hidden">Junge Union NRW fordert Ende von Fridays for Future</h1>

<div class="section sectionZ sectionArticle">
<article role="article">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/junge-union-florian-braun-100~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/junge-union-florian-braun-100~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/junge-union-florian-braun-100~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/junge-union-florian-braun-100~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/junge-union-florian-braun-100~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/junge-union-florian-braun-100~_v-gseapremiumxl.jpg" />
<img class="img" alt="Florian Braun, Vorsitzender der JU am Rednerpult" title="Florian Braun, Vorsitzender der JU am Rednerpult | Bildquelle: WDR/Michael Dittrich" src="/nachrichten/junge-union-florian-braun-100~_v-gseapremiumxl.jpg"/>
</picture>
</div>
</div>
<h3 class="headline small">Junge Union NRW fordert Ende von Fridays for Future</h3>
<p class="autor small">Von Michael Dittrich</p>
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww1.wdr.de%2Fnachrichten%2Flandespolitik%2Fjunge-union-nrw-fordert-mehr-klimaschutz-100.html" target="_blank" title="Bei Facebook teilen (Link öffnet in neuem Fenster)"><img alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww1.wdr.de%2Fnachrichten%2Flandespolitik%2Fjunge-union-nrw-fordert-mehr-klimaschutz-100.html&text=Junge+Union+NRW+fordert+Ende+von+Fridays+for+Future&via=wdr" target="_blank" title="Bei Twitter teilen (Link öffnet in neuem Fenster)"><img alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Junge%20Union%20NRW%20fordert%20Ende%20von%20Fridays%20for%20Future&body=Linktipp%3A%20Junge%20Union%20NRW%20fordert%20Ende%20von%20Fridays%20for%20Future%0Ahttps%3A%2F%2Fwww1.wdr.de%2Fnachrichten%2Flandespolitik%2Fjunge-union-nrw-fordert-mehr-klimaschutz-100.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20Junge%20Union%20NRW%20fordert%20Ende%20von%20Fridays%20for%20Future%20https%3A%2F%2Fwww1.wdr.de%2Fnachrichten%2Flandespolitik%2Fjunge-union-nrw-fordert-mehr-klimaschutz-100.html" target="_blank" title="Via WhatsApp empfehlen"><img alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
<a id="articleStart"></a>
<div class="checklist small"><ul><li>Junge Union NRW trifft sich in Soest</li><li>Vorsitzender Florian Braun fordert Ende der Klima-Demos</li><li>Delegierte verabschieden Forderungspaket</li></ul></div>

</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Der Landesvorsitzende Florian Braun hat am Samstag (28.09.2019) beim NRW-Tag der Jungen Union in Soest die Schüler der "<span lang="en">Fridays for Future</span>"- Bewegung aufgefordert, ihre Demonstrationen zu beenden.</p>
<p class="text small">Die Schüler sollten vielmehr zur Schule gehen und anschließend studieren. "<cite>Werdet Informatiker, Biologen oder Physiker, um die Klimaprobleme zu lösen</cite>", sagte Braun.</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li >
<a href="/nachrichten/klimastreik-teilnehmer-gruppen-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/klimastreik-koeln-100~_v-ARDAustauschformat.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/klimastreik-koeln-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/klimastreik-koeln-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/klimastreik-koeln-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/klimastreik-koeln-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/klimastreik-koeln-100~_v-ARDGrosserTeaser.jpg" />
<img class="img" alt="Mehrere Tausend Menschen demonstrieren bei der Friday for Future Demonstration für mehr Klimaschutz." title="Mehrere Tausend Menschen demonstrieren bei der Friday for Future Demonstration für mehr Klimaschutz. | Bildquelle: Oliver Berg/dpa" src="/nachrichten/klimastreik-koeln-100~_v-ARDGrosserTeaser.jpg"/>
</picture>
</div>
</div>
<span>Klimastreik: Mehr als 100.000 Teilnehmer in NRW</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/fridays-for-future-klimatag-nrw-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/fridays-for-future-288~_v-ARDAustauschformat.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/fridays-for-future-288~_v-ARDGrosserTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/fridays-for-future-288~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/fridays-for-future-288~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/fridays-for-future-288~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/fridays-for-future-288~_v-ARDGrosserTeaser.jpg" />
<img class="img" alt="Fridays-for-Future-Demonstration am 20.09.2019 in Düsseldorf" title="Fridays-for-Future-Demonstration am 20.09.2019 in Düsseldorf | Bildquelle: WDR/Erik Rönicke" src="/nachrichten/fridays-for-future-288~_v-ARDGrosserTeaser.jpg"/>
</picture>
</div>
</div>
<span>Eindrücke von den Klimademos aus dem ganzen Land</span> <span>|</span> <strong>bilder</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Tilman Kuban, Bundesvorsitzender der Jungen Union, sagte, die richtige Antwort auf den Klimawandel sei Innovation statt Bevormundung: "<cite>Wir wollen nicht die Menschen verändern wie die Grünen, sondern die Menschen motivieren, umweltgerecht zu handeln</cite>."</p>
<div class="mediaCon mediaBottom small  videoRatio landscape">
<div class="media mediaA videoLink">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "VideoObject",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/daserste/mediathek/brennpunkt/brennpunkt-klima-102~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
} ],
"headline" : "Brennpunkt: Klimaprotest und Klimapaket ",
"keywords" : [ "Klimawandel", "Sascha Hingst", "Bundesregierung", "Klimakabinett", "Massenwirksamkeit", "Demonstrationen", "Leugner" ],
"publisher" : {
"@type" : "Organization",
"name" : "wdr.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Zehntausende demonstrieren heute in Berlin für den Klimaschutz, Hunderttausende sind auf Protestkundgebungen in ganz Deutschland unterwegs, Millionen versammeln sich weltweit. Der bürgerliche Protest ist massenwirksam geworden. Zugleich ringt das Klimakabinett um die Eckpunkte im Klima-Paket. Unsere Themen: Hintergründe und Analysen der Klimaschutz-Proteste und Diskussionen der Bundesregierung.",
"name" : "Brennpunkt: Klimaprotest und Klimapaket ",
"datePublished" : "2019-09-23T16:18+02:00",
"dateModified" : "2019-09-23T16:18+02:00",
"duration" : "PT10M29S",
"uploadDate" : "2019-09-20T20:15+02:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "ARD"
},
"thumbnailURL" : [ "https://www1.wdr.de/daserste/mediathek/brennpunkt/brennpunkt-klima-102~_v-gseagaleriexl.jpg" ],
"expires" : "2020-09-20T20:15+02:00",
"@id" : "https://www1.wdr.de/daserste/mediathek/brennpunkt/video-brennpunkt-klimaprotest-und-klimapaket--100.html",
"url" : "https://www1.wdr.de/daserste/mediathek/brennpunkt/video-brennpunkt-klimaprotest-und-klimapaket--100.html"
}
</script>
<!-- MicroData fuer Google -->
<a href="https://www1.wdr.de/daserste/mediathek/brennpunkt/video-brennpunkt-klimaprotest-und-klimapaket--100.html" class="mediaLink video" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/200/2007607.js","offset":"0.0"}}' title="Video starten">
<picture>
<source srcset="//www1.wdr.de/daserste/mediathek/brennpunkt/brennpunkt-klima-102~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="//www1.wdr.de/daserste/mediathek/brennpunkt/brennpunkt-klima-102~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www1.wdr.de/daserste/mediathek/brennpunkt/brennpunkt-klima-102~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www1.wdr.de/daserste/mediathek/brennpunkt/brennpunkt-klima-102~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www1.wdr.de/daserste/mediathek/brennpunkt/brennpunkt-klima-102~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="//www1.wdr.de/daserste/mediathek/brennpunkt/brennpunkt-klima-102~_v-gseapremiumxl.jpg" />
<img class="img" alt="Klimaproteste in Berlin vor dem Bundestagsgebäude" title="Klimaproteste in Berlin vor dem Bundestagsgebäude | Bildquelle: imago images/Christian Spicker" src="//www1.wdr.de/daserste/mediathek/brennpunkt/brennpunkt-klima-102~_v-gseapremiumxl.jpg"/>
</picture>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</a>
</div>
<div class="mediaInfo">
<p class="infotext">
<span class="mediaTitle">Brennpunkt: Klimaprotest und Klimapaket </span><span class="hidden">. </span>
<span class="mediaSerial">Brennpunkt</span><span class="hidden">. </span>
<span class="mediaDate">20.09.2019</span><span class="hidden">. </span>
<span class="mediaDuration">10:29 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaFeatures dgs">
<abbr title='Deutsche Gebärdensprache'>DGS</abbr><span class="hidden">. </span>
</span>
<span class="mediaExpiry">Verfügbar bis 20.09.2020</span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
</div>
</div>
<p class="text small">Die 300 Delegierten verabschiedeten mit ihrer "<cite>Soester Erklärung</cite>" ein umfassendes Forderungspaket. Es sieht vor, die Sanierung von Altbauten zu bezuschussen. Die Städte müssten ihre Planungen verstärkt auf das lokale Klima ausrichten.</p>
<h4 class="subtitle small">Merz spricht von Jahrhundertproblem</h4>
<p class="text small">Gastredner Friedrich Merz nannte den Klimawandel eines der herausragenden Themen unserer Zeit. Für ihn ist es ein "<cite>Menschheitsproblem</cite>" und ein "<cite>Jahrhundertproblem</cite>". Wichtig sei, Länder wie die <abbr title="United States of America / Vereinigte Staaten von Amerika">USA</abbr> und China davon zu überzeugen, mehr Geld in den Umweltschutz zu stecken.</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon modConGlossar modConAudio podcasts audiomodul">
<div class="mod modA modGlossar shortNews">
<div class="boxCon">
<div class="box" id="audiolist_audio_load_2158888586104281405_audio-parteijugend--die-junge-union-100_0">
<div class="teaser">
<div class="mediaCon small">
<div class="media mediaA audioLink">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "AudioObject",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/radio/wdr5/sendungen/morgenecho/ziemiak-110~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
}, {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/radio/wdr5/sendungen/morgenecho/ziemiak-110~_v-HintergrundL.jpg",
"height" : 1152,
"width" : 1536
}, {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/radio/wdr5/sendungen/morgenecho/ziemiak-110~_v-Podcast.jpg",
"height" : 1400,
"width" : 1400
} ],
"headline" : "Parteijugend (2/6): Die Junge Union",
"keywords" : [ "Parteijugend", "Jugendorganisationen", "CDU", "Union", "Junge Union", "JU", "Ziemiak", "Rezo" ],
"publisher" : {
"@type" : "Organization",
"name" : "wdr.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Der holprige Umgang mit dem Youtuber Rezo erweckt den Eindruck: Die Kommunikation mit der Jugend kann die CDU noch verbessern. Die Junge Union sieht ihre Aufgabe aber nicht nur darin. Sie will auch eigene Themen in die Mutterpartei tragen.",
"name" : "Parteijugend (2/6): Die Junge Union",
"author" : {
"@type" : "Person",
"name" : "Franka Welz"
},
"datePublished" : "2019-09-16T14:37+02:00",
"dateModified" : "2019-09-16T14:37+02:00",
"duration" : "PT03M18S",
"uploadDate" : "2019-08-05T14:40+02:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "WDR"
},
"thumbnailURL" : [ "https://www1.wdr.de/radio/wdr5/sendungen/morgenecho/ziemiak-110~_v-gseagaleriexl.jpg", "https://www1.wdr.de/radio/wdr5/sendungen/morgenecho/ziemiak-110~_v-HintergrundL.jpg", "https://www1.wdr.de/radio/wdr5/sendungen/morgenecho/ziemiak-110~_v-Podcast.jpg" ],
"expires" : "2020-08-04T14:40+02:00",
"@id" : "https://www1.wdr.de/mediathek/audio/wdr5/wdr5-morgenecho-beitraege/audio-parteijugend--die-junge-union-100.html",
"url" : "https://www1.wdr.de/mediathek/audio/wdr5/wdr5-morgenecho-beitraege/audio-parteijugend--die-junge-union-100.html"
}
</script>
<!-- MicroData fuer Google -->
<a href="/mediathek/audio/wdr5/wdr5-morgenecho-beitraege/audio-parteijugend--die-junge-union-100.html" class="mediaLink audio" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/197/1975915.js"}}' title="Audio starten">
<img class="spacer" src="/resources/img/base/spacer/16.png" title="" alt="">
<picture>
<source srcset="/radio/wdr5/sendungen/morgenecho/ziemiak-110~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/ziemiak-110~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/ziemiak-110~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/ziemiak-110~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/ziemiak-110~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/radio/wdr5/sendungen/morgenecho/ziemiak-110~_v-ARDAustauschformat.jpg" />
<img class="cover" alt="Paul Ziemiak, 16.03.2019" title="Paul Ziemiak, 16.03.2019 | Bildquelle: Michael Kappeler / dpa" src="/radio/wdr5/sendungen/morgenecho/ziemiak-110~_v-ARDAustauschformat.jpg"/>
</picture>
<span class="hidden">Audio starten, abbrechen mit Escape</span>
</a>
</div>
<div class="mediaDescription teaser small">
<h3 class="headline">Parteijugend (2/6): Die Junge Union</h3>
<p class="infotext">
<span class="mediaSerial">WDR 5 Morgenecho - Beiträge </span><span class="hidden">. </span>
<span class="mediaDate">06.08.2019</span><span class="hidden">. </span>
<span class="mediaDuration">03:18 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaExpiry">Verfügbar bis 04.08.2020</span><span class="hidden">. </span>
<span class="mediaStation">WDR 5</span><span class="hidden">. </span>
<span class="mediaAuthor">Von Franka Welz</span><span class="hidden">. </span>
</p>
<p class="text" style="clear: both;">
<a class="button download" href="//wdrmedien-a.akamaihd.net/medp/podcast/weltweit/fsk0/197/1975915/wdr5morgenechobeitraege_2019-08-06_parteijugend26diejungeunion_wdr5.mp3" title="Audio Download">
<span class="hidden">Audio </span>
Download
<span class="hidden">. </span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li >
<a href="/nachrichten/klimaschutzpaket-reaktionen-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/mediathek/klimakabinett-106~_v-ARDAustauschformat.jpg" media="(min-width: 1901px)"/><source srcset="/mediathek/klimakabinett-106~_v-ARDGrosserTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/mediathek/klimakabinett-106~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/mediathek/klimakabinett-106~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/mediathek/klimakabinett-106~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/mediathek/klimakabinett-106~_v-ARDGrosserTeaser.jpg" />
<img class="img" alt="Olaf Scholz, Bundeskanzlerin Angela Merkel und Annegret Kramp-Karrenbauer bei der Pressekonferenz zum Klimaschutz-Programm 2030." title="Olaf Scholz, Bundeskanzlerin Angela Merkel und Annegret Kramp-Karrenbauer bei der Pressekonferenz zum Klimaschutz-Programm 2030. | Bildquelle: Phoenix" src="/mediathek/klimakabinett-106~_v-ARDGrosserTeaser.jpg"/>
</picture>
</div>
</div>
<span>Kritik an Klimapaket: "Verzagen, vertagen, versagen"</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/landespolitik/laschet-landespolitik-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/laschet-armin-144~_v-ARDAustauschformat.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/laschet-armin-144~_v-ARDGrosserTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/laschet-armin-144~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/laschet-armin-144~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/laschet-armin-144~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/laschet-armin-144~_v-ARDGrosserTeaser.jpg" />
<img class="img" alt="Düsseldorf: Armin Laschet (CDU), Ministerpräsident von Nordrhein-Westfalen, beantwortet Fragen zu aktuellen politischen Themen." title="Düsseldorf: Armin Laschet (CDU), Ministerpräsident von Nordrhein-Westfalen, beantwortet Fragen zu aktuellen politischen Themen. | Bildquelle: dpa/ Gambarini" src="/nachrichten/laschet-armin-144~_v-ARDGrosserTeaser.jpg"/>
</picture>
</div>
</div>
<span>Laschet lobt Klimapaket - mit Abstrichen</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modHeadline small">
<div  class="boxCon">
<div class="box">
<p id="ardAbbinder" class="text small">
<span class="stand">
<span id="ardStand">Stand: 28.09.2019, 18:28</span>
</span>
</p>
</div>
</div>
</div>
</div>
</div>



</article>
</div>
<div class="section sectionC sectionArticle">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="mod modA">
<div class="boxCon">
<div class="box categories">
<h3 class="ressort">Weitere Themen</h3>
<div class="teaser">
<div class="linklist">
<ul class="list">
<li>
<a href="/uebersicht-umwelt-100.html" class="button" title="Umwelt">Umwelt</a>
</li>
<li>
<a href="/nachrichten/landespolitik/index.html" class="button" title="Landespolitik">Landespolitik</a>
</li>
<li>
<a href="/nachrichten/ruhrgebiet/index.html" class="button" title="Ruhrgebiet">Ruhrgebiet</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Weitere Beiträge</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/nachrichten/landespolitik/spd-regionalkonferenz-kamen-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/norbert-walter-borjans-karl-lauterbach-christina-kampmann-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/norbert-walter-borjans-karl-lauterbach-christina-kampmann-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/norbert-walter-borjans-karl-lauterbach-christina-kampmann-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/norbert-walter-borjans-karl-lauterbach-christina-kampmann-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/norbert-walter-borjans-karl-lauterbach-christina-kampmann-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/norbert-walter-borjans-karl-lauterbach-christina-kampmann-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Norbert Walter-Borjans, Karl Lauterbach und Christina Kampmann wollen für SPD-Vorsitz kandidieren" title="Norbert Walter-Borjans, Karl Lauterbach und Christina Kampmann wollen für SPD-Vorsitz kandidieren | Bildquelle: dpa/Federico Gambarini/imago images/Reiner Zensen/dpa/Wolfgang Kumm" src="/nachrichten/norbert-walter-borjans-karl-lauterbach-christina-kampmann-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Rennen um SPD-Vorsitz: <abbr title="Große Koalition">GroKo</abbr>-Kritik in Kamen</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/landespolitik/bewerbertour-spd-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/spd-fahne-nrw-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/spd-fahne-nrw-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/spd-fahne-nrw-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/spd-fahne-nrw-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/spd-fahne-nrw-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/spd-fahne-nrw-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Symbolbild: SPD Fahne (NRW)" title="Symbolbild: SPD Fahne (NRW) | Bildquelle: dpa/Friso Gentsch" src="/nachrichten/spd-fahne-nrw-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>SPD-Kandidaten-Karawane zieht durch NRW</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/landespolitik/lkw-parkplaetze-mangel-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/radio/wdr5/sendungen/morgenecho/parkplaetze-106~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/parkplaetze-106~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/parkplaetze-106~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/parkplaetze-106~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/parkplaetze-106~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/radio/wdr5/sendungen/morgenecho/parkplaetze-106~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Voller LKW-Parkplatz" title="Voller LKW-Parkplatz | Bildquelle: dpa" src="/radio/wdr5/sendungen/morgenecho/parkplaetze-106~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Lkw-Fahrer im Abseits: Hunderte Parkplätze fehlen</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">

<div class="teaser">
<a href="/nachrichten/europawahl/index.html" title="Europawahl 2019 - Ergebnisse und Wahlkampf in NRW">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/dossiers/europawahl224~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/dossiers/europawahl224~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/dossiers/europawahl224~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/dossiers/europawahl224~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/dossiers/europawahl224~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/dossiers/europawahl224~_v-gseaclassicxl.jpg" />
<img class="img" alt="Montage: Hand mit Wahlzettel, Wahlurne" title="Montage: Hand mit Wahlzettel, Wahlurne | Bildquelle: WDR/dpa[M]urru" src="/dossiers/europawahl224~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Europawahl 2019 - Ergebnisse und Wahlkampf in NRW
</h4>
<p class="teasertext">
Am 26. Mai 2019 haben die Bürgerinnen und Bürger der EU-Mitgliedsstaaten ein neues EU-Parlament gewählt. In Deutschland sind CDU/CSU stärkste Kraft geworden. Die Grünen haben die SPD überflügelt.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
<div class="linklist">
<ul class="list">
<li >
<a href="/hilfe/leichte-sprache/informationen-europawahl-100.html" >
<span>In Leichter Sprache: Informationen zur Europa·wahl</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="box">

<div class="teaser">
<a href="/nachrichten/landespolitik/rheinblick-podcast-100.html" title="RheinBlick - Der WDR-Podcast zur Landespolitik">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/mediathek/audio/sendereihen-bilder/rheinblick-110~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/mediathek/audio/sendereihen-bilder/rheinblick-110~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/mediathek/audio/sendereihen-bilder/rheinblick-110~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/mediathek/audio/sendereihen-bilder/rheinblick-110~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/mediathek/audio/sendereihen-bilder/rheinblick-110~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/mediathek/audio/sendereihen-bilder/rheinblick-110~_v-gseaclassicxl.jpg" />
<img class="img" alt="Mikrophone vor Sendestudio" title="Mikrophone vor Sendestudio | Bildquelle: WDR" src="/mediathek/audio/sendereihen-bilder/rheinblick-110~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
RheinBlick - Der WDR-Podcast zur Landespolitik
</h4>
<p class="teasertext">
Drei Journalisten diskutieren über die wichtigsten landespolitischen Themen aus NRW. Hintergründig, nah dran und kontrovers. Jeden Freitag neu.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser">
<a href="/nachrichten/landespolitik/minister-nrw-100.html" title="Das sind die Minister im Kabinett Laschet">
<div class="mediaCon">
<div class="media mediaA gallery gallery ">
<picture>
<source srcset="/nachrichten/nrw-minister-100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/nrw-minister-100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/nrw-minister-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/nrw-minister-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/nrw-minister-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/nrw-minister-100~_v-gseaclassicxl.jpg" />
<img class="img" alt="NRW Minister" title="NRW Minister | Bildquelle: WDR, dpa" src="/nachrichten/nrw-minister-100~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="bilder" class="headline">
<span class="hidden">Fotostrecke:</span>
Das sind die Minister im Kabinett Laschet
</h4>
<p class="teasertext">
Das schwarz-gelbe Kabinett unter Ministerpräsident Armin Laschet. Ein Überblick über die Ministerinnen und Minister.
&nbsp;|&nbsp;
<strong>bilder</strong>
</p>
</a>
<div class="linklist">
<ul class="list">
<li >
<a href="/nachrichten/landespolitik/kabinett-nrw-regierung-cdu-minister-100.html" >
<span>Laschets Kabinett steht</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="box">

<div class="teaser">
<a href="https://blog.wdr.de/landtagsblog/" title="Das Landtagsblog">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/landespolitik/landtag-blog-100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/landespolitik/landtag-blog-100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/landespolitik/landtag-blog-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/landespolitik/landtag-blog-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/landespolitik/landtag-blog-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/landespolitik/landtag-blog-100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Blick Plenarsaal im Landtag NRW" title="Blick Plenarsaal im Landtag NRW | Bildquelle: WDR,van Treeck [M]" src="/nachrichten/landespolitik/landtag-blog-100~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Das Landtagsblog
</h4>
<p class="teasertext">
Lustiges, Anekdotisches, Hintergründiges - es ist nicht immer hohe Politik, die sich im Düsseldorfer Landtag abspielt.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser">
<a href="/nachrichten/whatsapp-142.html" title="Infos kommen per WhatsApp">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/wdraktuell-whatsapp-100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/wdraktuell-whatsapp-100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/wdraktuell-whatsapp-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/wdraktuell-whatsapp-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/wdraktuell-whatsapp-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/wdraktuell-whatsapp-100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Symbolbild: WhatsApp Logo montiert mit Logo WDR aktuell" title="Symbolbild: WhatsApp Logo montiert mit Logo WDR aktuell | Bildquelle: WDR/pa, Frank May, Arno Burgi[M]" src="/wdraktuell-whatsapp-100~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Infos kommen per WhatsApp
</h4>
<p class="teasertext">
Was bringt der Tag? Was ist los in <abbr title="Nordrhein-Westfalen">NRW</abbr> und der Welt? Was passiert in den sozialen Netzwerken? Antworten darauf gibt <abbr title="Westdeutscher Rundfunk">WDR</abbr> aktuell jetzt auch über <span lang="en">WhatsApp</span>.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/nachrichten/index.html">Nachrichten</a>
</li>
<li>
<a href="/nachrichten/landespolitik/index.html">Landespolitik</a>
</li>
</ul>
</div>
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48);  return false;" href="#">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48);  return false;" href="#">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48);  return false;" href="#">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48);  return false;" href="#">XL</a></li>
</ul>
<a class="button inv" data-ctrl-attributeswap="{'action':{'default':{'href':'#goToHead'},'xs':{'href':'#goToContent'},'s':{'href':'#goToContent'}}}" href="#goToHead">
<span>Zum Seitenanfang</span>
</a>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksa100'}">
<h3 id="wdrfooterlinksa100-tab" data-ctrl-collfoot-wdrfooterlinksa100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksa100-panel" role="tab">Der WDR</h3>
<ul id="wdrfooterlinksa100-panel" data-ctrl-collfoot-wdrfooterlinksa100-body="{}" aria-labeledby="wdrfooterlinksa100-tab" role="tabpanel">
<li><a href="/unternehmen/index.html">Unternehmen</a></li>
<li><a href="/unternehmen/der-wdr/gremien/index.html">Aufsichtsgremien</a></li>
<li><a href="https://presse.wdr.de/plounge/index.html">Presse</a></li>
<li><a href="https://www1.wdr.de/unternehmen/der-wdr/karriere/">Karriere</a></li>
<li><a href="/unternehmen/der-wdr/medienundbildung/index.html">Medien und Bildung</a></li>
<li><a href="/unternehmen/der-wdr/standorte/studios/index.html">Studios in NRW</a></li>
<li><a href="/fernsehen/startseite/index.html">Fernsehen</a></li>
<li><a href="https://www1.wdr.de/radio/radiolayer-100.html">Radio</a></li>
<li><a href="/fernsehen/der-wdr-und-das-erste-100.html">Der WDR im Ersten</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/print/wdr-print-108.html">WDR print</a></li>
<li><a href="https://www.rundfunkbeitrag.de/">Rundfunkbeitrag</a></li>
<li><a href="/veranstaltungen/index.html">Veranstaltungen</a></li>
<li><a href="/unternehmen/der-wdr/profil/jugendmedienschutz/index.html">Jugendmedienschutz </a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksb100'}">
<h3 id="wdrfooterlinksb100-tab" data-ctrl-collfoot-wdrfooterlinksb100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksb100-panel" role="tab">Service</h3>
<ul id="wdrfooterlinksb100-panel" data-ctrl-collfoot-wdrfooterlinksb100-body="{}" aria-labeledby="wdrfooterlinksb100-tab" role="tabpanel">
<li><a href="https://www.wdr.de/programmvorschau/">Programmvorschau</a></li>
<li><a href="https://www.wdr.de/programmvorschau/download.html">Programm zum Download</a></li>
<li><a href="/unternehmen/der-wdr/programme/radioprogramm/index.html">Radioprogramm online</a></li>
<li><a href="/unternehmen/der-wdr/empfang-technik/index.html">Empfang und Technik</a></li>
<li><a href="/wdrtext/index.html">WDR Text</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/hotlines-servicenummern100.html">Hotlines</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/besucherservice-102.html">Besucherservice</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/publikumsstelle-104.html">Publikumsstelle</a></li>
<li><a href="/hilfe/uebersicht-barrierefreiheit-100.html">Barrierefreiheit</a></li>
<li><a href="/hilfe/leichte-sprache/index.html">Leichte Sprache</a></li>
<li><a href="/hilfe/newsletter112.html">Newsletter</a></li>
<li><a href="/global/feeds100.html">RSS-Feeds</a></li>
<li><a href="/sitemap/index.html">Sitemap</a></li>
<li><a href="/mediathek/podcast/index.html">Podcast</a></li>
<li><a href="/app/index.html">Die WDR App</a></li>
<li><a href="https://twitter.com/WDR">WDR aktuell bei Twitter</a></li>
<li><a href="https://www.facebook.com/WDR">WDR bei Facebook</a></li>
<li><a href="https://www.instagram.com/wdr/">WDR bei Instagram</a></li>
<li><a href="https://www.youtube.com/user/WDRchannel">WDR Youtube-Channel</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksc100'}">
<h3 id="wdrfooterlinksc100-tab" data-ctrl-collfoot-wdrfooterlinksc100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksc100-panel" role="tab">Themen</h3>
<ul id="wdrfooterlinksc100-panel" data-ctrl-collfoot-wdrfooterlinksc100-body="{}" aria-labeledby="wdrfooterlinksc100-tab" role="tabpanel">
<li><a href="https://kinder.wdr.de/index.html">Kinder</a></li>
<li><a href="https://blog.wdr.de/digitalistan/">Digitalistan</a></li>
<li><a href="/pageflow-uebersicht102.html">Multimedia-Reportagen </a></li>
<li><a href="/nachrichten/wdrforyou/index.html">WDRforyou</a></li>
<li><a href="/nachrichten/investigatives/index.html">Investigative Recherchen</a></li>
<li><a href="/dossiers/religion/index.html">Die Weltreligionen</a></li>
<li><a href="/radio/kirche-im-wdr-100.html">Kirche im WDR</a></li>
<li><a href="/radio/hoerspiel/index.html">Hörspiele</a></li>
<li><a href="/radio/feature/index.html">Radiofeature</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Dokumentationen</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Reportagen</a></li>
<li><a href="https://digit.wdr.de">Digit</a></li>
<li><a href="/archiv/index.html">Archiv</a></li>
<li><a href="/abisz120.html">Themen-Übersicht</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksd100'}">
<h3 id="wdrfooterlinksd100-tab" data-ctrl-collfoot-wdrfooterlinksd100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksd100-panel" role="tab">Orchester und Chor</h3>
<ul id="wdrfooterlinksd100-panel" data-ctrl-collfoot-wdrfooterlinksd100-body="{}" aria-labeledby="wdrfooterlinksd100-tab" role="tabpanel">
<li><a href="/orchester-und-chor/sinfonieorchester/index.html">WDR Sinfonieorchester</a></li>
<li><a href="/orchester-und-chor/rundfunkchor/index.html">WDR Rundfunkchor</a></li>
<li><a href="/orchester-und-chor/funkhausorchester/index.html">WDR Funkhausorchester</a></li>
<li><a href="/orchester-und-chor/bigband/index.html">WDR Big Band</a></li>
<li><a href="/orchester-und-chor/wdrmusikvermittlung/index.html">WDR Musikvermittlung</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/datenschutz102.html">Datenschutz</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
</ul>
<p class="copy">
<a href="/copyright/index.html">&copy; WDR
2019</a>
</p>
<a class="logo" href="/index.html">
<img alt="zu Startseite WDR" title="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<script type="text/javascript" src="/nachrichten/landespolitik/twitter-bug-js100.js"></script>
<script type="text/javascript" src="/nachrichten/landespolitik/slidable-bugfix100.js"></script>
<script type="text/javascript" src="/nachrichten/landespolitik/fix-vorschaubilder-ie100.js"></script>
<!--googleon: index-->
</body>
</html>