<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<script type="text/javascript" id="abTestingScript" src="//cdn.bunchbox.co/5eaaa1d88456176a7d5b0efd.min.js"></script>
<link rel="preconnect" href="//www.wdr.de" />
<script type="text/javascript">
var cssPath = '/resources/css/merged_'
var webappVersion = '5.108.0';
</script>
<link rel="preload" as="script" href="/resources/js/merged_scripts.js?version=5.108.0"/>
<script type="text/javascript"  src="/resources/js/merged_scripts.js?version=5.108.0"></script>
<link rel="preload" as="style" href="/resources/css/merged_base.css?version=5.108.0" />
<link rel="preload" as="style" href="/resources/css/base/merged_reset.css?version=5.108.0" />
<link rel="preload" as="style" href="/resources/css/base/merged_fonts.css?version=5.108.0" />
<link rel="preload" as="style" href="/resources/css/base/merged_header.css?version=5.108.0" />
<link rel="preload" as="style" href="/resources/css/base/merged_feature.css?version=5.108.0" />
<link rel="preload" as="style" href="/resources/css/base/merged_external.css?version=5.108.0" />
<link rel="preload" as="style" href="/resources/css/base/merged_geodata.css?version=5.108.0" />
<link rel="preload" as="style" href="/resources/css/merged_s.css?version=5.108.0" />
<link rel="preload" as="style" href="/resources/css/merged_xs.css?version=5.108.0" />
<link rel="preload" as="style" href="/nachrichten/tickerteaserwdrcss-100.css"/>
<link rel="preload" as="style" href="/nachrichten/audiomodul-filter-fix100.css"/>
<link rel="preload" as="style" href="/nachrichten/podcast-button_fix_100.css"/>
<link rel="preload" as="style" href="/nachrichten/broadcast_preview100.css"/>
<link rel="preload" as="style" href="/nachrichten/bugfix-floating100.css"/>

<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="Keywords" content="WDR,Klimaziele, Maßnahmen, UN-Klimakonferenz, Weltklimakonferenz,,NRW"/>
<meta name="Description" content="Kurz vor der Weltklimakonferenz legt die UNO einen alarmierenden Bericht vor: Um das 1,5-Grad-Ziel zu erreichen, müssten die Staaten ihre Klimaschutzbemühungen versiebenfachen. Ist das zu schaffen?"/>
<meta name="Author" content="Nina Magoley"/>
<meta name="DC.Rights" content="Nur WDR"/>
<meta name="DC.Date" content="2021-10-26T20:32+02:00"/>
<meta name="Publisher" content="wdr.de"/>
<meta property="og:title" content="Turbo beim Klimaschutz: Wie viel Tempo ist überhaupt noch möglich?"/>
<meta property="og:description" content="Kurz vor der Weltklimakonferenz legt die UNO einen alarmierenden Bericht vor: Um das 1,5-Grad-Ziel zu erreichen, müssten die Staaten ihre Klimaschutzbemühungen versiebenfachen. Ist das zu schaffen?"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www1.wdr.de/radio/wdr5/sendungen/politikum/klima-demo-schild-100~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www1.wdr.de/nachrichten/klimaziele-massnahmen-100.html"/>
<meta property="article:author" content="WDR"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@twitterusername"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="amphtml" href="/nachrichten/klimaziele-massnahmen-100.amp"/>
<link rel="canonical" href="https://www1.wdr.de/nachrichten/klimaziele-massnahmen-100.html"/>
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "NewsArticle",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/radio/wdr5/sendungen/politikum/klima-demo-schild-100~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
}, {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/radio/wdr5/sendungen/politikum/klima-demo-schild-100~_v-HintergrundL.jpg",
"height" : 1152,
"width" : 1536
}, {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/radio/wdr5/sendungen/politikum/klima-demo-schild-100~_v-Podcast.jpg",
"height" : 1400,
"width" : 1400
} ],
"headline" : "Turbo beim Klimaschutz: Wie viel Tempo ist überhaupt noch möglich?",
"keywords" : [ "Klimaziele", "Maßnahmen", "UN-Klimakonferenz", "Weltklimakonferenz", "" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www1.wdr.de/nachrichten/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "wdr.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Kurz vor der Weltklimakonferenz legt die UNO einen alarmierenden Bericht vor: Um das 1,5-Grad-Ziel zu erreichen, müssten die Staaten ihre Klimaschutzbemühungen versiebenfachen. Ist das zu schaffen?",
"name" : "Turbo beim Klimaschutz: Wie viel Tempo ist überhaupt noch möglich?",
"author" : {
"@type" : "Person",
"name" : "Nina Magoley"
},
"datePublished" : "2021-10-26T20:33+02:00",
"dateModified" : "2021-10-26T20:33+02:00",
"uploadDate" : "2021-10-26T20:33:11.495+02:00",
"@id" : "https://www1.wdr.de/nachrichten/klimaziele-massnahmen-100.html",
"url" : "https://www1.wdr.de/nachrichten/klimaziele-massnahmen-100.html"
}
</script>
<script type="application/ld+json">{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://www1.wdr.de/index.html",
"name" : "WDR"
}
}, {
"@type" : "ListItem",
"position" : 2,
"item" : {
"@id" : "https://www1.wdr.de/nachrichten/index.html",
"name" : "Nachrichten"
}
} ]
}</script>
<!-- MicroData fuer Google -->
<title>Turbo beim Klimaschutz: Wie viel Tempo ist überhaupt noch möglich? - Nachrichten - WDR</title>
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.108.0" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.108.0" media="print"/>
<!--googleoff: index-->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.108.0"/>
</noscript>
<!--googleon: index-->

<link rel="stylesheet" href="/nachrichten/tickerteaserwdrcss-100.css" type="text/css"/>
<link rel="stylesheet" href="/nachrichten/audiomodul-filter-fix100.css" type="text/css"/>
<link rel="stylesheet" href="/nachrichten/podcast-button_fix_100.css" type="text/css"/>
<link rel="stylesheet" href="/nachrichten/broadcast_preview100.css" type="text/css"/>
<link rel="stylesheet" href="/nachrichten/bugfix-floating100.css" type="text/css"/>

</head>
<body class="wdr themen viewL">
<a id="goToHead"></a>
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','closeEntriesOnVanish','enable'],'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}">
<div data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" class="mnHolder">
<div class="fixedHeader">
<div class="mnHolder">
<ul id="skipLinks">
<li>
<a class="hidden" href="#goToContent">zum Inhalt</a>
</li>
<li>
<a class="hidden" href="#wdrNavi">zur Navigation</a>
</li>
<li>
<a class="hidden" href="#wdrSuche">zur Suche</a>
</li>
</ul>
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg" title="zu Startseite WDR"/>
</a>
</div>

<div class="servicenavi" role="navigation">
<ul data-ctrl-collhead-h3-body="{}">
<li class="wetter">
<a href="/wetter/index.html" title="Startseite Wetter">
<span>Wetter</span>
</a>
</li>
<li class="verkehr">
<a href="/verkehr/index.html" title="Startseite Verkehr">
<span>Verkehr</span>
</a>
</li>
</ul>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/suche/index.jsp">Suche</a>
</div>
<form name="form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id"
class="searchForm"
method="get"
id="wdrSuche"
action="/suche/index.jsp"
data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-body={}
data-ctrl-formular="{'id':'form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<input
class="searchInput"
name="q"
type="text"
value=""
placeholder="im WDR suchen"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['submit']}}">
</a>
</form>
</div>

<div class="naviToggle menueToggle" data-ctrl-collhead-h0-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="#" title="Menü öffnen">Menü</a>
</div>
</div>
</div>
<div class="naviCont" data-ctrl-collhead-entry="{'id':'h0'}">
<div class="navis" data-ctrl-collhead-h0-body="{}">
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}">
<a class="hidden" name="wdrNavi" id="wdrNavi"></a>
<ul class="ressorts">
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed subressort active" data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/nachrichten/index.html">
Nachrichten
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/nachrichten/index.html">
Übersicht Nachrichten
</a>
</li>
<li>
<a href="/nachrichten/rheinland/index.html">
Rheinland
</a>
</li>
<li>
<a href="/nachrichten/westfalen-lippe/index.html">
Westfalen-Lippe
</a>
</li>
<li>
<a href="/nachrichten/ruhrgebiet/index.html">
Ruhrgebiet
</a>
</li>
<li>
<a href="/nachrichten/landespolitik/index.html">
Landespolitik
</a>
</li>
<li>
<a href="/nachrichten/wirtschaft/index.html">
Wirtschaft
</a>
</li>
<li>
<a href="/nachrichten/investigatives/index.html">
Investigatives
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed subressort " data-ctrl-csub-a2-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/sport/index.html">
Sport
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a2-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sport/index.html">
Übersicht Sport
</a>
</li>
<li>
<a href="/sport/fussball/index.html">
Fußball
</a>
</li>
<li>
<a href="/sport/mehr-sport/index.html">
Mehr Sport
</a>
</li>
<li>
<a href="/sport/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed subressort " data-ctrl-csub-a3-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/wissen/index.html">
Wissen
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a3-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/wissen/index.html">
Übersicht Wissen
</a>
</li>
<li>
<a href="/wissen/mensch/index.html">
Quarks - Gesellschaft
</a>
</li>
<li>
<a href="/wissen/natur/index.html">
Quarks - Umwelt
</a>
</li>
<li>
<a href="/wissen/technik/index.html">
Quarks - Technik
</a>
</li>
<li>
<a href="/wissen/gesundheit/index.html">
Quarks - Gesundheit
</a>
</li>
<li>
<a href="/wissen/weltall/index.html">
Quarks - Weltall
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed subressort " data-ctrl-csub-a4-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/verbraucher/index.html">
Verbraucher
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a4-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/verbraucher/index.html">
Übersicht Verbraucher
</a>
</li>
<li>
<a href="/verbraucher/rezepte/index.html">
Rezepte
</a>
</li>
<li>
<a href="/verbraucher/ernaehrung/index.html">
Ernährung
</a>
</li>
<li>
<a href="/verbraucher/gesundheit/index.html">
Gesundheit
</a>
</li>
<li>
<a href="/verbraucher/geld/index.html">
Geld
</a>
</li>
<li>
<a href="/verbraucher/freizeit/index.html">
Freizeit
</a>
</li>
<li>
<a href="/verbraucher/digital/index.html">
Digital
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed subressort " data-ctrl-csub-a5-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/kultur/index.html">
Kultur
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a5-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/kultur/index.html">
Übersicht Kultur
</a>
</li>
<li>
<a href="/kultur/kulturnachrichten/index.html">
Kulturnachrichten
</a>
</li>
<li>
<a href="/kultur/film/index.html">
Film
</a>
</li>
<li>
<a href="/kultur/orchester-chor/index.html">
Orchester und Chor
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed subressort " data-ctrl-csub-a6-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/unterhaltung/index.html">
Unterhaltung
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a6-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/unterhaltung/index.html">
Übersicht Unterhaltung
</a>
</li>
<li>
<a href="/unterhaltung/film-und-serie/index.html">
Film und Serie
</a>
</li>
<li>
<a href="/unterhaltung/kabarett-und-comedy/index.html">
Kabarett und Comedy
</a>
</li>
<li>
<a href="/unterhaltung/show-und-talk/index.html">
Show und Talk
</a>
</li>
<li>
<a href="/unterhaltung/unterhaltung-im-westen/index.html">
Unterhaltung im Westen
</a>
</li>
<li>
<a href="/unterhaltung/karneval/index.html">
Karneval
</a>
</li>
</ul>
</li>
</ul>
</div>
<!--googleoff: index-->
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">WDR</option>
<optgroup label="Nachrichten">
<option value="/nachrichten">Übersicht Nachrichten</option>
<option value="/nachrichten/rheinland">Rheinland</option>
<option value="/nachrichten/westfalen-lippe">Westfalen-Lippe</option>
<option value="/nachrichten/ruhrgebiet">Ruhrgebiet</option>
<option value="/nachrichten/landespolitik">Landespolitik</option>
<option value="/nachrichten/wirtschaft">Wirtschaft</option>
<option value="/nachrichten/investigatives">Investigatives</option>
</optgroup>
<optgroup label="Sport">
<option value="/sport">Übersicht Sport</option>
<option value="/sport/fussball">Fußball</option>
<option value="/sport/mehr-sport">Mehr Sport</option>
<option value="/sport/ergebnisse">Ergebnisse</option>
</optgroup>
<optgroup label="Wissen">
<option value="/wissen">Übersicht Wissen</option>
<option value="/wissen/mensch">Quarks - Gesellschaft</option>
<option value="/wissen/natur">Quarks - Umwelt</option>
<option value="/wissen/technik">Quarks - Technik</option>
<option value="/wissen/gesundheit">Quarks - Gesundheit</option>
<option value="/wissen/weltall">Quarks - Weltall</option>
</optgroup>
<optgroup label="Verbraucher">
<option value="/verbraucher">Übersicht Verbraucher</option>
<option value="/verbraucher/rezepte">Rezepte</option>
<option value="/verbraucher/ernaehrung">Ernährung</option>
<option value="/verbraucher/gesundheit">Gesundheit</option>
<option value="/verbraucher/geld">Geld</option>
<option value="/verbraucher/freizeit">Freizeit</option>
<option value="/verbraucher/digital">Digital</option>
</optgroup>
<optgroup label="Kultur">
<option value="/kultur">Übersicht Kultur</option>
<option value="/kultur/kulturnachrichten">Kulturnachrichten</option>
<option value="/kultur/film">Film</option>
<option value="/kultur/orchester-chor">Orchester und Chor</option>
</optgroup>
<optgroup label="Unterhaltung">
<option value="/unterhaltung">Übersicht Unterhaltung</option>
<option value="/unterhaltung/film-und-serie">Film und Serie</option>
<option value="/unterhaltung/kabarett-und-comedy">Kabarett und Comedy</option>
<option value="/unterhaltung/show-und-talk">Show und Talk</option>
<option value="/unterhaltung/unterhaltung-im-westen">Unterhaltung im Westen</option>
<option value="/unterhaltung/karneval">Karneval</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
<!--googleon: index-->

<div class="masternavi" role="navigation" data-ctrl-navigation="{'id':'clayer','action':{'default':['closeEntries','closeEntriesOnVanish']}, 'refreshOnAdded':'true'}">
<ul>
<li class="mt" >
<a href="/mediathek/index.html">
Mediathek
</a>
</li>
<li class="tv" data-ctrl-clayer-entry="{'id':'tvlayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-tvlayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/fernsehen/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/fernsehen/hp-fernsehlayer-100.html'}, 's': {'href': '/fernsehen/hp-fernsehlayer-100.html'}}}">Fernsehen</a>
</span>
<div class="subressorts" data-ctrl-clayer-tvlayer-body="{}" id="tvlayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lytv','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lytv-target="{}"></div>
<span data-ctrl-lytv-source="{'action':{'default':['load']},'url':'/fernsehen/hp-fernsehlayer-100~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
<li class="radio" data-ctrl-clayer-entry="{'id':'radiolayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-radiolayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/radio/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/radio/index.html'}, 's': {'href': '/radio/index.html'}}}">Radio</a>
</span>
<div class="subressorts" data-ctrl-clayer-radiolayer-body="{}" id="radiolayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lyradio','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lyradio-target="{}"></div>
<span data-ctrl-lyradio-source="{'action':{'default':['load']},'url':'/radio/radiolayer-104~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
</ul>
</div>

</div>
</div>
</div>
</div>
</div>
</div>


<div id="content" class="segment" data-page-url="https://www1.wdr.de/nachrichten/klimaziele-massnahmen-100.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/nachrichten/index.html">Nachrichten</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- wdr -->


<h1 class="siteHeadline hidden">Turbo beim Klimaschutz: Wie viel Tempo ist überhaupt noch möglich?</h1>

<div class="section sectionZ sectionArticle">
<article role="article">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<picture>
<source srcset="/radio/wdr5/sendungen/politikum/klima-demo-schild-100~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/radio/wdr5/sendungen/politikum/klima-demo-schild-100~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radio/wdr5/sendungen/politikum/klima-demo-schild-100~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radio/wdr5/sendungen/politikum/klima-demo-schild-100~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radio/wdr5/sendungen/politikum/klima-demo-schild-100~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/radio/wdr5/sendungen/politikum/klima-demo-schild-100~_v-gseapremiumxl.jpg" />
<img class="img" alt="Ein Schild mit der Aufschrift &#034;There is no planet B&#034; währernd einer Demonstration für das Klima" title="Ein Schild mit der Aufschrift &#034;There is no planet B&#034; währernd einer Demonstration für das Klima | Bildquelle: picture alliance / Zoonar / Emmanuel Lavigne" src="/radio/wdr5/sendungen/politikum/klima-demo-schild-100~_v-gseapremiumxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h3 class="headline small">Turbo beim Klimaschutz: Wie viel Tempo ist überhaupt noch möglich?</h3>
<p class="autor small">Von Nina Magoley</p>
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww1.wdr.de%2Fnachrichten%2Fklimaziele-massnahmen-100.html" target="_blank" title="Bei Facebook teilen. Link öffnet in neuem Fenster"><img alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww1.wdr.de%2Fnachrichten%2Fklimaziele-massnahmen-100.html&text=Turbo+beim+Klimaschutz%3A+Wie+viel+Tempo+ist+%C3%BCberhaupt+noch+m%C3%B6glich%3F&via=wdr" target="_blank" title="Bei Twitter teilen. Link öffnet in neuem Fenster"><img alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Turbo%20beim%20Klimaschutz%3A%20Wie%20viel%20Tempo%20ist%20%C3%BCberhaupt%20noch%20m%C3%B6glich%3F&body=Linktipp%3A%20Turbo%20beim%20Klimaschutz%3A%20Wie%20viel%20Tempo%20ist%20%C3%BCberhaupt%20noch%20m%C3%B6glich%3F%0Ahttps%3A%2F%2Fwww1.wdr.de%2Fnachrichten%2Fklimaziele-massnahmen-100.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20Turbo%20beim%20Klimaschutz%3A%20Wie%20viel%20Tempo%20ist%20%C3%BCberhaupt%20noch%20m%C3%B6glich%3F%20https%3A%2F%2Fwww1.wdr.de%2Fnachrichten%2Fklimaziele-massnahmen-100.html" target="_blank" title="Via WhatsApp empfehlen"><img alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>

<a id="articleStart"></a>
<p class="einleitung small">Kurz vor der Weltklimakonferenz legt die UNO einen alarmierenden Bericht vor: Um das 1,5-Grad-Ziel zu erreichen, müssten die Staaten ihre Klimaschutzbemühungen versiebenfachen. Ist das zu schaffen?</p>

</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Mit den derzeitigen nationalen Klimaschutz-Plänen lasse sich der Treibhausgas-Ausstoß bis 2030 nur um 7,5 Prozent reduzieren, heißt es im Bericht des UN-Umweltprogramms Unep vom Dienstag.</p>
<p class="text small">Um das Ziel im Pariser Klimaabkommen zu erreichen, die Erderwärmung bis zum Jahr 2030 auf möglichst 1,5 Grad zu begrenzen, müsse sich der weltweite CO2-Ausstoß aber um 55 Prozent verringern, sagt der neueste Bericht - sieben Mal mehr als bisher angenommen. Selbst für das 2-Grad-Ziel wäre demnach eine Reduktion um 30 Prozent erforderlich - und das in acht Jahren.</p>
<p class="text small">"Die Welt muss aufwachen", warnte Unep-Exekutivdirektorin Inger Andersen.</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li >
<a href="//www.tagesschau.de/ausland/un-klimabericht-105.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture class="external">
<source srcset="//www.tagesschau.de/multimedia/bilder/klima-131~_v-mittel16x9.jpg" media="(min-width: 1901px)"/><source srcset="//www.tagesschau.de/multimedia/bilder/klima-131~_v-klein16x9.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www.tagesschau.de/multimedia/bilder/klima-131~_v-klein16x9.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www.tagesschau.de/multimedia/bilder/klima-131~_v-klein16x9.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www.tagesschau.de/multimedia/bilder/klima-131~_v-klein16x9.jpg" media="(max-width: 479px)"/>
<source srcset="//www.tagesschau.de/multimedia/bilder/klima-131~_v-klein16x9.jpg" />
<img class="img" alt="Windräder und Kraftwerksturm bei Sonnenaufgang" title="Windräder und Kraftwerksturm bei Sonnenaufgang | Bildquelle: dpa" src="//www.tagesschau.de/multimedia/bilder/klima-131~_v-klein16x9.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>UN-Bericht: Weltgemeinschaft muss Klimaschutz versiebenfachen</span> <span>|</span> <strong>tagesschau</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<h2 class="subtitle small">Ist eine "Versiebenfachung" der Klimaschutzbemühungen überhaupt noch möglich?</h2>
<p class="text small">Ja, sagt Wolfgang Obergassel, Co-Leiter des Forschungsbereichs Internationale Klimapolitik beim Wuppertal Institut für Klimaforschung. Was die notwendige Technologie und auch die Kosten angeht, sei es durchaus noch möglich, <cite>"das Ruder herumzureißen"</cite>. Das Problem sei vielmehr die Politik: <cite>"Derzeit erleben wir noch zu viele politische Widerstände."</cite> Während beim Ausbau der Erneuerbaren Energien jetzt eigentlich Tempo gefragt sei, habe die Politik bislang eher "<cite>Bremsklötze</cite>" eingebaut.  </p>
<h2 class="subtitle small">Wo ist noch Luft nach oben beim Klimaschutz?</h2>
<p class="text small">Angenommen, die Politik würde den Weg freimachen, gäbe es nach Obergassels Ansicht rein technisch noch deutliche Ausbaumöglichkeiten in verschiedenen Bereichen:</p>
<div class="checklist small"><ul><li>Gebäudesanierung: mehr und bessere Maßnahmen, um den Energiebedarf beim Heizen deutlich zu senken.</li><li>Verkehr: schnellerer Abschied vom Verbrennungsmotor - Fokus auf ÖPNV, Fahrradfahrer und Fußgänger.</li><li>Industrie: Bei der Herstellung von Stahl oder Zement lässt sich mit den richtigen Technologien noch viel mehr CO2 einsparen.</li><li><a href="/uebersicht-landwirtschaft-100.html" rel="neutral" title="Übersicht WDR">Landwirtschaft</a>: mehr Förderung von ökologischem Anbau.</li></ul></div>
<h2 class="subtitle small">Wie groß ist die Hoffnung, dass sich etwas ändert?</h2>
<div class="mediaCon mediaLeft small">
<div class="media mediaA">
<picture>
<source srcset="/av/phoenix/phoenix-vor-ort/greta-thunert100~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/av/phoenix/phoenix-vor-ort/greta-thunert100~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/av/phoenix/phoenix-vor-ort/greta-thunert100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/av/phoenix/phoenix-vor-ort/greta-thunert100~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/av/phoenix/phoenix-vor-ort/greta-thunert100~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/av/phoenix/phoenix-vor-ort/greta-thunert100~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Eine Gruppe von Jugendlichen hält bei einer Fridays for Future Demo Schilde und Plakate hoch." title="Eine Gruppe von Jugendlichen hält bei einer Fridays for Future Demo Schilde und Plakate hoch. | Bildquelle: EPA" src="/av/phoenix/phoenix-vor-ort/greta-thunert100~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
<div class="mediaInfo">
<p class="infotext">
Bewusstsein geschaffen: Fridays for Future Demo
</p>
</div>
</div>
</div>
<p class="text small">Grundsätzlich sei er <cite>"hoffnungsvoller, als noch vor zwei, drei Jahren"</cite>, sagt Wissenschaftler Obergassel. <cite>"Weil das Thema Klimaschutz mittlerweile deutlich mehr Relevanz hat."</cite> Nicht unerheblich dazu beigetragen hätten die Proteste von Fridays for Future, die große Teile der Bevölkerung "<cite>mobilisiert</cite>" hätten.</p>
<p class="text small">Außerdem würden die Konsequenzen eines fortschreitenden Klimawandels für alle immer deutlicher sichtbar. <cite>"Aber auch die Lösungen werden immer sichtbarer"</cite>, sagt Obergassel.</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li >
<a href="//www.rbb24.de/panorama/beitrag/2021/10/berlin-klimastreik-fridays-for-future-regierung-attac-greenpeace.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture class="external">
<source srcset="//www.tagesschau.de/ardimport/regional/berlin/rbb-image-143767~_v-mittel16x9.jpg" media="(min-width: 1901px)"/><source srcset="//www.tagesschau.de/ardimport/regional/berlin/rbb-image-143767~_v-klein16x9.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www.tagesschau.de/ardimport/regional/berlin/rbb-image-143767~_v-klein16x9.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www.tagesschau.de/ardimport/regional/berlin/rbb-image-143767~_v-klein16x9.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www.tagesschau.de/ardimport/regional/berlin/rbb-image-143767~_v-klein16x9.jpg" media="(max-width: 479px)"/>
<source srcset="//www.tagesschau.de/ardimport/regional/berlin/rbb-image-143767~_v-klein16x9.jpg" />
<img class="img" alt="Menschen protestieren am 22. Oktober 2021 in Berlin (Quelle: rbb/ Bartsch)" title="Menschen protestieren am 22. Oktober 2021 in Berlin (Quelle: rbb/ Bartsch) | Bildquelle: rbb" src="//www.tagesschau.de/ardimport/regional/berlin/rbb-image-143767~_v-klein16x9.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Tausende demonstrieren in Berlin für besseren Klimaschutz</span> <span>|</span> <strong>tagesschau</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<h2 class="subtitle small">Zieht die Industrie mit?</h2>
<p class="text small">Im Gegensatz zu einigen politischen Parteien seien die großen Industrieunternehmen längst <cite>"sehr offen" </cite>für einen Umbau in Richtung klimafreundlicher Technologien, beobachtet der Wissenschaftler.</p>
<p class="text small">Kurz vor Beginn der Koalitionsverhandlungen hatte VW-Chef Herbert Diess auf Twitter "10 Wünsche" an die Parteien für klimapolitische Reformen formuliert. Darunter war zu lesen: "<cite>Ausstieg aus der Kohle deutlich vorziehen</cite>", <cite>"CO2-Preis von 65 Euro pro Tonne schon in 2024. Nur spürbare Maßnahmen bringen die Dekarbonisierung voran."</cite></p>
<div class="con embed">
<div class="modCon">
<div class="mod modA modEmbed" data-ctrl-embed="{type: 'socialmedia', platform: 'twitter', 'content': {embedHtml: '&lt;blockquote class=\&quot;twitter-tweet\&quot;&gt;&lt;p lang=\&quot;de\&quot; dir=\&quot;ltr\&quot;&gt;6. Laden wie Tanken: Ladeinfrastruktur f\u00FCr PKW und LKW massiv f\u00F6rdern und ausbauen. Verpflichtende Ziele f\u00FCr Schnellladen festlegen.&lt;\/p&gt;&amp;mdash; Herbert Diess (@Herbert_Diess) &lt;a href=\&quot;https:\/\/twitter.com\/Herbert_Diess\/status\/1442460498432192516?ref_src=twsrc%5Etfw\&quot;&gt;September 27, 2021&lt;\/a&gt;&lt;\/blockquote&gt;&lt;script async src=\&quot;https:\/\/platform.twitter.com\/widgets.js\&quot; charset=\&quot;utf-8\&quot;&gt;&lt;\/script&gt;'}}">
<div class="boxCon">
<div class="box">
<div class="layer">
<img alt="" src="/resources/img/base/icon/twitter_fff.svg">
<input id="showEmbed--2722696937332886646" autocomplete="off" type="checkbox">
<label for="showEmbed--2722696937332886646">Ich bin damit einverstanden, dass mir Bilder/Videos von Twitter angezeigt werden.</label>
</div>
</div>
<p>
<a href="/hilfe/datenschutz102.html#inhalte-drittanbieter" >
Dieses Element beinhaltet Daten von Twitter. Sie können die Einbettung auf unserer Datenschutzseite deaktivieren.
</a>
</p>
</div>
</div>
</div>
</div>
<p class="text small">Allerdings ist diese neue, plötzlich umweltfreundliche Strategie für VW besonders nach dem Diesel-Skandal auch alternativlos, da der Konzern sich auf die Produktion von E-Autos fokussieren will und diese auch verkaufen muss.</p>
<p class="text small">Aber auch der Essener Stahlkonzern Thyssen-Krupp kündigte vor wenigen Tagen an, ab 2030 weltweit klimaneutral arbeiten zu wollen. Am Standort Krefeld soll das schon 2024 der Fall sein. Auf dem Plan stünden <a href="/archiv/energiekonzerne/index.html" rel="neutral" title="Übersicht WDR">Energie</a>-Effizienzprogramme, der Wechsel auf Ökostrom, Investitionen in Photovoltaik und Umstellung auf LED-Beleuchtung. "Erste Chargen" C02-reduzierten Stahls seien bereits hergestellt. Den Kunden gehe es "verstärkt um Nachhaltigkeit", stellt das Unternehmen fest.</p>
<h2 class="subtitle small">Sind die Klimaziele überhaupt bezahlbar?</h2>
<p class="text small">Die Diskussion darüber, ob eine bessere Klimapolitik bezahlbar sei oder nicht, habe er bislang als "teils verzerrt" erlebt - besonders auch vor der Bundestagswahl in den TV-Triells, sagt Wuppertal-Forscher Obergassel. Die jüngste Hochwasserkatastrophe habe gezeigt, dass "ein einziges Extremwetterereignis den Bundeshaushalt 30 Milliarden Euro kostet", um die Schäden aufzufangen. "Das muss man immer gegenrechnen."</p>
<p class="text small">Studien hätten gezeigt, dass ein Ausstieg aus der Kohle zu besserer Luft und damit mehr Gesundheit bei den Menschen führe, was wiederum das ökonomische System entlaste.</p>
<p class="text small">Die WHO hatte in einer Studie vorgerechnet, dass die "Einsparungen" durch gesündere Menschen die Kosten für Klimaschutzmaßnahmen überwiegen würden.</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li >
<a href="/mediathek/video/sendungen/wdr-aktuell/video-korrespondent-michael-grytz-berichtet-aus-bruessel-ueber-steigende-energiepreise-100.html" data-extension='{"mediaObj":{"offset":"740.0"}}' title="WDR aktuell, WDR">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/mediathek/video/sendungen/wdr-aktuell/logo-wdr-aktuell100~_v-ARDAustauschformat.jpg" media="(min-width: 1901px)"/><source srcset="/mediathek/video/sendungen/wdr-aktuell/logo-wdr-aktuell100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/mediathek/video/sendungen/wdr-aktuell/logo-wdr-aktuell100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/mediathek/video/sendungen/wdr-aktuell/logo-wdr-aktuell100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/mediathek/video/sendungen/wdr-aktuell/logo-wdr-aktuell100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/mediathek/video/sendungen/wdr-aktuell/logo-wdr-aktuell100~_v-ARDGrosserTeaser.jpg" />
<img class="img" alt="Logo WDR aktuell" title="Logo WDR aktuell | Bildquelle: wdr" src="/mediathek/video/sendungen/wdr-aktuell/logo-wdr-aktuell100~_v-ARDGrosserTeaser.jpg" loading="lazy"/>
</picture>
<div class="duration">08:27</div>
</div>
</div>
<span class="jmDescription">Korrespondent Michael Grytz berichtet aus Brüssel über steigende Energiepreise</span> <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/audio/wdr5/wdr5-profit-aktuell/audio-weltklimakonferenz-was-leisten-die-banken-100.html" title="WDR 5 Profit, WDR 5">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/kultur/film/dokmal/dokmal-finanzierung-muenzen-100~_v-ARDAustauschformat.jpg" media="(min-width: 1901px)"/><source srcset="/kultur/film/dokmal/dokmal-finanzierung-muenzen-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/kultur/film/dokmal/dokmal-finanzierung-muenzen-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/kultur/film/dokmal/dokmal-finanzierung-muenzen-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/kultur/film/dokmal/dokmal-finanzierung-muenzen-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/kultur/film/dokmal/dokmal-finanzierung-muenzen-100~_v-ARDGrosserTeaser.jpg" />
<img class="img" alt="Gestapelte Euromünzen und -scheine" title="Gestapelte Euromünzen und -scheine | Bildquelle: WDR/Mauritius/Imagebroker/pmf" src="/kultur/film/dokmal/dokmal-finanzierung-muenzen-100~_v-ARDGrosserTeaser.jpg" loading="lazy"/>
</picture>
<div class="duration">03:18</div>
</div>
</div>
<span class="jmDescription">Weltklimakonferenz: Was leisten die Banken?</span> <span>|</span> <strong>audio</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>


<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p id="ardAbbinder" class="text small">
<span class="stand">
<span id="ardStand">Stand: 26.10.2021, 20:32</span>
</span>
</p>
</div>
</div>
</div>
</div>
</div>



</article>
</div>
<div class="section sectionC sectionArticle">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="mod modA">
<div class="boxCon">
<div class="box categories">
<h3 class="ressort">Weitere Themen</h3>
<div class="teaser">
<div class="linklist">
<ul class="list">
<li>
<a href="/uebersicht-umwelt-100.html" class="button" title="Umwelt">Umwelt</a>
</li>
<li>
<a href="/archiv/energiekonzerne/index.html" class="button" title="Energie">Energie</a>
</li>
<li>
<a href="/uebersicht-landwirtschaft-100.html" class="button" title="Landwirtschaft">Landwirtschaft</a>
</li>
<li>
<a href="/archiv/braunkohle/index.html" class="button" title="Braunkohle/Tagebau">Braunkohle/Tagebau</a>
</li>
<li>
<a href="/nachrichten/bergbau/index.html" class="button" title="Kohle-Abschied">Kohle-Abschied</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">

<div class="teaser hideTeasertext">
<a href="/nachrichten/wdr-aktuell-app-stores-100.html" title="Die App WDR aktuell begleitet Sie durch den Tag ">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/wdr-aktuell-app-icon-100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/wdr-aktuell-app-icon-100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/wdr-aktuell-app-icon-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/wdr-aktuell-app-icon-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/wdr-aktuell-app-icon-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/wdr-aktuell-app-icon-100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Icon der App WDR aktuell" title="Icon der App WDR aktuell | Bildquelle: WDR/Bilkis" src="/nachrichten/wdr-aktuell-app-icon-100~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr"  class="headline">
Die App WDR aktuell begleitet Sie durch den Tag
</h4>
<p class="teasertext">
Sie möchten eine <span lang="en">App</span>, die Sie so durch den Tag in NRW begleitet, dass Sie jederzeit mitreden können? Die App WDR aktuell bietet Ihnen dafür immer die passenden Nachrichten.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser hideTeasertext">
<a href="/nachrichten/samstagskolumne-100.html" title="Übersicht: Die SamstagsKOLUMNE">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/gruppenbild-samstag-kolumne-100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/gruppenbild-samstag-kolumne-100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/gruppenbild-samstag-kolumne-100~_v-ARDAustauschformat.png" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/gruppenbild-samstag-kolumne-100~_v-ARDGrosserTeaser.png" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/gruppenbild-samstag-kolumne-100~_v-ARDAustauschformat.png" media="(max-width: 479px)"/>
<source srcset="/nachrichten/gruppenbild-samstag-kolumne-100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Grafik der Samstagskolumne: Ralph Sina, Elizabeth Shoo, Carolyn Wissing, Vasili Golod" title="Grafik der Samstagskolumne: Ralph Sina, Elizabeth Shoo, Carolyn Wissing, Vasili Golod | Bildquelle: WDR/ Fußwinkel/ Vocke" src="/nachrichten/gruppenbild-samstag-kolumne-100~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr"  class="headline">
Übersicht: Die SamstagsKOLUMNE
</h4>
<p class="teasertext">
Hier gibt's Kolumnentexte, an denen Sie sich reiben können. Wir sind keine Wahrheitsaposteln, sondern Diskussionskatalysatoren. Lassen Sie uns in den Austausch gehen.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser hideTeasertext">
<a href="/nachrichten/newsroom-leitung-team-programmbereich-aktuelles-100.html" title="Das Leitungsteam des Newsrooms">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/leitungsteam-newsroom-100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/leitungsteam-newsroom-100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/leitungsteam-newsroom-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/leitungsteam-newsroom-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/leitungsteam-newsroom-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/leitungsteam-newsroom-100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Mehrere Männer und Frauen stehen auf dem Mittelgang in einem Gebäude" title="Mehrere Männer und Frauen stehen auf dem Mittelgang in einem Gebäude | Bildquelle: WDR/Annika Fußwinkel" src="/nachrichten/leitungsteam-newsroom-100~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr"  class="headline">
Das Leitungsteam des Newsrooms
</h4>
<p class="teasertext">
Das Leitungsteam des Programmbereichs Aktuelles (Newsroom) - Gesamtverantwortlicher ist Stefan Brandenburg.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Mehr Nachrichten</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/nachrichten/rheinland/a57-baukran-sperrung-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/rheinland/krefeld-autobahn-baukran-abgebaut-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/rheinland/krefeld-autobahn-baukran-abgebaut-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/rheinland/krefeld-autobahn-baukran-abgebaut-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/rheinland/krefeld-autobahn-baukran-abgebaut-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/rheinland/krefeld-autobahn-baukran-abgebaut-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/rheinland/krefeld-autobahn-baukran-abgebaut-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Baukran im Kreuz Meerbusch der A57" title="Baukran im Kreuz Meerbusch der A57 | Bildquelle: WDR/Keusen" src="/nachrichten/rheinland/krefeld-autobahn-baukran-abgebaut-100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Baukran droht umzustürzen: A57 gesperrt</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/ruhrgebiet/hausverbot-fuer-gewaltaetigen-essener-kreisligaspieler-geplant-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/fussball522~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/fussball522~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/fussball522~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/fussball522~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/fussball522~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/fussball522~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Fußballtraining (Symbolbild)" title="Fußballtraining (Symbolbild) | Bildquelle: wdr" src="/nachrichten/fussball522~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Schiri getreten: Hausverbot gegen Essener Spieler geplant</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/westfalen-lippe/nikolaus-keine-geschenke-gronau-datenschutz-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/westfalen-lippe/keine-adressen-nikolaus-epe-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/westfalen-lippe/keine-adressen-nikolaus-epe-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/westfalen-lippe/keine-adressen-nikolaus-epe-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/westfalen-lippe/keine-adressen-nikolaus-epe-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/westfalen-lippe/keine-adressen-nikolaus-epe-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/westfalen-lippe/keine-adressen-nikolaus-epe-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="St. Nikolaus reitet auf einem weißen Pferd zwischen Zuschauern hindurch." title="St. Nikolaus reitet auf einem weißen Pferd zwischen Zuschauern hindurch. | Bildquelle: WDR/Nikolausverein Epe" src="/nachrichten/westfalen-lippe/keine-adressen-nikolaus-epe-100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Keine Geschenke mehr vom Nikolaus - aus Datenschutzgründen</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/landespolitik/spd-wahlkampf-wohnen-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/radio/wdr5/sendungen/profit/mietwohnungen-104~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/radio/wdr5/sendungen/profit/mietwohnungen-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radio/wdr5/sendungen/profit/mietwohnungen-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radio/wdr5/sendungen/profit/mietwohnungen-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radio/wdr5/sendungen/profit/mietwohnungen-104~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/radio/wdr5/sendungen/profit/mietwohnungen-104~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Mietwohnungen" title="Mietwohnungen | Bildquelle: picture alliance / Bildagentur-online/Schoening" src="/radio/wdr5/sendungen/profit/mietwohnungen-104~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>SPD macht Wohnungsnot zum Wahlkampfthema</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/landespolitik/nachfolger-laschet-hendrik-wuest-portraet-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/hendrik-wuest-110~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/hendrik-wuest-110~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/hendrik-wuest-110~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/hendrik-wuest-110~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/hendrik-wuest-110~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/hendrik-wuest-110~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Hendrik Wüst im Portrait." title="Hendrik Wüst im Portrait. | Bildquelle: dpa/Marius Becker" src="/nachrichten/hendrik-wuest-110~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Der "Macher": Laschets Nachfolger Hendrik Wüst</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">

<div class="teaser hideTeasertext">
<a href="/nachrichten/themen/coronavirus/index.html" title="Coronavirus in NRW - alle Beiträge zu Ausbreitung, Vorsorge, Ansteckungsgefahr">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/radio/wdr5/sendungen/morgenecho/corona-virus-180~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/corona-virus-180~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/corona-virus-180~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/corona-virus-180~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/corona-virus-180~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/radio/wdr5/sendungen/morgenecho/corona-virus-180~_v-gseaclassicxl.jpg" />
<img class="img" alt="Coronavirus " title="Coronavirus  | Bildquelle: ddp" src="/radio/wdr5/sendungen/morgenecho/corona-virus-180~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr"  class="headline">
Coronavirus in NRW - alle Beiträge zu Ausbreitung, Vorsorge, Ansteckungsgefahr
</h4>
<p class="teasertext">
Informationen rund um das Coronavirus: Hier erfahren Sie, wie sich Covid-19 weltweit und in NRW ausbreitet  - und wie die Menschen in NRW mit der Pandemie umgehen.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser hideTeasertext">
<a href="/nachrichten/nennung-herkunft-tatverdaechtiger-100.html" title="Wann wir die Herkunft mutmaßlicher Täter nennen">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/umgang-berichterstattung_taeter-108~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/umgang-berichterstattung_taeter-108~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/umgang-berichterstattung_taeter-108~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/umgang-berichterstattung_taeter-108~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/umgang-berichterstattung_taeter-108~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/umgang-berichterstattung_taeter-108~_v-gseaclassicxl.jpg" />
<img class="img" alt="Montage: WDR Pictogramme, Fernsehen, Hörfunk, News, SocialMedia Pictogramme, Menschen am 31.12.2015 in Köln auf dem Vorplatz des Hauptbahnhofs" title="Montage: WDR Pictogramme, Fernsehen, Hörfunk, News, SocialMedia Pictogramme, Menschen am 31.12.2015 in Köln auf dem Vorplatz des Hauptbahnhofs | Bildquelle: WDR/dpa, Boehm[M]" src="/nachrichten/umgang-berichterstattung_taeter-108~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr"  class="headline">
Wann wir die Herkunft mutmaßlicher Täter nennen
</h4>
<p class="teasertext">
Die Herkunft eines Tatverdächtigen zu nennen, fällt Journalisten oft schwer. Es gibt kein klares Ja oder Nein. Im <abbr title="Westdeutscher Rundfunk">WDR</abbr> wird jeder einzelne Fall sorgfältig abgewogen. Und diesen Abwägungsprozess machen wir für Sie transparent und nachvollziehbar.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser hideTeasertext">
<a href="/nachrichten/landespolitik/index.html" title="Übersicht: Alles zur Landespolitik">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/landespolitik/landtag264~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/landespolitik/landtag264~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/landespolitik/landtag264~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/landespolitik/landtag264~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/landespolitik/landtag264~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/landespolitik/landtag264~_v-gseaclassicxl.jpg" />
<img class="img" alt="Landtag Düsseldorf mit Fernsehturm" title="Landtag Düsseldorf mit Fernsehturm | Bildquelle: WDR/INTERFOTO" src="/nachrichten/landespolitik/landtag264~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr"  class="headline">
Übersicht: Alles zur Landespolitik
</h4>
<p class="teasertext">
Auf der Landespolitikseite finden Sie WDR-Berichte, Videos und Audios zu den wichtigen, aktuellen landespolitischen Themen.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="hidden">Teaser</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/nachrichten/wdrforyou/index.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/wdrforyou/wdr-for-you-teaser-100~_v-ARDGrosserTeaser.png" media="(min-width: 1901px)"/><source srcset="/nachrichten/wdrforyou/wdr-for-you-teaser-100~_v-ARDKleinerTeaser.png" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/wdrforyou/wdr-for-you-teaser-100~_v-ARDKleinerTeaser.png" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/wdrforyou/wdr-for-you-teaser-100~_v-ARDKleinerTeaser.png" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/wdrforyou/wdr-for-you-teaser-100~_v-ARDKleinerTeaser.png" media="(max-width: 479px)"/>
<source srcset="/nachrichten/wdrforyou/wdr-for-you-teaser-100~_v-ARDKleinerTeaser.png" />
<img class="img" alt="WDR foryou" title="WDR foryou | Bildquelle: WDR, Ali Chakav" src="/nachrichten/wdrforyou/wdr-for-you-teaser-100~_v-ARDKleinerTeaser.png" loading="lazy"/>
</picture>
</div>
</div>
<span>WDRforyou: Viersprachiges Angebot für Flüchtlinge</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="http://www.tagesschau.de/" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/radio/wdr2/tagesschauausland102~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/radio/wdr2/tagesschauausland102~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radio/wdr2/tagesschauausland102~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radio/wdr2/tagesschauausland102~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radio/wdr2/tagesschauausland102~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/radio/wdr2/tagesschauausland102~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Logo der &#034;Tagesschau&#034;" title="Logo der &#034;Tagesschau&#034; | Bildquelle: ard" src="/radio/wdr2/tagesschauausland102~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>tagesschau.de</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Aktuelle TV-Sendungen</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/fernsehen/aktuelle-stunde/index.html" >
<span>Aktuelle Stunde</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/nachrichten/index.html">Nachrichten</a>
</li>
</ul>
</div>
<div class="poweruser">
<span title="Darstellung der Seite">Darstellung:</span>
<ul>
<li title="Seite passt sich automatisch Ihrem Gerät an"><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">Auto</a></li>
<li title="Seite in Größe XS anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li title="Seite in Größe S anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48); return false;" href="#">S</a></li>
<li title="Seite in Größe M anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48); return false;" href="#">M</a></li>
<li title="Seite in Größe L anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48); return false;" href="#">L</a></li>
<li title="Seite in Größe XL anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48); return false;" href="#">XL</a></li>
</ul>
<a title="zum Seitenanfang springen" class="button inv" data-ctrl-attributeswap="{'action':{'default':{'href':'#goToHead'},'xs':{'href':'#goToContent'},'s':{'href':'#goToContent'}}}" href="#goToHead">
<span>zum Seitenanfang</span>
</a>
</div>

</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksa100'}" role="tablist">
<h3 id="wdrfooterlinksa100-tab" data-ctrl-collfoot-wdrfooterlinksa100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksa100-panel" role="tab">Der WDR</h3>
<ul id="wdrfooterlinksa100-panel" data-ctrl-collfoot-wdrfooterlinksa100-body="{}" aria-labelledby="wdrfooterlinksa100-tab" role="tabpanel">
<li><a href="/unternehmen/index.html">Unternehmen</a></li>
<li><a href="/unternehmen/der-wdr/gremien/index.html">Aufsichtsgremien</a></li>
<li><a href="https://presse.wdr.de/plounge/index.html">Presse</a></li>
<li><a href="https://www1.wdr.de/unternehmen/der-wdr/karriere/">Karriere</a></li>
<li><a href="/unternehmen/der-wdr/medienundbildung/index.html">Medien und Bildung</a></li>
<li><a href="/unternehmen/der-wdr/standorte/studios/index.html">Studios in NRW</a></li>
<li><a href="/fernsehen/startseite/index.html">Fernsehen</a></li>
<li><a href="https://www1.wdr.de/radio/radiolayer-104.html">Radio</a></li>
<li><a href="/fernsehen/der-wdr-und-das-erste-100.html">Der WDR im Ersten</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/print/wdr-print-108.html">WDR print</a></li>
<li><a href="https://www.rundfunkbeitrag.de/">Rundfunkbeitrag</a></li>
<li><a href="/veranstaltungen/index.html">Veranstaltungen</a></li>
<li><a href="/unternehmen/der-wdr/profil/jugendmedienschutz/index.html">Jugendmedienschutz </a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksb100'}" role="tablist">
<h3 id="wdrfooterlinksb100-tab" data-ctrl-collfoot-wdrfooterlinksb100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksb100-panel" role="tab">Service</h3>
<ul id="wdrfooterlinksb100-panel" data-ctrl-collfoot-wdrfooterlinksb100-body="{}" aria-labelledby="wdrfooterlinksb100-tab" role="tabpanel">
<li><a href="https://www.wdr.de/programmvorschau/">Programmvorschau</a></li>
<li><a href="https://www.wdr.de/programmvorschau/download.html">Programm zum Download</a></li>
<li><a href="/unternehmen/der-wdr/programme/radioprogramm/index.html">Radioprogramm online</a></li>
<li><a href="/unternehmen/der-wdr/empfang-technik/index.html">Empfang und Technik</a></li>
<li><a href="/wdrtext/index.html">WDR Text</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/hotlines-servicenummern100.html">Hotlines</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/besucherservice-102.html">Besucherservice</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/publikumsstelle-104.html">Publikumsstelle</a></li>
<li><a href="/hilfe/uebersicht-barrierefreiheit-100.html">Barrierefreiheit</a></li>
<li><a href="/hilfe/leichte-sprache/index.html">Leichte Sprache</a></li>
<li><a href="/hilfe/newsletter112.html">Newsletter</a></li>
<li><a href="/global/feeds100.html">RSS-Feeds</a></li>
<li><a href="/mediathek/podcast/index.html">Podcast</a></li>
<li><a href="/unternehmen/der-wdr/empfang-technik/wdr-apps-100.html">Die WDR-Apps</a></li>
<li><a href="/unternehmen/der-wdr/empfang-technik/wdr-voiceapps-102.html">Die WDR-Voice-Apps</a></li>
<li><a href="https://twitter.com/WDR">WDR aktuell bei Twitter</a></li>
<li><a href="https://www.facebook.com/WDR">WDR bei Facebook</a></li>
<li><a href="https://www.instagram.com/wdr/">WDR bei Instagram</a></li>
<li><a href="https://www.youtube.com/user/WDRchannel">WDR Youtube-Channel</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksc100'}" role="tablist">
<h3 id="wdrfooterlinksc100-tab" data-ctrl-collfoot-wdrfooterlinksc100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksc100-panel" role="tab">Themen</h3>
<ul id="wdrfooterlinksc100-panel" data-ctrl-collfoot-wdrfooterlinksc100-body="{}" aria-labelledby="wdrfooterlinksc100-tab" role="tabpanel">
<li><a href="https://kinder.wdr.de/index.html">Kinder</a></li>
<li><a href="https://blog.wdr.de/digitalistan/">Digitalistan</a></li>
<li><a href="/pageflow-uebersicht102.html">Multimedia-Reportagen </a></li>
<li><a href="/nachrichten/wdrforyou/index.html">WDRforyou</a></li>
<li><a href="/nachrichten/investigatives/index.html">Investigative Recherchen</a></li>
<li><a href="/dossiers/religion/index.html">Die Weltreligionen</a></li>
<li><a href="/radio/kirche-im-wdr-100.html">Kirche im WDR</a></li>
<li><a href="/radio/hoerspiel/index.html">Hörspiele</a></li>
<li><a href="/radio/feature/index.html">Radiofeature</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Dokumentationen</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Reportagen</a></li>
<li><a href="https://digit.wdr.de">Digit</a></li>
<li><a href="/archiv/index.html">Archiv</a></li>
<li><a href="/abisz120.html">Themen-Übersicht</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksd100'}" role="tablist">
<h3 id="wdrfooterlinksd100-tab" data-ctrl-collfoot-wdrfooterlinksd100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksd100-panel" role="tab">Orchester und Chor</h3>
<ul id="wdrfooterlinksd100-panel" data-ctrl-collfoot-wdrfooterlinksd100-body="{}" aria-labelledby="wdrfooterlinksd100-tab" role="tabpanel">
<li><a href="/orchester-und-chor/sinfonieorchester/index.html">WDR Sinfonieorchester</a></li>
<li><a href="/orchester-und-chor/rundfunkchor/index.html">WDR Rundfunkchor</a></li>
<li><a href="/orchester-und-chor/funkhausorchester/index.html">WDR Funkhausorchester</a></li>
<li><a href="/orchester-und-chor/bigband/index.html">WDR Big Band</a></li>
<li><a href="/orchester-und-chor/wdrmusikvermittlung/index.html">WDR Musikvermittlung</a></li>
</ul>
</div>

<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/datenschutz102.html">Datenschutz</a>
</li>
<li><a href="/hilfe/kommentarregeln100.html">Netiquette </a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
</ul>

<p class="copy">
<a href="/copyright/index.html">&copy;
WDR
2021</a>
</p>
<a class="logo" href="/index.html">
<img alt="zu Startseite WDR" title="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>


<script type="text/javascript" src="/nachrichten/iframeresizer102.js"></script>

<!--googleon: index-->
</body>
</html>
