<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<link rel="preconnect" href="//www.wdr.de" />
<script id="jsCssPathAndVersion">
var cssPath = '/resources-v5.128.1/css/merged_'
var webappVersion = '5.128.1';
</script>
<script type="text/javascript">
gWDRMetaDataInfoObject = {
"cgInfo" : [ "WDR", "Nachrichten" ],
"pageData" : {
"content_type" : "Beitrag",
"content_id" : "altersdiskriminierung-studie-100",
"title" : "Studie zur Altersdiskriminierung: Sind die Alten nichts mehr wert? ",
"tags" : [ "WDR", "Altersdiskriminierung", " Studie", " Antidiskriminierungsstelle", " Alte", " Junge", " Ageismus", " Regina Görner", "NRW" ]
},
"publishData" : {
"last_editorial_update" : "2022-12-15T12:30+01:00",
"last_editorial_update_ts" : "1671103800"
}
}
</script>
<link rel="preload" as="script" href="/resources-v5.128.1/js/merged_scripts.js"/>
<script src="/resources-v5.128.1/js/merged_scripts.js"></script>
<link rel="preload" as="style" href="/resources-v5.128.1/css/merged_base.css" />
<link rel="preload" as="style" href="/resources-v5.128.1/css/base/merged_reset.css" />
<link rel="preload" as="style" href="/resources-v5.128.1/css/base/merged_fonts.css" />
<link rel="preload" as="style" href="/resources-v5.128.1/css/base/merged_header.css" />
<link rel="preload" as="style" href="/resources-v5.128.1/css/base/merged_feature.css" />
<link rel="preload" as="style" href="/resources-v5.128.1/css/base/merged_external.css" />
<link rel="preload" as="style" href="/resources-v5.128.1/css/base/merged_geodata.css" />
<link rel="preload" as="style" href="/resources-v5.128.1/css/merged_xl.css" />
<link rel="preload" as="style" href="/resources-v5.128.1/css/merged_l.css" />
<link rel="preload" as="style" href="/resources-v5.128.1/css/merged_m.css" />
<link rel="preload" as="style" href="/resources-v5.128.1/css/merged_s.css" />
<link rel="preload" as="style" href="/resources-v5.128.1/css/merged_xs.css" />
<link rel="preload" as="style" href="/nachrichten/global-font-fix100.css"/>
<link rel="preload" as="style" href="/nachrichten/tickerteaserwdrcss-100.css"/>
<link rel="preload" as="style" href="/nachrichten/audiomodul-filter-fix100.css"/>
<link rel="preload" as="style" href="/nachrichten/podcast-button_fix_100.css"/>
<link rel="preload" as="style" href="/nachrichten/broadcast_preview100.css"/>
<link rel="preload" as="style" href="/nachrichten/bugfix-floating100.css"/>

<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="Keywords" content="WDR,Altersdiskriminierung, Studie, Antidiskriminierungsstelle, Alte, Junge, Ageismus, Regina Görner,NRW"/>
<meta name="Description" content="Fachkräfte- und Nachwuchsmangel - ältere Menschen müssten eigentlich einen guten Stand in der Arbeitswelt haben. Eine neue Umfrage aber zeigt: Viele trauen den Älteren nicht mehr viel zu, vor allem im Berufsleben."/>
<meta name="Author" content="Nina Magoley"/>
<meta name="DC.Rights" content="Nur WDR"/>
<meta name="DC.Date" content="2022-12-15T12:30+01:00"/>
<meta name="Publisher" content="wdr.de"/>
<meta property="og:title" content="Studie zur Altersdiskriminierung: Sind die Alten nichts mehr wert?"/>
<meta property="og:description" content="Fachkräfte- und Nachwuchsmangel - ältere Menschen müssten eigentlich einen guten Stand in der Arbeitswelt haben. Eine neue Umfrage aber zeigt: Viele trauen den Älteren nicht mehr viel zu, vor allem im Berufsleben."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www1.wdr.de/nachrichten/arbeitende-senioren-100~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www1.wdr.de/nachrichten/altersdiskriminierung-studie-100.html"/>
<meta property="article:author" content="WDR"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@twitterusername"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="amphtml" href="/nachrichten/altersdiskriminierung-studie-100.amp"/>
<link rel="canonical" href="https://www1.wdr.de/nachrichten/altersdiskriminierung-studie-100.html"/>
<!-- Start: Google-MicroData -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "NewsArticle",
"image" : [ {
"@type" : "ImageObject",
"contentUrl" : "https://www1.wdr.de/nachrichten/arbeitende-senioren-100~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600,
"author" : "WDR / Christopher C. Franken",
"name" : "Arbeitende Senioren",
"datePublished" : "2022-12-15",
"description" : "Arbeitende Senioren"
}, {
"@type" : "ImageObject",
"contentUrl" : "https://www1.wdr.de/nachrichten/arbeitende-senioren-100~_v-HintergrundL.jpg",
"height" : 1152,
"width" : 1536,
"author" : "WDR / Christopher C. Franken",
"name" : "Arbeitende Senioren",
"datePublished" : "2022-12-15",
"description" : "Arbeitende Senioren"
}, {
"@type" : "ImageObject",
"contentUrl" : "https://www1.wdr.de/nachrichten/arbeitende-senioren-100~_v-Podcast.jpg",
"height" : 1400,
"width" : 1400,
"author" : "WDR / Christopher C. Franken",
"name" : "Arbeitende Senioren",
"datePublished" : "2022-12-15",
"description" : "Arbeitende Senioren"
} ],
"headline" : "Studie zur Altersdiskriminierung: Sind die Alten nichts mehr wert? ",
"keywords" : [ "Altersdiskriminierung", "Studie", "Antidiskriminierungsstelle", "Alte", "Junge", "Ageismus", "Regina Görner" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www1.wdr.de/nachrichten/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "wdr.de",
"logo" : {
"@type" : "ImageObject",
"contentUrl" : "https://www1.wdr.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Fachkräfte- und Nachwuchsmangel - ältere Menschen müssten eigentlich einen guten Stand in der Arbeitswelt haben. Eine neue Umfrage aber zeigt: Viele trauen den Älteren nicht mehr viel zu, vor allem im Berufsleben.",
"name" : "Studie zur Altersdiskriminierung: Sind die Alten nichts mehr wert? ",
"author" : [ {
"@type" : "Person",
"name" : "Nina Magoley"
} ],
"datePublished" : "2022-12-15T08:46+01:00",
"dateModified" : "2022-12-15T12:34+01:00",
"@id" : "https://www1.wdr.de/nachrichten/altersdiskriminierung-studie-100.html",
"url" : "https://www1.wdr.de/nachrichten/altersdiskriminierung-studie-100.html"
}
</script>
<script type="application/ld+json">{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://www1.wdr.de/index.html",
"name" : "WDR"
}
}, {
"@type" : "ListItem",
"position" : 2,
"item" : {
"@id" : "https://www1.wdr.de/nachrichten/index.html",
"name" : "Nachrichten"
}
} ]
}</script>
<!-- Ende: Google-MicroData -->
<title>Studie zur Altersdiskriminierung: Sind die Alten nichts mehr wert?  - Nachrichten - WDR</title>
<link rel="apple-touch-icon" sizes="180x180" href="/resources-v5.128.1/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources-v5.128.1/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources-v5.128.1/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources-v5.128.1/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources-v5.128.1/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources-v5.128.1/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources-v5.128.1/css/merged_base.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources-v5.128.1/css/merged_print.css" media="print"/>
<noscript>
<link rel="stylesheet" type="text/css" href="/resources-v5.128.1/css/merged_noScript.css"/>
</noscript>

<meta name="apple-itunes-app" content="app-id=1350826647"/>
<meta name="google-play-app" content="app-id=de.WDR.NewsApp"/>
<!-- SmartBanner Konfiguration abhängig von Google Play ID -->
<meta name="smartbanner:title" content="WDR aktuell">
<meta name="smartbanner:author" content="Westdeutscher Rundfunk">
<meta name="smartbanner:price" content="Laden">
<meta name="smartbanner:price-suffix-google" content=" im Store">
<meta name="smartbanner:button" content="öffnen">
<meta name="smartbanner:close-label" content="schließen">
<meta name="smartbanner:icon-google" content="/resources/img/wdr/smartbanner/wdr-aktuell.jpg">
<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=de.WDR.NewsApp&hl=de_DE">
<meta name="smartbanner:enabled-platforms" content="android">
<meta name="smartbanner:hide-ttl" content="864000000">
<link rel="stylesheet" href="/resources/css/merged_smartbanner.css">
<script src="/resources/js/external/smartbanner.min.js" async="async"><!-- --></script>
<link rel="stylesheet" href="/nachrichten/global-font-fix100.css" type="text/css"/>
<link rel="stylesheet" href="/nachrichten/tickerteaserwdrcss-100.css" type="text/css"/>
<link rel="stylesheet" href="/nachrichten/audiomodul-filter-fix100.css" type="text/css"/>
<link rel="stylesheet" href="/nachrichten/podcast-button_fix_100.css" type="text/css"/>
<link rel="stylesheet" href="/nachrichten/broadcast_preview100.css" type="text/css"/>
<link rel="stylesheet" href="/nachrichten/bugfix-floating100.css" type="text/css"/>

</head>
<body class="wdr themen viewL">
<a id="goToHead"></a>
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','closeEntriesOnVanish','enable'],'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}">
<div data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" class="mnHolder">
<div class="fixedHeader">
<div class="mnHolder">
<ul id="skipLinks">
<li>
<a class="hidden" href="#goToContent">zum Inhalt</a>
</li>
<li>
<a class="hidden" href="#wdrNavi">zur Navigation</a>
</li>
<li>
<a class="hidden" href="#wdrSuche">zur Suche</a>
</li>
</ul>
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg" title="zu Startseite WDR"/>
</a>
</div>

<div class="servicenavi" role="navigation">
<ul data-ctrl-collhead-h3-body="{}">
<li class="wetter">
<a href="/wetter/index.html" title="Startseite Wetter">
<span>Wetter</span>
</a>
</li>
<li class="verkehr">
<a href="/verkehr/index.html" title="Startseite Verkehr">
<span>Verkehr</span>
</a>
</li>
</ul>
</div>
<div id="wdrSuche" role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<a id="wdrSuchLink" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/suche/index.jsp">Suche</a>
</div>
<form name="form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id"
class="searchForm"
method="get"
id="wdrSuchForm"
action="/suche/index.jsp"
data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-body={}
data-ctrl-formular="{'id':'form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<input
class="searchInput"
name="q"
type="text"
value=""
placeholder="im WDR suchen"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['submit']}}">
</a>
</form>
</div>

<div class="naviToggle menueToggle" data-ctrl-collhead-h0-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="#" title="Menü öffnen">Menü</a>
</div>
</div>
</div>
<div class="naviCont" data-ctrl-collhead-entry="{'id':'h0'}">
<div class="navis" data-ctrl-collhead-h0-body="{}">
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}">
<a class="hidden" name="wdrNavi" id="wdrNavi"></a>
<ul class="ressorts">
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed subressort active" data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/nachrichten/index.html">
Nachrichten
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/nachrichten/index.html">
Übersicht Nachrichten
</a>
</li>
<li>
<a href="/nachrichten/rheinland/index.html">
Rheinland
</a>
</li>
<li>
<a href="/nachrichten/westfalen-lippe/index.html">
Westfalen-Lippe
</a>
</li>
<li>
<a href="/nachrichten/ruhrgebiet/index.html">
Ruhrgebiet
</a>
</li>
<li>
<a href="/nachrichten/landespolitik/index.html">
Landespolitik
</a>
</li>
<li>
<a href="/nachrichten/wirtschaft/index.html">
Wirtschaft
</a>
</li>
<li>
<a href="/nachrichten/investigatives/index.html">
Investigatives
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed subressort " data-ctrl-csub-a2-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/sport/index.html">
Sport
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a2-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sport/index.html">
Übersicht Sport
</a>
</li>
<li>
<a href="/sport/fussball/index.html">
Fußball
</a>
</li>
<li>
<a href="/sport/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed subressort " data-ctrl-csub-a3-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/wissen/index.html">
Wissen
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a3-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/wissen/index.html">
Übersicht Wissen
</a>
</li>
<li>
<a href="/wissen/mensch/index.html">
Quarks - Gesellschaft
</a>
</li>
<li>
<a href="/wissen/natur/index.html">
Quarks - Umwelt
</a>
</li>
<li>
<a href="/wissen/technik/index.html">
Quarks - Technik
</a>
</li>
<li>
<a href="/wissen/gesundheit/index.html">
Quarks - Gesundheit
</a>
</li>
<li>
<a href="/wissen/weltall/index.html">
Quarks - Weltall
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed subressort " data-ctrl-csub-a4-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/verbraucher/index.html">
Verbraucher
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a4-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/verbraucher/index.html">
Übersicht Verbraucher
</a>
</li>
<li>
<a href="/verbraucher/rezepte/index.html">
Rezepte
</a>
</li>
<li>
<a href="/verbraucher/ernaehrung/index.html">
Ernährung
</a>
</li>
<li>
<a href="/verbraucher/gesundheit/index.html">
Gesundheit
</a>
</li>
<li>
<a href="/verbraucher/geld/index.html">
Geld
</a>
</li>
<li>
<a href="/verbraucher/freizeit/index.html">
Freizeit
</a>
</li>
<li>
<a href="/verbraucher/digital/index.html">
Digital
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed subressort " data-ctrl-csub-a5-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/kultur/index.html">
Kultur
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a5-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/kultur/index.html">
Übersicht Kultur
</a>
</li>
<li>
<a href="/kultur/kulturnachrichten/index.html">
Kulturnachrichten
</a>
</li>
<li>
<a href="/kultur/orchester-chor/index.html">
Orchester und Chor
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed subressort " data-ctrl-csub-a6-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/unterhaltung/index.html">
Unterhaltung
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a6-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/unterhaltung/index.html">
Übersicht Unterhaltung
</a>
</li>
<li>
<a href="/unterhaltung/film-und-serie/index.html">
Film und Serie
</a>
</li>
<li>
<a href="/unterhaltung/kabarett-und-comedy/index.html">
Kabarett und Comedy
</a>
</li>
<li>
<a href="/unterhaltung/show-und-talk/index.html">
Show und Talk
</a>
</li>
<li>
<a href="/unterhaltung/unterhaltung-im-westen/index.html">
Unterhaltung im Westen
</a>
</li>
<li>
<a href="/unterhaltung/karneval/index.html">
Karneval
</a>
</li>
</ul>
</li>
</ul>
</div>
<noscript>
<div class="naviChooser" data-nosnippet="true">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">WDR</option>
<optgroup label="Nachrichten">
<option value="/nachrichten">Übersicht Nachrichten</option>
<option value="/nachrichten/rheinland">Rheinland</option>
<option value="/nachrichten/westfalen-lippe">Westfalen-Lippe</option>
<option value="/nachrichten/ruhrgebiet">Ruhrgebiet</option>
<option value="/nachrichten/landespolitik">Landespolitik</option>
<option value="/nachrichten/wirtschaft">Wirtschaft</option>
<option value="/nachrichten/investigatives">Investigatives</option>
</optgroup>
<optgroup label="Sport">
<option value="/sport">Übersicht Sport</option>
<option value="/sport/fussball">Fußball</option>
<option value="/sport/ergebnisse">Ergebnisse</option>
</optgroup>
<optgroup label="Wissen">
<option value="/wissen">Übersicht Wissen</option>
<option value="/wissen/mensch">Quarks - Gesellschaft</option>
<option value="/wissen/natur">Quarks - Umwelt</option>
<option value="/wissen/technik">Quarks - Technik</option>
<option value="/wissen/gesundheit">Quarks - Gesundheit</option>
<option value="/wissen/weltall">Quarks - Weltall</option>
</optgroup>
<optgroup label="Verbraucher">
<option value="/verbraucher">Übersicht Verbraucher</option>
<option value="/verbraucher/rezepte">Rezepte</option>
<option value="/verbraucher/ernaehrung">Ernährung</option>
<option value="/verbraucher/gesundheit">Gesundheit</option>
<option value="/verbraucher/geld">Geld</option>
<option value="/verbraucher/freizeit">Freizeit</option>
<option value="/verbraucher/digital">Digital</option>
</optgroup>
<optgroup label="Kultur">
<option value="/kultur">Übersicht Kultur</option>
<option value="/kultur/kulturnachrichten">Kulturnachrichten</option>
<option value="/kultur/orchester-chor">Orchester und Chor</option>
</optgroup>
<optgroup label="Unterhaltung">
<option value="/unterhaltung">Übersicht Unterhaltung</option>
<option value="/unterhaltung/film-und-serie">Film und Serie</option>
<option value="/unterhaltung/kabarett-und-comedy">Kabarett und Comedy</option>
<option value="/unterhaltung/show-und-talk">Show und Talk</option>
<option value="/unterhaltung/unterhaltung-im-westen">Unterhaltung im Westen</option>
<option value="/unterhaltung/karneval">Karneval</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>

<div class="masternavi" role="navigation" data-ctrl-navigation="{'id':'clayer','action':{'default':['closeEntries','closeEntriesOnVanish']}, 'refreshOnAdded':'true'}">
<ul>
<li class="mt" >
<a href="/mediathek/index.html">
Mediathek
</a>
</li>
<li class="tv" data-ctrl-clayer-entry="{'id':'tvlayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-tvlayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/fernsehen/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/fernsehen/hp-fernsehlayer-100.html'}, 's': {'href': '/fernsehen/hp-fernsehlayer-100.html'}}}">Fernsehen</a>
</span>
<div class="subressorts" data-ctrl-clayer-tvlayer-body="{}" id="tvlayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lytv','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lytv-target="{}"></div>
<span data-ctrl-lytv-source="{'action':{'default':['load']},'url':'/fernsehen/hp-fernsehlayer-100~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
<li class="radio" data-ctrl-clayer-entry="{'id':'radiolayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-radiolayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/radio/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/radio/index.html'}, 's': {'href': '/radio/index.html'}}}">Radio</a>
</span>
<div class="subressorts" data-ctrl-clayer-radiolayer-body="{}" id="radiolayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lyradio','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lyradio-target="{}"></div>
<span data-ctrl-lyradio-source="{'action':{'default':['load']},'url':'/radio/radiolayer-104~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
</ul>
</div>

</div>
</div>
</div>
</div>
</div>
</div>


<div id="content" class="segment" data-page-url="https://www1.wdr.de/nachrichten/altersdiskriminierung-studie-100.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/nachrichten/index.html">Nachrichten</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- wdr -->



<div class="section sectionZ sectionArticle">
<article role="article">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<script type="application/ld+json">
{
"@type" : "ImageObject",
"contentUrl" : "https://www1.wdr.de/nachrichten/arbeitende-senioren-100~_v-fullhd.jpg",
"height" : 1080,
"width" : 1920,
"author" : "WDR / Christopher C. Franken",
"name" : "Arbeitende Senioren",
"datePublished" : "2022-12-15",
"description" : "Arbeitende Senioren"
}
</script>
<picture>
<source srcset="/nachrichten/arbeitende-senioren-100~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/arbeitende-senioren-100~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/arbeitende-senioren-100~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/arbeitende-senioren-100~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/arbeitende-senioren-100~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/arbeitende-senioren-100~_v-gseapremiumxl.jpg"  />
<img class="img" alt="Arbeitende Senioren" title="Arbeitende Senioren | Bildquelle: WDR / Christopher C. Franken" src="/nachrichten/arbeitende-senioren-100~_v-gseapremiumxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h1 class="articleHeader headline small">Studie zur Altersdiskriminierung: Sind die Alten nichts mehr wert? </h1>
<p class="stand small"><span>Stand: </span>15.12.2022, 12:30 Uhr</p>
<a id="articleStart"></a>
<p class="einleitung small">Fachkräfte- und Nachwuchsmangel - ältere Menschen müssten eigentlich einen guten Stand in der Arbeitswelt haben. Eine neue Umfrage aber zeigt: Viele trauen den Älteren nicht mehr viel zu, vor allem im Berufsleben.</p>
<p class="autor small">Von Nina Magoley</p>

</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Mal heißen sie "<span lang="en">Best Ager</span>" oder "<span lang="en">Silver Generation"</span> - und dann wieder gelten sie als Bremser, nicht mehr kompetent, als Auslaufmodell: Die Älteren in der Gesellschaft. Als vor Jahren klar wurde, dass es einen wachsenden Fachkräftemangel geben wird, richtete sich der Blick auf sie: Bereits pensionierte Menschen könne man zurückholen, von ihrem wertvollen Wissen profitieren - so hieß es.</p>
<p class="text small">Doch offenbar genießen die Älteren bei einem guten Teil der Bevölkerung kein besonders großes Ansehen - gerade, wenn es um berufliche Kompetenz geht. Das zeigt eine Studie im Auftrag der Antidiskriminierungsstelle des Bundes, die am Donnerstag veröffentlicht wurde.</p>
<p class="text small">Rund ein Drittel der Befragten fanden, dass alte Menschen "<cite>Platz machen"</cite> sollten für die jüngere Generation, indem sie wichtige berufliche und gesellschaftliche Rollen aufgeben. Mehr als die Hälfte war der Überzeugung, dass ältere Menschen nicht entscheidend zum gesellschaftlichen Fortschritt beitrügen. 51 Prozent fänden eine Regelung richtig, wonach Menschen nur bis zu einem bestimmten Alter, wie etwa bis 70 Jahre, politische Ämter innehaben dürfen. 40 Prozent sagten zudem, dass bei der Bewältigung des Klimawandels die Jungen von den Alten im Stich gelassen würden. </p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li >
<a href="https://www.antidiskriminierungsstelle.de/SharedDocs/downloads/DE/publikationen/Expertisen/altersbilder_lang.pdf?__blob=publicationFile&amp;v=3" rel="nofollow" title="Ageismus: Altersbilder und Altersdiskriminierung in Deutschland">
<span>Ageismus: Altersbilder und Altersdiskriminierung in Deutschland</span> <span>|</span> <strong>Antidiskriminierungsstelle</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<h2 class="subtitle small">Anteil der Ü-70-Jährigen oft überschätzt</h2>
<div class="mediaCon mediaLeft small">
<div class="media mediaA">
<script type="application/ld+json">
{
"@type" : "ImageObject",
"contentUrl" : "https://www1.wdr.de/nachrichten/arbeitende-senioren-102~_v-fullhd.jpg",
"height" : 1080,
"width" : 1920,
"author" : "imago images / Westend61",
"name" : "Arbeitende Senioren",
"datePublished" : "2022-12-15",
"description" : "Wie lange im Job bleiben?"
}
</script>
<picture>
<source srcset="/nachrichten/arbeitende-senioren-102~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/arbeitende-senioren-102~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/arbeitende-senioren-102~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/arbeitende-senioren-102~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/arbeitende-senioren-102~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/arbeitende-senioren-102~_v-ARDAustauschformat.jpg"  />
<img class="img" alt="Weißhaarige Frau steht mit Tablet in einer Werkhalle " title="Weißhaarige Frau steht mit Tablet in einer Werkhalle  | Bildquelle: imago images / Westend61" src="/nachrichten/arbeitende-senioren-102~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
<div class="mediaInfo">
<p class="infotext">
Wie lange im Job bleiben?
</p>
</div>
</div>
</div>
<p class="text small">Für die Studie mit dem Titel "<cite>Ageismus - Altersbilder und Altersdiskriminierung in Deutschland" </cite>wurden 2.000 Menschen ab 16 Jahren befragt. Dabei ging es zum Einen um die Meinung über Ältere - in der Studie heißt das "Vorurteile" -, zum Anderen aber auch um eigene Erfahrungen mit Altersdiskriminierung. Interessant dabei: Drei Viertel der Befragten überschätzten den Anteil der älteren Menschen über 70 Jahre in der Bevölkerung erheblich. Sind es tatsächlich nur rund 18 Prozent, tippten die meisten auf 30 Prozent. Dabei erklärten aber drei Viertel der Befragten, dass es ihnen wichtig bis äußerst wichtig sei, als vorurteilsfrei zu erscheinen. </p>
<p class="text small">Die Auftraggeber der Studie allerdings sehen in den Antworten eine Haufen Vorurteile: "<cite>Die Zahlen sind drastisch und zeigen, dass Klischees und stereotype Vorstellungen über ältere Menschen fest verwurzelt sind"</cite>, sagt die Leiterin der Antidiskriminierungsstelle, Ferda Ataman. Pauschale Aussagen über Ältere wie etwa die, sie seien "<cite>zu wenig leistungsfähig</cite>", "<cite>nicht anpassungsfähig</cite>" oder "<cite>nicht fit genug"</cite>, bedrohten das Zusammenleben der Generationen. </p>
<h2 class="subtitle small">Erfahrungswissen erst nach vielen Jahren im Beruf</h2>
<p class="text small">Selbst sie sei von dem Ergebnis der Studie überrascht gewesen, sagte die Vorsitzende der Bundesarbeitsgemeinschaft der Seniorenorganisationen, Regina Görner, am Donnerstag im WDR Radio. "<cite>Seit 35 Jahren reden wir über überholte Altersbilder"</cite> - dass dieses Bild offenbar immer noch aktuell ist, habe sie schockiert. Offenbar herrschten noch immer Vorurteile bezüglich der Fähigkeiten und Kreativität älterer Menschen, sagte die 72-Jährige, dabei seien sie durch die Forschung "<cite>längst widerlegt"</cite>. Berufliches Erfahrungswissen beispielsweise entstehe erst durch lange Jahre im Beruf. Erfahrene Stahlarbeiter beispielsweise hätten ein untrügliches Gefühl für die richtige Mischung des Stahls, "die sehen und riechen das". Solche Kompetenzen erwerbe man erst nach vielen Berufsjahren.</p>
<div class="mediaCon mediaLeft small">
<div class="media mediaA">
<script type="application/ld+json">
{
"@type" : "ImageObject",
"contentUrl" : "https://www1.wdr.de/nachrichten/westfalen-lippe/ehrenamtliche-fahrer-schulmobile-102~_v-fullhd.jpg",
"height" : 1080,
"width" : 1920,
"author" : "WDR",
"name" : "Ehrenamtler fahren Schulkinder",
"datePublished" : "2022-12-14",
"description" : "Ehrenamtler als Fahrer für Schulkinder"
}
</script>
<picture>
<source srcset="/nachrichten/westfalen-lippe/ehrenamtliche-fahrer-schulmobile-102~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/westfalen-lippe/ehrenamtliche-fahrer-schulmobile-102~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/westfalen-lippe/ehrenamtliche-fahrer-schulmobile-102~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/westfalen-lippe/ehrenamtliche-fahrer-schulmobile-102~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/westfalen-lippe/ehrenamtliche-fahrer-schulmobile-102~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/westfalen-lippe/ehrenamtliche-fahrer-schulmobile-102~_v-ARDAustauschformat.jpg"  />
<img class="img" alt="Ein Ehrenamtler sitzt hinter dem Steuer und fährt Schulkinder. " title="Ein Ehrenamtler sitzt hinter dem Steuer und fährt Schulkinder.  | Bildquelle: WDR" src="/nachrichten/westfalen-lippe/ehrenamtliche-fahrer-schulmobile-102~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
<div class="mediaInfo">
<p class="infotext">
Ehrenamtler als Fahrer für Schulkinder
</p>
</div>
</div>
</div>
<p class="text small">Auch beim Thema Resilienz hätten Ältere mehr zu bieten als Jüngere, meint Görner - das zeige sich gerade in den aktuellen Krisen: "<cite>Man reagiert besser bei Herausforderungen."</cite> Ideale Arbeitsteams seien zusammengesetzt aus Älteren und Jüngeren, kombinierten die Kompetenzen beider Generationen. </p>
<p class="text small">Die ehemalige CDU-Politikerin wehrt sich auch dagegen, dass die Wertigkeit meist nur bezogen auf das Arbeitsleben gesehen werde: Wer in Rente geht, habe in der Regel noch ein Viertel seines Lebens vor sich. "<cite>Diese Zeit kann man doch nicht einfach ausblenden"</cite>, sagt Görner. Und sie verweist auf das wichtige Thema Ehrenamt: Das werde maßgeblich getragen von Älteren, die "<cite>verlässliche Freizeiten</cite>" haben.</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon modConGlossar modConAudio podcasts audiomodul">
<div class="mod modA modGlossar shortNews">
<div class="boxCon">
<div class="box" id="audiolist_audio_load_m8108562571052090040_audio-arbeitswelt-resilienz-von-aelteren-menschen-hoeher-100_0">
<div class="teaser">
<div class="mediaCon small">
<div class="media mediaA audioLink">
<!-- Start: Google-MicroData -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "AudioObject",
"image" : [ {
"@type" : "ImageObject",
"contentUrl" : "https://www1.wdr.de/radio/wdr5/sendungen/morgenecho/altersdiskriminierung-beruf-100~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600,
"author" : "WDR / picture alliance / Geisler-Fotopress",
"name" : "Symbolbild",
"datePublished" : "2022-12-14",
"description" : "Älterer Mann arbeitet in einer Werkstatt an einer Platine (Symbolbild)"
}, {
"@type" : "ImageObject",
"contentUrl" : "https://www1.wdr.de/radio/wdr5/sendungen/morgenecho/altersdiskriminierung-beruf-100~_v-HintergrundL.jpg",
"height" : 1152,
"width" : 1536,
"author" : "WDR / picture alliance / Geisler-Fotopress",
"name" : "Symbolbild",
"datePublished" : "2022-12-14",
"description" : "Älterer Mann arbeitet in einer Werkstatt an einer Platine (Symbolbild)"
}, {
"@type" : "ImageObject",
"contentUrl" : "https://www1.wdr.de/radio/wdr5/sendungen/morgenecho/altersdiskriminierung-beruf-100~_v-Podcast.jpg",
"height" : 1400,
"width" : 1400,
"author" : "WDR / picture alliance / Geisler-Fotopress",
"name" : "Symbolbild",
"datePublished" : "2022-12-14",
"description" : "Älterer Mann arbeitet in einer Werkstatt an einer Platine (Symbolbild)"
} ],
"headline" : "Arbeitswelt: \"Resilienz von älteren Menschen höher\"",
"keywords" : [ "Alte Menschen", "Bevölkerung", "demographischer Wandel", "Alter", "älter werden", "Altersdiskriminierung", "Regina Görner", "BAGSO", "Gewerkschafterin", "Sozialpolitikerin" ],
"publisher" : {
"@type" : "Organization",
"name" : "wdr.de",
"logo" : {
"@type" : "ImageObject",
"contentUrl" : "https://www1.wdr.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Laut einer aktuellen Studie finden 53 Prozent der Befragten, ältere Menschen trügen nicht entscheidend zum gesellschaftlichen Fortschritt bei. &#034;Solche Vorurteile grenzen aus. Sie entwerten Menschen&#034;, kritisiert Gewerkschafterin Regina Görner (CDU).",
"name" : "Arbeitswelt: \"Resilienz von älteren Menschen höher\"",
"author" : [ {
"@type" : "Person",
"name" : "WDR 5"
} ],
"datePublished" : "2022-12-15T07:55+01:00",
"dateModified" : "2022-12-15T09:28+01:00",
"duration" : "PT07M36S",
"productionCompany" : {
"@type" : "Organization",
"name" : "WDR"
},
"thumbnailURL" : [ "https://www1.wdr.de/radio/wdr5/sendungen/morgenecho/altersdiskriminierung-beruf-100~_v-gseagaleriexl.jpg", "https://www1.wdr.de/radio/wdr5/sendungen/morgenecho/altersdiskriminierung-beruf-100~_v-HintergrundL.jpg", "https://www1.wdr.de/radio/wdr5/sendungen/morgenecho/altersdiskriminierung-beruf-100~_v-Podcast.jpg" ],
"expires" : "2023-12-15T07:36+01:00",
"@id" : "https://www1.wdr.de/mediathek/audio/wdr5/wdr5-morgenecho-interview/audio-arbeitswelt-resilienz-von-aelteren-menschen-hoeher-100.html",
"url" : "https://www1.wdr.de/mediathek/audio/wdr5/wdr5-morgenecho-interview/audio-arbeitswelt-resilienz-von-aelteren-menschen-hoeher-100.html"
}
</script>
<!-- Ende: Google-MicroData -->
<a href="/mediathek/audio/wdr5/wdr5-morgenecho-interview/audio-arbeitswelt-resilienz-von-aelteren-menschen-hoeher-100.html" class="mediaLink audio"
data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/284/2843104.js"}}' title="Audio starten">
<img class="spacer" src="/resources/img/base/spacer/16.png" title="" alt="">
<picture>
<source srcset="/radio/wdr5/sendungen/morgenecho/altersdiskriminierung-beruf-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/altersdiskriminierung-beruf-100~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/altersdiskriminierung-beruf-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/altersdiskriminierung-beruf-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/altersdiskriminierung-beruf-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/radio/wdr5/sendungen/morgenecho/altersdiskriminierung-beruf-100~_v-ARDAustauschformat.jpg"  />
<img class="cover" alt="Älterer Mann arbeitet in einer Werkstatt an einer Platine (Symbolbild)" title="Älterer Mann arbeitet in einer Werkstatt an einer Platine (Symbolbild) | Bildquelle: WDR / picture alliance / Geisler-Fotopress" src="/radio/wdr5/sendungen/morgenecho/altersdiskriminierung-beruf-100~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
<span class="hidden">Audio starten, abbrechen mit Escape</span>
</a>
</div>
<div class="mediaDescription teaser small">
<h2 class="articleHeader headline audioTitle">Arbeitswelt: &#034;Resilienz von älteren Menschen höher&#034;</h2>
<p class="infotext">
<!-- Struktur der Videos in Beitrag ist anders als sonst -->
<span class="mediaSerial">WDR 5 Morgenecho - Interview</span><span class="hidden">. </span>
<span class="mediaDate">15.12.2022</span><span class="hidden">. </span>
<span class="mediaDuration">07:36 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaExpiry">Verfügbar bis 15.12.2023</span><span class="hidden">. </span>
<span class="mediaStation">WDR 5</span><span class="hidden">. </span>
</p>
<br>
<p class="text" style="clear: both;">
<a class="button download " href="//wdrmedien-a.akamaihd.net/medp/podcast/weltweit/fsk0/284/2843104/wdr5morgenechointerview_2022-12-15_arbeitsweltresilienzvonaelterenmenschenhoeher_wdr5.mp3" title="Audio Download">
<span class="hidden">Audio </span>
Download
<span class="hidden">. </span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Laut Statistischem Bundesamt sind 17 Prozent der über 65-Jährigen in Deutschland noch in Arbeit - deutlich mehr als noch vor zehn Jahren. Grund sei die Erhöhung des Rentenalters, aber auch ein gestiegenes Bildungsniveau. Fast drei Viertel der Ü-60-Jährigen, die noch im Job sind, gelten als hochqualifiziert. 39 Prozent der Ü-65-Jährigen arbeiten noch, um eine drohende Altersarmut abzuwenden.</p>
<h2 class="subtitle small">Auch Jüngere erleben Altersdiskriminierung</h2>
<p class="text small">Altersdiskriminierung ist aber bei weitem nicht nur ein Thema der älteren Menschen. Darauf geht die Studie allerdings nur am Rande ein: Auch junge Menschen vor allem zwischen 16 und 24 Jahren erleben offenbar Diskriminierung wegen ihres Alters - bei der Wohnungssuche etwa, während der Arbeit oder bei "<cite>Geldangelegenheiten</cite>". </p>
<p class="text small">Viele Junge sehen sich ebenso benachteiligt, wenn es beispielsweise um die Jobsuche geht. Für das Thema im WDR-Podcast "6.30" am Freitag gingen vorab bereits viele Rückmeldungen ein: "<cite>Versucht man als junger Mensch sich für eine Führungsposition zu bewerben, so bekommt man oft eine Absage aufgrund fehlender Erfahrung"</cite>, sagt etwa Hörer Alex. "<cite>Woher soll man aber diese Erfahrung nehmen wenn nicht durch die Praxis! ... Da hilft nur suchen, suchen, suchen, bis man einen Arbeitgeber findet der an einen glaubt und dich fördern will."</cite></p>
<div class="mediaCon mediaRight small">
<div class="media mediaA">
<script type="application/ld+json">
{
"@type" : "ImageObject",
"contentUrl" : "https://www1.wdr.de/radio/wdr5/sendungen/morgenecho/bischoefe-vatikan-papst-100~_v-fullhd.jpg",
"height" : 1080,
"width" : 1920,
"author" : "Matthias Kopp/Deutsche Bischofskonferenz/dpa",
"name" : "Deutsche Bischöfe ",
"datePublished" : "2022-11-18",
"description" : "Katholische Kirche: \"Vorwiegend weiße alte Männer\""
}
</script>
<picture>
<source srcset="/radio/wdr5/sendungen/morgenecho/bischoefe-vatikan-papst-100~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/bischoefe-vatikan-papst-100~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/bischoefe-vatikan-papst-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/bischoefe-vatikan-papst-100~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/bischoefe-vatikan-papst-100~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/radio/wdr5/sendungen/morgenecho/bischoefe-vatikan-papst-100~_v-ARDAustauschformat.jpg"  />
<img class="img" alt="Deutsche Bischöfe warten auf die Ankunft von Papst Franziskus, Archivbild 17.11.2022, Rom, Vatikan" title="Deutsche Bischöfe warten auf die Ankunft von Papst Franziskus, Archivbild 17.11.2022, Rom, Vatikan | Bildquelle: Matthias Kopp/Deutsche Bischofskonferenz/dpa" src="/radio/wdr5/sendungen/morgenecho/bischoefe-vatikan-papst-100~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
<div class="mediaInfo">
<p class="infotext">
Katholische Kirche: &#034;Vorwiegend weiße alte Männer&#034;
</p>
</div>
</div>
</div>
<p class="text small">Hörer Jens macht auf einen Widerspruch aufmerksam: Einerseits "<cite>möchte man keine Altersdiskriminierung</cite>", andererseits mache sich "<cite>die halbe Welt über die Kardinäle und die Altersstruktur im Vatikan lustig"</cite>. Sehr viele wichtige politische Ämter seien "<cite>von alten weißen Männern besetzt. Viele Gremien/Vorstände sind weder divers, noch paritätisch besetzt."</cite></p>
<h2 class="subtitle small">Per Grundgesetz gegen Altersdiskriminierung </h2>
<p class="text small">Für die Leiterin der Antidiskriminierungsstelle Ataman zeigt das Ergebnis der Studie dennoch, dass der Begriff "Lebensalter" sogar in Artikel 3 des Grundgesetzes aufgenommen werden solle. Dort heißt es bislang: "<cite>Niemand darf wegen seines Geschlechtes, seiner Abstammung, seiner Rasse, seiner Sprache, seiner Heimat und Herkunft, seines Glaubens, seiner religiösen oder politischen Anschauungen benachteiligt oder bevorzugt werden."</cite>Ungleichbehandlung aufgrund des Alters, so Ataman, sei ebenso inakzeptabel.</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li >
<a href="/mediathek/audio/wdr5/wdr5-profit-aktuell/audio-alter-als-karriere-killer-diskriminierung-in-der-tech-branche-100.html" title="WDR 5 Profit, WDR 5">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/verbraucher/geld/altersdiskriminierung-100~_v-ARDAustauschformat.jpg" media="(min-width: 1901px)"/><source srcset="/verbraucher/geld/altersdiskriminierung-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/verbraucher/geld/altersdiskriminierung-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/verbraucher/geld/altersdiskriminierung-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/verbraucher/geld/altersdiskriminierung-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/verbraucher/geld/altersdiskriminierung-100~_v-ARDGrosserTeaser.jpg"  />
<img class="img" alt="Rente" title="Rente | Bildquelle: picture alliance / dpa Themendienst" src="/verbraucher/geld/altersdiskriminierung-100~_v-ARDGrosserTeaser.jpg" loading="lazy"/>
</picture>
<div class="duration">04:13</div>
</div>
</div>
<span class="jmDescription">Alter als Karriere-Killer: Diskriminierung in der Tech-Branche</span> <span>|</span> <strong>audio</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/planet-wissen-wdr/video-generation--plus--altes-eisen-100.html" data-extension='{"mediaObj":{"offset":"0.0"}}' title="Planet Wissen: Generation 50 plus - Altes Eisen?, WDR">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="//www.planet-wissen.de/sendungen/generation-paar-100~_v-ARDAustauschformat.jpg" media="(min-width: 1901px)"/><source srcset="//www.planet-wissen.de/sendungen/generation-paar-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www.planet-wissen.de/sendungen/generation-paar-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www.planet-wissen.de/sendungen/generation-paar-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www.planet-wissen.de/sendungen/generation-paar-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="//www.planet-wissen.de/sendungen/generation-paar-100~_v-ARDGrosserTeaser.jpg"  />
<img class="img" alt="Grauhaariges Paar sitzt hintereinander" title="Grauhaariges Paar sitzt hintereinander | Bildquelle: imago/allOver-MEV" src="//www.planet-wissen.de/sendungen/generation-paar-100~_v-ARDGrosserTeaser.jpg" loading="lazy"/>
</picture>
<div class="duration">58:08</div>
</div>
</div>
<span class="jmDescription">Generation 50 plus – Altes Eisen?</span> <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/audio/wdr3/wdr3-mosaik/audio-deutschlands-hausaufgaben-bei-kinderrechten-100.html" title="WDR 3 Mosaik, WDR 3">
<span class="jmDescription">Deutschlands Hausaufgaben bei Kinderrechten</span> <span>|</span> <strong>audio</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>




</article>
</div>
<div class="section sectionC sectionArticle">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="mod modA">
<div class="boxCon">
<div class="box categories">
<h3 class="ressort">Weitere Themen</h3>
<div class="teaser">
<div class="linklist">
<ul class="list">
<li>
<a href="/nachrichten/wirtschaft/index.html" class="button" title="Wirtschaft">Wirtschaft</a>
</li>
<li>
<a href="/uebersicht-arbeitsmarkt-100.html" class="button" title="Arbeitsmarkt">Arbeitsmarkt</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">

<div class="teaser hideTeasertext">
<a href="/nachrichten/wdr-aktuell-app-stores-100.html" title="Die App WDR aktuell begleitet Sie durch den Tag ">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/wdr-aktuell-app-icon-100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/wdr-aktuell-app-icon-100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/wdr-aktuell-app-icon-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/wdr-aktuell-app-icon-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/wdr-aktuell-app-icon-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/wdr-aktuell-app-icon-100~_v-gseaclassicxl.jpg"  />
<img class="img" alt="Icon der App WDR aktuell" title="Icon der App WDR aktuell | Bildquelle: WDR/Bilkis" src="/nachrichten/wdr-aktuell-app-icon-100~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr"  class="headline">
Die App WDR aktuell begleitet Sie durch den Tag
</h4>
<p class="teasertext">
Sie möchten eine <span lang="en">App</span>, die Sie so durch den Tag in NRW begleitet, dass Sie jederzeit mitreden können? Die App WDR aktuell bietet Ihnen dafür immer die passenden Nachrichten.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser hideTeasertext">
<a href="/nachrichten/impuls-100.html" title="Übersicht: ImPuls - die Kolumne">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/impuls-kolumne-teaserbild-100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/impuls-kolumne-teaserbild-100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/impuls-kolumne-teaserbild-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/impuls-kolumne-teaserbild-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/impuls-kolumne-teaserbild-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/impuls-kolumne-teaserbild-100~_v-gseaclassicxl.jpg"  />
<img class="img" alt="Logo ImPuls" title="Logo ImPuls | Bildquelle: WDR / Fußwinkel / Stelte" src="/nachrichten/impuls-kolumne-teaserbild-100~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr"  class="headline">
Übersicht: ImPuls - die Kolumne
</h4>
<p class="teasertext">
Hier gibt's Kolumnentexte, an denen Sie sich reiben können. Wir sind keine Wahrheitsaposteln, sondern Diskussionskatalysatoren. Lassen Sie uns in den Austausch gehen.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser hideTeasertext">
<a href="https://www1.wdr.de/podcast/podcastpicker/index~_sid-nah-dran-110.html" title="nah dran - die Geschichte hinter der Nachricht">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/mediathek/audio/sendereihen-bilder/sendereihenbild-nah-dran-100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/mediathek/audio/sendereihen-bilder/sendereihenbild-nah-dran-100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/mediathek/audio/sendereihen-bilder/sendereihenbild-nah-dran-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/mediathek/audio/sendereihen-bilder/sendereihenbild-nah-dran-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/mediathek/audio/sendereihen-bilder/sendereihenbild-nah-dran-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/mediathek/audio/sendereihen-bilder/sendereihenbild-nah-dran-100~_v-gseaclassicxl.jpg"  />
<img class="img" alt="Podcastcover nah dran " title="Podcastcover nah dran  | Bildquelle: WDR" src="/mediathek/audio/sendereihen-bilder/sendereihenbild-nah-dran-100~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="podcast"  class="headline">
nah dran - die Geschichte hinter der Nachricht
</h4>
<p class="teasertext">
<strong>podcast</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser hideTeasertext">
<a href="/nachrichten/newsroom-leitung-team-programmbereich-aktuelles-100.html" title="Das Leitungsteam des Newsrooms">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/leitungsteam-newsroom-100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/leitungsteam-newsroom-100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/leitungsteam-newsroom-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/leitungsteam-newsroom-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/leitungsteam-newsroom-100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/leitungsteam-newsroom-100~_v-gseaclassicxl.jpg"  />
<img class="img" alt="Mehrere Männer und Frauen stehen auf dem Mittelgang in einem Gebäude" title="Mehrere Männer und Frauen stehen auf dem Mittelgang in einem Gebäude | Bildquelle: WDR/Annika Fußwinkel" src="/nachrichten/leitungsteam-newsroom-100~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr"  class="headline">
Das Leitungsteam des Newsrooms
</h4>
<p class="teasertext">
Das Leitungsteam des Programmbereichs Aktuelles (<span lang="en">Newsroom</span>) - Gesamtverantwortlicher und Chefredakteur ist Stefan Brandenburg.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Mehr Nachrichten</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/nachrichten/ruhrgebiet/norbert-zajac-100.html" title="Duisburg: Zoohändler Norbert Zajac unerwartet gestorben">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/ruhrgebiet/norbert-zajac100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/ruhrgebiet/norbert-zajac100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/ruhrgebiet/norbert-zajac100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/ruhrgebiet/norbert-zajac100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/ruhrgebiet/norbert-zajac100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/ruhrgebiet/norbert-zajac100~_v-ARDKleinerTeaser.jpg"  />
<img class="img" alt="Duisburger Zoohändler Norbert Zajac ist tot" title="Duisburger Zoohändler Norbert Zajac ist tot | Bildquelle: WDR/picture alliance/dpa" src="/nachrichten/ruhrgebiet/norbert-zajac100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Duisburg: Zoohändler Norbert Zajac unerwartet gestorben</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/gaspreisbremse-gas-strom-fernwaerme-energie-bundestag-entlastungen100.html" title="Energiepreisbremse beschlossen: So viel wird Heizen und Strom maximal kosten">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/gaspreisbremse-symbolbild-108~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/gaspreisbremse-symbolbild-108~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/gaspreisbremse-symbolbild-108~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/gaspreisbremse-symbolbild-108~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/gaspreisbremse-symbolbild-108~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/gaspreisbremse-symbolbild-108~_v-ARDKleinerTeaser.jpg"  />
<img class="img" alt="Das Foto zeigt einen Gaszähler und Geldscheine" title="Das Foto zeigt einen Gaszähler und Geldscheine | Bildquelle: IMAGO/Laci Perenyi" src="/nachrichten/gaspreisbremse-symbolbild-108~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Energiepreisbremse beschlossen: So viel wird Heizen und Strom maximal kosten</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/westfalen-lippe/tankstellenueberfall-lengerich-schuesse-polizei-100.html" title="Tankstellen-Angriff in Lengerich: Tatverdächtiger außer Lebensgefahr">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/westfalen-lippe/tankstelle-ueberfall-polizei-schuesse-lengerich-106~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/westfalen-lippe/tankstelle-ueberfall-polizei-schuesse-lengerich-106~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/westfalen-lippe/tankstelle-ueberfall-polizei-schuesse-lengerich-106~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/westfalen-lippe/tankstelle-ueberfall-polizei-schuesse-lengerich-106~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/westfalen-lippe/tankstelle-ueberfall-polizei-schuesse-lengerich-106~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/westfalen-lippe/tankstelle-ueberfall-polizei-schuesse-lengerich-106~_v-ARDKleinerTeaser.jpg"  />
<img class="img" alt="Ein Polizeiauto vor der Tankstelle in Lengerich." title="Ein Polizeiauto vor der Tankstelle in Lengerich. | Bildquelle: WDR/NordWestMedia" src="/nachrichten/westfalen-lippe/tankstelle-ueberfall-polizei-schuesse-lengerich-106~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Tankstellen-Angriff in Lengerich: Tatverdächtiger außer Lebensgefahr</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/rheinland/krefeld-toetungsdelikt-stiefsohn-festgenommen-100.html" title="Tötungsdelikt in Krefeld: Rollstuhlfahrer festgenommen">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/blaulichtallg100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/blaulichtallg100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/blaulichtallg100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/blaulichtallg100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/blaulichtallg100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/blaulichtallg100~_v-ARDKleinerTeaser.jpg"  />
<img class="img" alt="Ein Polizeifahrzeug mit Blaulicht." title="Ein Polizeifahrzeug mit Blaulicht. | Bildquelle: dpa" src="/nachrichten/blaulichtallg100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Tötungsdelikt in Krefeld: Rollstuhlfahrer festgenommen</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/nachrichten/wetter-glatteis-glaette-auto-100.html" title="Achtung Glatteis: Kältewelle sorgt für rutschige Straßen">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/polizeiwagen-weist-auf-glaette-hin-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/polizeiwagen-weist-auf-glaette-hin-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/polizeiwagen-weist-auf-glaette-hin-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/polizeiwagen-weist-auf-glaette-hin-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/polizeiwagen-weist-auf-glaette-hin-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/polizeiwagen-weist-auf-glaette-hin-100~_v-ARDKleinerTeaser.jpg"  />
<img class="img" alt="Ein Polizeiwagen weißt auf der Autobahn auf Glätte hin" title="Ein Polizeiwagen weißt auf der Autobahn auf Glätte hin | Bildquelle: picture alliance / rtn / Peter Wüst" src="/nachrichten/polizeiwagen-weist-auf-glaette-hin-100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Achtung Glatteis: Kältewelle sorgt für rutschige Straßen</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">

<div class="teaser hideTeasertext">
<a href="/nachrichten/themen/coronavirus/index.html" title="Coronavirus in NRW - alle Beiträge zu Ausbreitung, Vorsorge, Ansteckungsgefahr">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/radio/wdr5/sendungen/morgenecho/corona-virus-180~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/corona-virus-180~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/corona-virus-180~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/corona-virus-180~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/corona-virus-180~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/radio/wdr5/sendungen/morgenecho/corona-virus-180~_v-gseaclassicxl.jpg"  />
<img class="img" alt="Coronavirus " title="Coronavirus  | Bildquelle: ddp" src="/radio/wdr5/sendungen/morgenecho/corona-virus-180~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr"  class="headline">
Coronavirus in NRW - alle Beiträge zu Ausbreitung, Vorsorge, Ansteckungsgefahr
</h4>
<p class="teasertext">
Informationen rund um das Coronavirus: Hier erfahren Sie, wie sich Covid-19 weltweit und in NRW ausbreitet  - und wie die Menschen in NRW mit der Pandemie umgehen.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser hideTeasertext">
<a href="/nachrichten/nennung-herkunft-tatverdaechtiger-100.html" title="Wann wir die Herkunft mutmaßlicher Täter nennen">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/umgang-berichterstattung_taeter-108~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/umgang-berichterstattung_taeter-108~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/umgang-berichterstattung_taeter-108~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/umgang-berichterstattung_taeter-108~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/umgang-berichterstattung_taeter-108~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/umgang-berichterstattung_taeter-108~_v-gseaclassicxl.jpg"  />
<img class="img" alt="Montage: WDR Pictogramme, Fernsehen, Hörfunk, News, SocialMedia Pictogramme, Menschen am 31.12.2015 in Köln auf dem Vorplatz des Hauptbahnhofs" title="Montage: WDR Pictogramme, Fernsehen, Hörfunk, News, SocialMedia Pictogramme, Menschen am 31.12.2015 in Köln auf dem Vorplatz des Hauptbahnhofs | Bildquelle: WDR/dpa, Boehm[M]" src="/nachrichten/umgang-berichterstattung_taeter-108~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr"  class="headline">
Wann wir die Herkunft mutmaßlicher Täter nennen
</h4>
<p class="teasertext">
Die Herkunft eines oder einer Tatverdächtigen  zu nennen, fällt Journalisten oft schwer. Es gibt kein klares Ja oder Nein. Im <abbr title="Westdeutscher Rundfunk">WDR</abbr> wird jeder einzelne Fall sorgfältig abgewogen. Und diesen Abwägungsprozess machen wir für Sie transparent und nachvollziehbar.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser hideTeasertext">
<a href="/nachrichten/landespolitik/index.html" title="Übersicht: Alles zur Landespolitik">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/landespolitik/landtag264~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/nachrichten/landespolitik/landtag264~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/landespolitik/landtag264~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/landespolitik/landtag264~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/landespolitik/landtag264~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/nachrichten/landespolitik/landtag264~_v-gseaclassicxl.jpg"  />
<img class="img" alt="Landtag Düsseldorf mit Fernsehturm" title="Landtag Düsseldorf mit Fernsehturm | Bildquelle: WDR/INTERFOTO" src="/nachrichten/landespolitik/landtag264~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr"  class="headline">
Übersicht: Alles zur Landespolitik
</h4>
<p class="teasertext">
Auf der Landespolitikseite finden Sie WDR-Berichte, Videos und Audios zu den wichtigen, aktuellen landespolitischen Themen.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="hidden">Teaser</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/nachrichten/wdrforyou/index.html" title="WDRforyou: Viersprachiges Angebot für Flüchtlinge">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/nachrichten/wdrforyou/wdr-for-you-teaser-100~_v-ARDGrosserTeaser.png" media="(min-width: 1901px)"/><source srcset="/nachrichten/wdrforyou/wdr-for-you-teaser-100~_v-ARDKleinerTeaser.png" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/nachrichten/wdrforyou/wdr-for-you-teaser-100~_v-ARDKleinerTeaser.png" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/nachrichten/wdrforyou/wdr-for-you-teaser-100~_v-ARDKleinerTeaser.png" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/nachrichten/wdrforyou/wdr-for-you-teaser-100~_v-ARDKleinerTeaser.png" media="(max-width: 479px)"/>
<source srcset="/nachrichten/wdrforyou/wdr-for-you-teaser-100~_v-ARDKleinerTeaser.png"  />
<img class="img" alt="WDR foryou" title="WDR foryou | Bildquelle: WDR, Ali Chakav" src="/nachrichten/wdrforyou/wdr-for-you-teaser-100~_v-ARDKleinerTeaser.png" loading="lazy"/>
</picture>
</div>
</div>
<span>WDRforyou: Viersprachiges Angebot für Flüchtlinge</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="http://www.tagesschau.de/" rel="nofollow" title="tagesschau.de">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/radio/wdr2/tagesschauausland102~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/radio/wdr2/tagesschauausland102~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radio/wdr2/tagesschauausland102~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radio/wdr2/tagesschauausland102~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radio/wdr2/tagesschauausland102~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/radio/wdr2/tagesschauausland102~_v-ARDKleinerTeaser.jpg"  />
<img class="img" alt="Logo der &#034;Tagesschau&#034;" title="Logo der &#034;Tagesschau&#034; | Bildquelle: ard" src="/radio/wdr2/tagesschauausland102~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>tagesschau.de</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Aktuelle TV-Sendungen</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/fernsehen/aktuelle-stunde/index.html" title="Aktuelle Stunde">
<span>Aktuelle Stunde</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww1.wdr.de%2Fnachrichten%2Faltersdiskriminierung-studie-100.html" target="_blank" title="Bei Facebook teilen. Link öffnet in neuem Fenster"><img alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww1.wdr.de%2Fnachrichten%2Faltersdiskriminierung-studie-100.html&text=Studie+zur+Altersdiskriminierung%3A+Sind+die+Alten+nichts+mehr+wert%3F+&via=wdr" target="_blank" title="Bei Twitter teilen. Link öffnet in neuem Fenster"><img alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Studie%20zur%20Altersdiskriminierung%3A%20Sind%20die%20Alten%20nichts%20mehr%20wert%3F%20&body=Linktipp%3A%20Studie%20zur%20Altersdiskriminierung%3A%20Sind%20die%20Alten%20nichts%20mehr%20wert%3F%20%0Ahttps%3A%2F%2Fwww1.wdr.de%2Fnachrichten%2Faltersdiskriminierung-studie-100.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20Studie%20zur%20Altersdiskriminierung%3A%20Sind%20die%20Alten%20nichts%20mehr%20wert%3F%20%20https%3A%2F%2Fwww1.wdr.de%2Fnachrichten%2Faltersdiskriminierung-studie-100.html" target="_blank" title="Via WhatsApp empfehlen"><img alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>

</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/nachrichten/index.html">Nachrichten</a>
</li>
</ul>
</div>
<div class="poweruser">
<span title="Darstellung der Seite">Darstellung:</span>
<ul>
<li title="Seite passt sich automatisch Ihrem Gerät an"><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">Auto</a></li>
<li title="Seite in Größe XS anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li title="Seite in Größe S anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48); return false;" href="#">S</a></li>
<li title="Seite in Größe M anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48); return false;" href="#">M</a></li>
<li title="Seite in Größe L anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48); return false;" href="#">L</a></li>
<li title="Seite in Größe XL anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48); return false;" href="#">XL</a></li>
</ul>
<a title="zum Seitenanfang springen" class="button inv" data-ctrl-attributeswap="{'action':{'default':{'href':'#goToHead'},'xs':{'href':'#goToContent'},'s':{'href':'#goToContent'}}}" href="#goToHead">
<span>zum Seitenanfang</span>
</a>
</div>

</div>
</div>
</div>
<div id="footer" data-nosnippet="true">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksa100'}" role="tablist">
<h3 id="wdrfooterlinksa100-tab" data-ctrl-collfoot-wdrfooterlinksa100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksa100-panel" role="tab">Der WDR</h3>
<ul id="wdrfooterlinksa100-panel" data-ctrl-collfoot-wdrfooterlinksa100-body="{}" aria-labelledby="wdrfooterlinksa100-tab" role="tabpanel">
<li><a href="/unternehmen/index.html">Unternehmen</a></li>
<li><a href="/unternehmen/der-wdr/gremien/index.html">Aufsichtsgremien</a></li>
<li><a href="https://presse.wdr.de/plounge/index.html">Presse</a></li>
<li><a href="https://www1.wdr.de/unternehmen/der-wdr/karriere/">Karriere</a></li>
<li><a href="/unternehmen/der-wdr/medienundschule/index.html">Medien und Schule</a></li>
<li><a href="/unternehmen/der-wdr/standorte/studios/index.html">Studios in NRW</a></li>
<li><a href="/fernsehen/startseite/index.html">Fernsehen</a></li>
<li><a href="https://www1.wdr.de/radio/radiolayer-104.html">Radio</a></li>
<li><a href="/fernsehen/der-wdr-und-das-erste-100.html">Der WDR im Ersten</a></li>
<li><a href="https://www.rundfunkbeitrag.de/">Rundfunkbeitrag</a></li>
<li><a href="/veranstaltungen/index.html">Veranstaltungen</a></li>
<li><a href="/unternehmen/der-wdr/profil/jugendmedienschutz/index.html">Jugendmedienschutz </a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksb100'}" role="tablist">
<h3 id="wdrfooterlinksb100-tab" data-ctrl-collfoot-wdrfooterlinksb100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksb100-panel" role="tab">Service</h3>
<ul id="wdrfooterlinksb100-panel" data-ctrl-collfoot-wdrfooterlinksb100-body="{}" aria-labelledby="wdrfooterlinksb100-tab" role="tabpanel">
<li><a href="https://www.wdr.de/programmvorschau/">Programmvorschau</a></li>
<li><a href="https://www.wdr.de/programmvorschau/download.html">Programm zum Download</a></li>
<li><a href="/unternehmen/der-wdr/programme/radioprogramm/index.html">Radioprogramm online</a></li>
<li><a href="/unternehmen/der-wdr/empfang-technik/index.html">Empfang und Technik</a></li>
<li><a href="/wdrtext/index.html">WDR Text</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/hotlines-servicenummern100.html">Hotlines</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/besucherservice-102.html">Besucherservice</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/publikumsstelle-104.html">Publikumsstelle</a></li>
<li><a href="/hilfe/uebersicht-barrierefreiheit-100.html">Barrierefreiheit</a></li>
<li><a href="/hilfe/leichte-sprache/index.html">Leichte Sprache</a></li>
<li><a href="/hilfe/newsletter112.html">Newsletter</a></li>
<li><a href="/global/feeds100.html">RSS-Feeds</a></li>
<li><a href="/mediathek/podcast/index.html">Podcast</a></li>
<li><a href="/unternehmen/der-wdr/empfang-technik/wdr-apps-100.html">Die WDR-Apps</a></li>
<li><a href="/unternehmen/der-wdr/empfang-technik/wdr-voiceapps-102.html">Die WDR-Voice-Apps</a></li>
<li><a href="https://twitter.com/WDR">WDR bei Twitter</a></li>
<li><a href="https://www.facebook.com/WDR">WDR bei Facebook</a></li>
<li><a href="https://www.instagram.com/wdr/">WDR bei Instagram</a></li>
<li><a href="https://www.youtube.com/user/WDRchannel">WDR Youtube-Channel</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksc100'}" role="tablist">
<h3 id="wdrfooterlinksc100-tab" data-ctrl-collfoot-wdrfooterlinksc100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksc100-panel" role="tab">Themen</h3>
<ul id="wdrfooterlinksc100-panel" data-ctrl-collfoot-wdrfooterlinksc100-body="{}" aria-labelledby="wdrfooterlinksc100-tab" role="tabpanel">
<li><a href="https://kinder.wdr.de/index.html">Kinder</a></li>
<li><a href="/pageflow-uebersicht102.html">Multimedia-Reportagen </a></li>
<li><a href="/nachrichten/wdrforyou/index.html">WDRforyou</a></li>
<li><a href="/nachrichten/investigatives/index.html">Investigative Recherchen</a></li>
<li><a href="/dossiers/religion/index.html">Die Weltreligionen</a></li>
<li><a href="/radio/kirche-im-wdr-100.html">Kirche im WDR</a></li>
<li><a href="/radio/hoerspiel/index.html">Hörspiele</a></li>
<li><a href="/radio/feature/index.html">Radiofeature</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Dokumentationen</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Reportagen</a></li>
<li><a href="https://digit.wdr.de">Digit</a></li>
<li><a href="/archiv/index.html">Archiv</a></li>
<li><a href="/abisz120.html">Themen-Übersicht</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksd100'}" role="tablist">
<h3 id="wdrfooterlinksd100-tab" data-ctrl-collfoot-wdrfooterlinksd100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksd100-panel" role="tab">Orchester und Chor</h3>
<ul id="wdrfooterlinksd100-panel" data-ctrl-collfoot-wdrfooterlinksd100-body="{}" aria-labelledby="wdrfooterlinksd100-tab" role="tabpanel">
<li><a href="/orchester-und-chor/sinfonieorchester/index.html">WDR Sinfonieorchester</a></li>
<li><a href="/orchester-und-chor/rundfunkchor/index.html">WDR Rundfunkchor</a></li>
<li><a href="/orchester-und-chor/funkhausorchester/index.html">WDR Funkhausorchester</a></li>
<li><a href="/orchester-und-chor/bigband/index.html">WDR Big Band</a></li>
<li><a href="/orchester-und-chor/wdrmusikvermittlung/index.html">WDR Musikvermittlung</a></li>
</ul>
</div>

<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
<li><a href="/hilfe/kommentarregeln100.html">Netiquette </a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/hilfe/datenschutz102.html">Datenschutz</a>
</li>
</ul>

<p class="copy">
<a href="/copyright/index.html" >&copy;
WDR
2022</a>
</p>
<a href="/index.html" class="logo">
<img alt="zu Startseite WDR" title="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>


<script src="/nachrichten/iframeresizer102.js"></script>

</body>
</html>
