<!DOCTYPE html>
<html lang="de" itemscope="itemscope" xmlns="http://www.w3.org/1999/xhtml" itemtype="http://schema.org/VideoObject" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video#">
<head>
<title>Video: Ergebnisse des Deutschlandtrends zeigt Rekordtief der SPD - WDR aktuell - Sendungen A-Z - Video - Mediathek - WDR</title>
<meta property="og:title" content="Ergebnisse des Deutschlandtrends zeigt Rekordtief der SPD" />
<meta name="dcterms.title" content="Ergebnisse des Deutschlandtrends zeigt Rekordtief der SPD"/>
<meta name="twitter:title" content="Ergebnisse des Deutschlandtrends zeigt Rekordtief der SPD"/>
<meta itemprop="name" content="Ergebnisse des Deutschlandtrends zeigt Rekordtief der SPD"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="pragma" content="no-cache" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="expires" content="Thu, 08 Oct 1981 12:00:00 GMT" />
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta property="fb:pages" content="1613685202193059,90642806830,130548627130448,526552690751146,384926558186855,129317673783457,106705622731646,259129067792159,861081030663297,144547849298445,212279448791080,1721380974797710,516462941896253,358433614205531,1615399212084960,544719199043323,1434661813258193,186835904683265,296289606573,421965021500752,1121862397919896,195377794250046,338029309880185,181756501864579,523140377699682,817293555066265,186702484702033,371082536270295,364704117198947,124207927630198,221940214516485,1475134875830953,759533957391820,325475550831853,216419568456863,429139000022,399241730563,174242895924927,53288989368,113750185472846,445562568971817,167378096628240,145008745706730,733049073494844,135072289873287,344196332337797,460210664060478,303598826385957,170611996376433,253874014683788,131969380240974,294785953870202,119668774820442,162845840490657,139707956130959,281374231896419,217409215341,306696179357452,150226341758049,303752069636561,342934919135634,419475644748902,830059210436802,559469264109750,273426262942,767705053304994,336836156649172" />
<meta name="Keywords" content="WDR, Deutschland, Trend, Sonntagsfrage, SPD, Tief"/>
<meta property="og:description" content="Die SPD ist in der Wählergunst so tief am Boden wie noch nie. Laut Sonntagsfrage stehen nur noch 16 % hinter der Partei. Das liegt sicherlich mitunter an dem Chaos um die Parteiführung sowie die kommende Abstimmung über den Koalitionsvertrag. Weitere Informationen im ARD-Deutschland-Trend Extra."/>
<meta name="twitter:description" content="Die SPD ist in der Wählergunst so tief am Boden wie noch nie. Laut Sonntagsfrage stehen nur noch 16 % hinter der Partei. Das liegt sicherlich mitunter an dem Chaos um die Parteiführung sowie die kommende Abstimmung über den Koalitionsvertrag. Weitere Informationen im ARD-Deutschland-Trend Extra."/>
<meta name="Description" content="Die SPD ist in der Wählergunst so tief am Boden wie noch nie. Laut Sonntagsfrage stehen nur noch 16 % hinter der Partei. Das liegt sicherlich mitunter an dem Chaos um die Parteiführung sowie die kommende Abstimmung über den Koalitionsvertrag. Weitere"/>
<meta name="dcterms.abstract" content="Die SPD ist in der Wählergunst so tief am Boden wie noch nie. Laut Sonntagsfrage stehen nur noch 16 % hinter der Partei. Das liegt sicherlich mitunter an dem Chaos um die Parteiführung sowie die kommende Abstimmung über den Koalitionsvertrag. Weitere Informationen im ARD-Deutschland-Trend Extra."/>
<meta itemprop="description" content="Die SPD ist in der Wählergunst so tief am Boden wie noch nie. Laut Sonntagsfrage stehen nur noch 16 % hinter der Partei. Das liegt sicherlich mitunter an dem Chaos um die Parteiführung sowie die kommende Abstimmung über den Koalitionsvertrag. Weitere Informationen im ARD-Deutschland-Trend Extra.">
<meta itemprop="productionCompany" content="WDR"/>
<meta name="dcterms.date" content="2018-02-16T12:45:00.000+01:00"/>
<meta itemprop="uploadDate" content="2018-02-16T13:49:06.000+01:00"/>
<meta itemprop="expires" content="2019-02-16T12:45:00.000+01:00"/>
<meta name="expires" content="2019-02-16T12:45:00.000+01:00"/>
<meta itemprop="duration" content="PT01M19S"/>
<meta name="dcterms.extent" content="79"/>
<meta property="og:site_name" content="WDR Nachrichten"/>
<meta name="dcterms.type" content="Video"/>
<meta name="medium" content="video"/>
<meta property="og:video:type" content="application/xhtml+xml"/>
<meta property="video:release_date" content="2018-02-16T13:49:06.000+01:00"/>
<meta property="video:duration" content="79"/>
<meta property="og:type" content="video" />
<meta name="Author" content="wdr.de"/>
<meta name="DC.Rights" content=""/>
<meta name="DC.Date" content="2018-02-16T13:49+01:00" />
<meta name="Publisher" content="wdr.de" />
<meta property="og:image" content="https://www1.wdr.de/mediathek/av/bild-deutschlandtrend-100~_v-ARDFotogalerie.jpg" />
<meta itemprop="image" content="https://www1.wdr.de/mediathek/av/bild-deutschlandtrend-100~_v-ARDFotogalerie.jpg" />
<meta name="twitter:image:src" content="https://www1.wdr.de/mediathek/av/bild-deutschlandtrend-100~_v-ARDFotogalerie.jpg" />
<meta itemprop="thumbnailURL" content="https://www1.wdr.de/mediathek/av/bild-deutschlandtrend-100~_v-ARDKleinerTeaser.jpg" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@wdr"/>
<meta property="og:url" content="https://www1.wdr.de/mediathek/video/sendungen/wdr-aktuell/video-ergebnisse-des-deutschlandtrends-zeigt-rekordtief-der-spd-100.html"/>
<meta property="og:video" content="https://www1.wdr.de/mediathek/video/sendungen/wdr-aktuell/video-ergebnisse-des-deutschlandtrends-zeigt-rekordtief-der-spd-100.html"/>
<meta itemprop="url" content="https://www1.wdr.de/mediathek/video/sendungen/wdr-aktuell/video-ergebnisse-des-deutschlandtrends-zeigt-rekordtief-der-spd-100.html"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.49.2" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.49.2" media="print"/>
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.49.2" />
</noscript>
<script type="text/javascript">
var cssPath = '/resources/css/merged_';
var webappVersion = '5.49.2';
</script>
<script type="text/javascript" src="/resources/js/merged_scripts.js?version=5.49.2"></script>
<link rel="stylesheet" href="/mediathek/video/sendungen/wdr-aktuell/rebrush-mediathek-100.css" type="text/css"/>
</head>
<body class="wdr themen viewL" >
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['closeEntries','closeEntriesOnVanish','enable']}}">
<div data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" class="mnHolder">
<div class="fixedHeader">
<div class="mnHolder">
<a id="goToHead"></a>
<ul id="skipLinks">
<li>
<a class="hidden" href="#goToContent">zum Inhalt</a>
</li>
<li>
<a class="hidden" href="#wdrNavi">zur Navigation</a>
</li>
<li>
<a class="hidden" href="#wdrSuche">zur Suche</a>
</li>
</ul>
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg" title="zu Startseite WDR"/>
</a>
</div>
<div class="servicenavi" role="navigation">
<ul data-ctrl-collhead-h3-body="{}">
<li class="wetter">
<a href="/wetter/index.html" title="Startseite Wetter">
<span>Wetter</span>
</a>
</li>
<li class="verkehr">
<a href="/verkehr/index.html" title="Startseite Verkehr">
<span>Verkehr</span>
</a>
</li>
</ul>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/suche/index.jsp">Suche</a>
</div>
<form name="form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id"
class="searchForm"
method="post"
action="/suche/index.jsp"
data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-body={}
data-ctrl-formular="{'id':'form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<input
class="searchInput"
name="q"
type="text"
value="im WDR suchen"
data-ctrl-form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id-input="{'action':{'default':['switchValue']}}"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['submit']}}">
</a>
</form>
</div>
<div class="naviToggle menueToggle" data-ctrl-collhead-h0-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="#">Menü</a>
</div>
</div>
</div>
<div class="naviCont" data-ctrl-collhead-entry="{'id':'h0'}">
<div class="navis" data-ctrl-collhead-h0-body="{}">
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}">
<a class="hidden" name="wdrNavi" id="wdrNavi"></a>
<ul class="ressorts">
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed subressort " data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/nachrichten/index.html">
Nachrichten
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/nachrichten/index.html">
Übersicht Nachrichten
</a>
</li>
<li>
<a href="/nachrichten/rheinland/index.html">
Rheinland
</a>
</li>
<li>
<a href="/nachrichten/westfalen-lippe/index.html">
Westfalen-Lippe
</a>
</li>
<li>
<a href="/nachrichten/ruhrgebiet/index.html">
Ruhrgebiet
</a>
</li>
<li>
<a href="/nachrichten/landespolitik/index.html">
Landespolitik
</a>
</li>
<li>
<a href="/nachrichten/wirtschaft/index.html">
Wirtschaft
</a>
</li>
<li>
<a href="/nachrichten/investigatives/index.html">
Investigatives
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed subressort " data-ctrl-csub-a2-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/sport/index.html">
Sport
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a2-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sport/index.html">
Übersicht Sport
</a>
</li>
<li>
<a href="/sport/fussball/index.html">
Fußball
</a>
</li>
<li>
<a href="/sport/eishockey/index.html">
Eishockey
</a>
</li>
<li>
<a href="/sport/handball/index.html">
Handball
</a>
</li>
<li>
<a href="/sport/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed subressort " data-ctrl-csub-a3-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/wissen/index.html">
Wissen
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a3-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/wissen/index.html">
Übersicht Wissen
</a>
</li>
<li>
<a href="/wissen/mensch/index.html">
Mensch
</a>
</li>
<li>
<a href="/wissen/natur/index.html">
Natur
</a>
</li>
<li>
<a href="/wissen/technik/index.html">
Technik
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed subressort " data-ctrl-csub-a4-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/verbraucher/index.html">
Verbraucher
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a4-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/verbraucher/index.html">
Übersicht Verbraucher
</a>
</li>
<li>
<a href="/verbraucher/ernaehrung/index.html">
Ernährung
</a>
</li>
<li>
<a href="/verbraucher/gesundheit/index.html">
Gesundheit
</a>
</li>
<li>
<a href="/verbraucher/wohnen/index.html">
Wohnen
</a>
</li>
<li>
<a href="/verbraucher/geld/index.html">
Geld
</a>
</li>
<li>
<a href="/verbraucher/freizeit/index.html">
Freizeit
</a>
</li>
<li>
<a href="/verbraucher/digital/index.html">
Digital
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed subressort " data-ctrl-csub-a5-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/kultur/index.html">
Kultur
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a5-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/kultur/index.html">
Übersicht Kultur
</a>
</li>
<li>
<a href="/kultur/buecher/index.html">
Bücher
</a>
</li>
<li>
<a href="/kultur/buehne/index.html">
Bühne
</a>
</li>
<li>
<a href="/kultur/film/index.html">
Film
</a>
</li>
<li>
<a href="/kultur/kunst/index.html">
Kunst
</a>
</li>
<li>
<a href="/kultur/musik/index.html">
Musik
</a>
</li>
<li>
<a href="/kultur/orchester-chor/index.html">
Orchester und Chor
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed subressort " data-ctrl-csub-a6-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/unterhaltung/index.html">
Unterhaltung
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a6-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/unterhaltung/index.html">
Übersicht Unterhaltung
</a>
</li>
<li>
<a href="/unterhaltung/film-und-serie/index.html">
Film und Serie
</a>
</li>
<li>
<a href="/unterhaltung/kabarett-und-comedy/index.html">
Kabarett und Comedy
</a>
</li>
<li>
<a href="/unterhaltung/show-und-talk/index.html">
Show und Talk
</a>
</li>
<li>
<a href="/unterhaltung/unterhaltung-im-westen/index.html">
Unterhaltung im Westen
</a>
</li>
<li>
<a href="/unterhaltung/karneval/index.html">
Karneval
</a>
</li>
</ul>
</li>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">WDR</option>
<optgroup label="Nachrichten">
<option value="/nachrichten">Übersicht Nachrichten</option>
<option value="/nachrichten/rheinland">Rheinland</option>
<option value="/nachrichten/westfalen-lippe">Westfalen-Lippe</option>
<option value="/nachrichten/ruhrgebiet">Ruhrgebiet</option>
<option value="/nachrichten/landespolitik">Landespolitik</option>
<option value="/nachrichten/wirtschaft">Wirtschaft</option>
<option value="/nachrichten/investigatives">Investigatives</option>
</optgroup>
<optgroup label="Sport">
<option value="/sport">Übersicht Sport</option>
<option value="/sport/fussball">Fußball</option>
<option value="/sport/eishockey">Eishockey</option>
<option value="/sport/handball">Handball</option>
<option value="/sport/ergebnisse">Ergebnisse</option>
</optgroup>
<optgroup label="Wissen">
<option value="/wissen">Übersicht Wissen</option>
<option value="/wissen/mensch">Mensch</option>
<option value="/wissen/natur">Natur</option>
<option value="/wissen/technik">Technik</option>
</optgroup>
<optgroup label="Verbraucher">
<option value="/verbraucher">Übersicht Verbraucher</option>
<option value="/verbraucher/ernaehrung">Ernährung</option>
<option value="/verbraucher/gesundheit">Gesundheit</option>
<option value="/verbraucher/wohnen">Wohnen</option>
<option value="/verbraucher/geld">Geld</option>
<option value="/verbraucher/freizeit">Freizeit</option>
<option value="/verbraucher/digital">Digital</option>
</optgroup>
<optgroup label="Kultur">
<option value="/kultur">Übersicht Kultur</option>
<option value="/kultur/buecher">Bücher</option>
<option value="/kultur/buehne">Bühne</option>
<option value="/kultur/film">Film</option>
<option value="/kultur/kunst">Kunst</option>
<option value="/kultur/musik">Musik</option>
<option value="/kultur/orchester-chor">Orchester und Chor</option>
</optgroup>
<optgroup label="Unterhaltung">
<option value="/unterhaltung">Übersicht Unterhaltung</option>
<option value="/unterhaltung/film-und-serie">Film und Serie</option>
<option value="/unterhaltung/kabarett-und-comedy">Kabarett und Comedy</option>
<option value="/unterhaltung/show-und-talk">Show und Talk</option>
<option value="/unterhaltung/unterhaltung-im-westen">Unterhaltung im Westen</option>
<option value="/unterhaltung/karneval">Karneval</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
<div class="masternavi" role="navigation" data-ctrl-navigation="{'id':'clayer','action':{'default':['closeEntries','closeEntriesOnVanish']}, 'refreshOnAdded':'true'}">
<ul>
<li class="active mt" >
<a href="/mediathek/index.html">
Mediathek
</a>
</li>
<li class="tv" data-ctrl-clayer-entry="{'id':'tvlayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-tvlayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/fernsehen/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/fernsehen/hp-fernsehlayer-100.html'}, 's': {'href': '/fernsehen/hp-fernsehlayer-100.html'}}}">Fernsehen</a>
</span>
<div class="subressorts" data-ctrl-clayer-tvlayer-body="{}" id="tvlayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lytv','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lytv-target="{}"></div>
<span data-ctrl-lytv-source="{'action':{'default':['load']},'url':'/fernsehen/hp-fernsehlayer-100~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
<li class="radio" data-ctrl-clayer-entry="{'id':'radiolayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-radiolayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/radio/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/radio/index.html'}, 's': {'href': '/radio/index.html'}}}">Radio</a>
</span>
<div class="subressorts" data-ctrl-clayer-radiolayer-body="{}" id="radiolayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lyradio','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lyradio-target="{}"></div>
<span data-ctrl-lyradio-source="{'action':{'default':['load']},'url':'/radio/radiolayer-100~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="content" class="home" data-page-url="https://www1.wdr.de/mediathek/video/sendungen/wdr-aktuell/video-ergebnisse-des-deutschlandtrends-zeigt-rekordtief-der-spd-100.html">
<div class="wrapper" role="main" data-ctrl-layoutable="{'id':'sectionlayout','action':{'default':['equalHeight'],'xs':['disable'],'s':['disable']},'timeToWait':'50','refreshOnAdded':'true','offsetY':'0'}">
<div class="section sectionA hidden" >
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/mediathek/index.html">Mediathek</a>
</li>
<li>
<a href="/mediathek/video/index.html">Video</a>
</li>
<li>
<a href="/mediathek/video/sendungen/index.html">Sendungen A-Z</a>
</li>
<li>
<a href="/mediathek/video/sendungen/wdr-aktuell/index.html">WDR aktuell</a>
</li>
</ul>
</div>
</div>
<a name="goToContent" class="hidden"></a>

<div class="section sectionA" >
<div class="con tabNaviCon clean">
<h2 class="headline hidden">Auswahl Mediathek</h2>
<div class="tabNavi">
<ul>
<li class="video active">
<a href="/mediathek/video/index.html">
<span>Videos</span>
</a>
<div data-ctrl-collapsible="{'id':'navProgram','action':{'default':['openEntries','disable'], 'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}" class="innerNavi videos">
<div role="search" data-ctrl-navprogram-entry="{'id':'wdr-suche-video'}" class="searchBox">
<div data-ctrl-navprogram-wdr-suche-video-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="searchToggle"><a href="/mediathek/video/index.html">Suche</a></div>
<form name="form_wdr-suche-video" method="post" action="/mediathek/video/suche/index.jsp" data-ctrl-navprogram-wdr-suche-video-body="{}" data-ctrl-formular="{'id':'form_wdr-suche-video'}" enctype="application/x-www-form-urlencoded" class="searchForm"/>
<input name="q" type="text" value="Videos in der Mediathek suchen" data-ctrl-form_wdr-suche-video-input="{'action':{'default':['switchValue']}}" class="searchInput"/>
<input type="hidden" name="pt_video" value="on"/>
<a href="/mediathek/video/index.html" data-ctrl-form_wdr-suche-video-trigger="{'action':{'default':['submit']}}" class="searchSubmit"> </a>
</form>
</div>
<div class="naviSerialProgram" role="navigation" data-ctrl-navprogram-entry="{'id':'nav1'}" >
<div class="menueToggle hasArrow" data-ctrl-navprogram-nav1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" style="position: static; cursor: default;">
<a href="#">Unterpunkte auf-/zuklappen</a>
</div>
<ul class="menu" data-ctrl-navprogram-nav1-body="{}">
<li >
<span class="collapsed subressort" >
<a href="/mediathek/video/online-first/index.html">Vorab ansehen</a>
</span>
</li>
<li >
<span class="collapsed subressort" >
<a href="/mediathek/video/live/index.html">Livestream</a>
</span>
</li>
<li >
<span class="collapsed subressort" >
<a href="/mediathek/video/sendungverpasst/index.html">Sendung verpasst</a>
</span>
</li>
<li >
<span class="collapsed subressort" >
<a href="/mediathek/video/sendungen-a-z/index.html">Sendungen A-Z</a>
</span>
</li>
</ul>
<div class="clearMe"></div>
</div>
</div>
</li>
<li class="audio">
<a href="/mediathek/audio/index.html">
<span>Audios</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<!-- wdr -->

<a class="hidden" name="goToContent"></a>

<h1 class="siteHeadline hidden">Ergebnisse des Deutschlandtrends zeigt Rekordtief der SPD</h1>
<div class="section sectionZ sectionArticle" data-ctrl-sectionlayout-entry="{}">
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<h2 class="ressort hidden">Video</h2>
<div class="teaser">
<div class="mediaCon mediaTop">
<div class="media mediaA videoLink autoStart">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context": "https://schema.org/",
"@type": "VideoObject",
"description": "Die SPD ist in der Wählergunst so tief am Boden wie noch nie. Laut Sonntagsfrage stehen nur noch 16 % hinter der Partei. Das liegt sicherlich mitunter an dem Chaos um die Parteiführung sowie die kommende Abstimmung über den Koalitionsvertrag. Weitere Informationen im ARD-Deutschland-Trend Extra.",
"name": "Ergebnisse des Deutschlandtrends zeigt Rekordtief der SPD",
"duration": "PT01M19S",
"uploadDate": "2018-02-16T13:49+01:00",
"productionCompany": {
"@type":  "Organization",
"name": "WDR"
},
"thumbnailURL": "https://www1.wdr.de/mediathek/av/bild-deutschlandtrend-100~_v-ARDKleinerTeaser.jpg",
"image": "https://www1.wdr.de/mediathek/av/bild-deutschlandtrend-100~_v-ARDFotogalerie.jpg",
"expires": "2019-02-16T12:45+01:00",
"@id": "https://www1.wdr.de/mediathek/video/sendungen/wdr-aktuell/video-ergebnisse-des-deutschlandtrends-zeigt-rekordtief-der-spd-100.html",
"url": "https://www1.wdr.de/mediathek/video/sendungen/wdr-aktuell/video-ergebnisse-des-deutschlandtrends-zeigt-rekordtief-der-spd-100.html"
}
</script>
<!-- MicroData fuer Google -->
<a href="javascript:void(0);" class="mediaLink video" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/158/1583416.js"}}' title="Video starten">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;bild-deutschlandtrend-100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/mediathek/av/bild-deutschlandtrend-100~_v-TeaserNormal.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/mediathek/av/bild-deutschlandtrend-100~_v-TeaserAufmacher.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/mediathek/av/bild-deutschlandtrend-100~_v-TeaserAufmacher.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/mediathek/av/bild-deutschlandtrend-100~_v-gseapremiumxl.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/mediathek/av/bild-deutschlandtrend-100~_v-ARDFotogalerie.jpg&#034;}}}" class="img" alt="Deutschlandtrend" title="Deutschlandtrend | Bildquelle: WDR" src="/mediathek/av/bild-deutschlandtrend-100~_v-gseapremiumxl.jpg"/>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="mediaDescription teaser">
<h3 class="headline">Ergebnisse des Deutschlandtrends zeigt Rekordtief der SPD</h3>
<p class="infotext">WDR aktuell | 16.02.2018 | 01:19 <abbr title='Minuten'>Min.</abbr> | Verfügbar bis 16.02.2019 | WDR</p>
<p class="text">Die SPD ist in der Wählergunst so tief am Boden wie noch nie. Laut Sonntagsfrage stehen nur noch 16 % hinter der Partei. Das liegt sicherlich mitunter an dem Chaos um die Parteiführung sowie die kommende Abstimmung über den Koalitionsvertrag. Weitere Informationen im ARD-Deutschland-Trend Extra.</p>
</div>
</div>
</div>
</div>
</div>
</div>


</div>
<div class="section sectionC sectionArticle" >
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box" data-ctrl-dummy-entry="{}">
<h3 class="ressort">Letzte Sendungen</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/mediathek/video/sendungen/wdr-aktuell/video-wdr-aktuell-986.html" data-extension='{"mediaObj":{"offset":"0.0"}}' title="WDR aktuell, WDR">
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;logo-wdr-aktuell100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/mediathek/video/sendungen/wdr-aktuell/logo-wdr-aktuell100~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/mediathek/video/sendungen/wdr-aktuell/logo-wdr-aktuell100~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/mediathek/video/sendungen/wdr-aktuell/logo-wdr-aktuell100~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/mediathek/video/sendungen/wdr-aktuell/logo-wdr-aktuell100~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/mediathek/video/sendungen/wdr-aktuell/logo-wdr-aktuell100~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="Logo WDR aktuell" title="Logo WDR aktuell | Bildquelle: wdr" src="/mediathek/video/sendungen/wdr-aktuell/logo-wdr-aktuell100~_v-ARDKleinerTeaser.jpg"/>
<div class="duration">25:05</div>
</div>
</div>
<span>WDR aktuell</span> <span>|</span> 15.02.2018 <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/wdr-aktuell/video-wdr-aktuell-984.html" data-extension='{"mediaObj":{"offset":"0.0"}}' title="WDR aktuell, WDR">
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;wdraktuell2164&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/nachrichten/wdraktuell2164~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/nachrichten/wdraktuell2164~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/nachrichten/wdraktuell2164~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/nachrichten/wdraktuell2164~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/nachrichten/wdraktuell2164~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="WDR aktuell kompakt" title="WDR aktuell kompakt | Bildquelle: wdr" src="/nachrichten/wdraktuell2164~_v-ARDKleinerTeaser.jpg"/>
<div class="duration">24:33</div>
</div>
</div>
<span>WDR aktuell</span> <span>|</span> 14.02.2018 <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/wdr-aktuell/video-wdr-aktuell-982.html" data-extension='{"mediaObj":{"offset":"0.0"}}' title="WDR aktuell, WDR">
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;wdraktuell2164&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/nachrichten/wdraktuell2164~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/nachrichten/wdraktuell2164~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/nachrichten/wdraktuell2164~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/nachrichten/wdraktuell2164~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/nachrichten/wdraktuell2164~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="WDR aktuell kompakt" title="WDR aktuell kompakt | Bildquelle: wdr" src="/nachrichten/wdraktuell2164~_v-ARDKleinerTeaser.jpg"/>
<div class="duration">25:11</div>
</div>
</div>
<span>WDR aktuell</span> <span>|</span> 12.02.2018 <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/wdr-aktuell/video-wdr-aktuell--356.html" data-extension='{"mediaObj":{"offset":"0.0"}}' title="WDR aktuell, WDR">
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;wdraktuell184&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/nachrichten/wdraktuell184~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/nachrichten/wdraktuell184~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/nachrichten/wdraktuell184~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/nachrichten/wdraktuell184~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/nachrichten/wdraktuell184~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="WDR aktuell" title="WDR aktuell | Bildquelle: wdr" src="/nachrichten/wdraktuell184~_v-ARDKleinerTeaser.jpg"/>
<div class="duration">14:37</div>
</div>
</div>
<span>WDR aktuell </span> <span>|</span> 09.02.2018 <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/wdr-aktuell/video-sonderausgabe-wdr-aktuell-100.html" data-extension='{"mediaObj":{"offset":"0.0"}}' title="Sonderausgabe WDR aktuell , WDR">
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;hochwasser-duisburg-ruhrort-104&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/mediathek/video/sendungen/wdr-aktuell/hochwasser-duisburg-ruhrort-104~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/mediathek/video/sendungen/wdr-aktuell/hochwasser-duisburg-ruhrort-104~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/mediathek/video/sendungen/wdr-aktuell/hochwasser-duisburg-ruhrort-104~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/mediathek/video/sendungen/wdr-aktuell/hochwasser-duisburg-ruhrort-104~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/mediathek/video/sendungen/wdr-aktuell/hochwasser-duisburg-ruhrort-104~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="Der Rhein schwappt an die Promenade" title="Der Rhein schwappt an die Promenade | Bildquelle: WDR" src="/mediathek/video/sendungen/wdr-aktuell/hochwasser-duisburg-ruhrort-104~_v-ARDKleinerTeaser.jpg"/>
<div class="duration">08:36</div>
</div>
</div>
<span>Sonderausgabe WDR aktuell</span> <span>|</span> 08.01.2018 <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/wdr-aktuell/video-wdr-aktuell---sonderausgabe-zum-hochwasser-im-westen-104.html" data-extension='{"mediaObj":{"offset":"0.0"}}' title="WDR aktuell, WDR">
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;nrw-passanten-duesseldorf-uferprommenade-106&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/mediathek/video/sendungen/wdr-aktuell/nrw-passanten-duesseldorf-uferprommenade-106~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/mediathek/video/sendungen/wdr-aktuell/nrw-passanten-duesseldorf-uferprommenade-106~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/mediathek/video/sendungen/wdr-aktuell/nrw-passanten-duesseldorf-uferprommenade-106~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/mediathek/video/sendungen/wdr-aktuell/nrw-passanten-duesseldorf-uferprommenade-106~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/mediathek/video/sendungen/wdr-aktuell/nrw-passanten-duesseldorf-uferprommenade-106~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="Unzählige Spaziergänger an der Uferprommenade in Düsseldorf" title="Unzählige Spaziergänger an der Uferprommenade in Düsseldorf | Bildquelle: dpa/Bernd Thissen" src="/mediathek/video/sendungen/wdr-aktuell/nrw-passanten-duesseldorf-uferprommenade-106~_v-ARDKleinerTeaser.jpg"/>
<div class="duration">10:45</div>
</div>
</div>
<span>WDR aktuell - Sonderausgabe zum Hochwasser im Westen</span> <span>|</span> 07.01.2018 <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/wdr-aktuell/video-wdr-aktuell---sonderausgabe-zum-hochwasser-im-westen-100.html" data-extension='{"mediaObj":{"offset":"0.0"}}' title="WDR aktuell, WDR">
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;hochwasser-duesseldorf-112&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/nachrichten/hochwasser-duesseldorf-112~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/nachrichten/hochwasser-duesseldorf-112~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/nachrichten/hochwasser-duesseldorf-112~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/nachrichten/hochwasser-duesseldorf-112~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/nachrichten/hochwasser-duesseldorf-112~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="Hochwasser am Rheinufer in Düsseldorf" title="Hochwasser am Rheinufer in Düsseldorf | Bildquelle: dpa/Bernd Thissen" src="/nachrichten/hochwasser-duesseldorf-112~_v-ARDKleinerTeaser.jpg"/>
<div class="duration">10:21</div>
</div>
</div>
<span>WDR aktuell - Sonderausgabe zum Hochwasser im Westen</span> <span>|</span> 07.01.2018 <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/wdr-aktuell/video-wdr-aktuell-932.html" data-extension='{"mediaObj":{"offset":"0.0"}}' title="WDR aktuell, WDR">
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;hochwasser-tierrettung-100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/nachrichten/hochwasser-tierrettung-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/nachrichten/hochwasser-tierrettung-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/nachrichten/hochwasser-tierrettung-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/nachrichten/hochwasser-tierrettung-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/nachrichten/hochwasser-tierrettung-100~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="Tierretter " title="Tierretter  | Bildquelle: WDR/Ahrabian" src="/nachrichten/hochwasser-tierrettung-100~_v-ARDKleinerTeaser.jpg"/>
<div class="duration">07:35</div>
</div>
</div>
<span>WDR aktuell</span> <span>|</span> 05.01.2018 <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/wdr-aktuell/video-wdr-extra---hochwasser-in-nrw-100.html" data-extension='{"mediaObj":{"offset":"0.0"}}' title="WDR extra, WDR">
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;Hochwasser-2018-104&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/nachrichten/Hochwasser-2018-104~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/nachrichten/Hochwasser-2018-104~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/nachrichten/Hochwasser-2018-104~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/nachrichten/Hochwasser-2018-104~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/nachrichten/Hochwasser-2018-104~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="Weihnachtsbäume im Aasee" title="Weihnachtsbäume im Aasee | Bildquelle: WDR/Christian Schweitzer" src="/nachrichten/Hochwasser-2018-104~_v-ARDKleinerTeaser.jpg"/>
<div class="duration">09:42</div>
</div>
</div>
<span>WDR extra - Hochwasser in NRW</span> <span>|</span> 04.01.2018 <span>|</span> <strong>video</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box" data-ctrl-dummy-entry="{}">
<h3 class="ressort">Weitere Videos</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/mediathek/video/sendungen/wdr-aktuell/video-deniz-yuecel-ist-frei-100.html" title="WDR aktuell, WDR">
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;bild-deniz-100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/mediathek/av/bild-deniz-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/mediathek/av/bild-deniz-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/mediathek/av/bild-deniz-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/mediathek/av/bild-deniz-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/mediathek/av/bild-deniz-100~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="Deniz" title="Deniz | Bildquelle: WDR" src="/mediathek/av/bild-deniz-100~_v-ARDKleinerTeaser.jpg"/>
<div class="duration">03:56</div>
</div>
</div>
<span>Deniz Yücel ist frei</span> <span>|</span> 16.02.2018 <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/wdr-aktuell/video-schufa-score-transparent-machen--100.html" title="WDR aktuell, WDR">
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;ps-schufa-100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/mediathek/video/sendungen/wdr-aktuell/ps-schufa-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/mediathek/video/sendungen/wdr-aktuell/ps-schufa-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/mediathek/video/sendungen/wdr-aktuell/ps-schufa-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/mediathek/video/sendungen/wdr-aktuell/ps-schufa-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/mediathek/video/sendungen/wdr-aktuell/ps-schufa-100~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="Aufnahme einer Schufa Flagge." title="Aufnahme einer Schufa Flagge. | Bildquelle: WDR" src="/mediathek/video/sendungen/wdr-aktuell/ps-schufa-100~_v-ARDKleinerTeaser.jpg"/>
<div class="duration">02:36</div>
</div>
</div>
<span>Schufa-Score transparent machen </span> <span>|</span> 15.02.2018 <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/wdr-aktuell/video-krank-zur-arbeit-100.html" title="WDR aktuell, WDR">
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;ps-krank-100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/mediathek/video/sendungen/wdr-aktuell/ps-krank-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/mediathek/video/sendungen/wdr-aktuell/ps-krank-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/mediathek/video/sendungen/wdr-aktuell/ps-krank-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/mediathek/video/sendungen/wdr-aktuell/ps-krank-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/mediathek/video/sendungen/wdr-aktuell/ps-krank-100~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="Aufnahme eines kranken Mannes am Schreibtisch im Büro." title="Aufnahme eines kranken Mannes am Schreibtisch im Büro. | Bildquelle: WDR" src="/mediathek/video/sendungen/wdr-aktuell/ps-krank-100~_v-ARDKleinerTeaser.jpg"/>
<div class="duration">02:45</div>
</div>
</div>
<span>Krank zur Arbeit</span> <span>|</span> 15.02.2018 <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/wdr-aktuell/video-bauplaene-der-deutschen-bahn-fuer-nrw-100.html" title="WDR aktuell, WDR">
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;quintessenzbahnarbeiten100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/radio/wdr2/quintessenzbahnarbeiten100~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/radio/wdr2/quintessenzbahnarbeiten100~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/radio/wdr2/quintessenzbahnarbeiten100~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/radio/wdr2/quintessenzbahnarbeiten100~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/radio/wdr2/quintessenzbahnarbeiten100~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="Bahnarbeiter steht neben Bahngleisen" title="Bahnarbeiter steht neben Bahngleisen | Bildquelle: dpa" src="/radio/wdr2/quintessenzbahnarbeiten100~_v-ARDKleinerTeaser.jpg"/>
<div class="duration">01:47</div>
</div>
</div>
<span>Baupläne der Deutschen Bahn für NRW</span> <span>|</span> 15.02.2018 <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/wdr-aktuell/video-unfaelle-und-staus-wegen-schnee-100.html" title="WDR aktuell, WDR">
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;schnee-nrw-144&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/nachrichten/schnee-nrw-144~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/nachrichten/schnee-nrw-144~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/nachrichten/schnee-nrw-144~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/nachrichten/schnee-nrw-144~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/nachrichten/schnee-nrw-144~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="Nicht geräumt A45Höhe Meinerzhagen" title="Nicht geräumt A45Höhe Meinerzhagen | Bildquelle: WDR/ Ayla Pilli" src="/nachrichten/schnee-nrw-144~_v-ARDKleinerTeaser.jpg"/>
<div class="duration">01:36</div>
</div>
</div>
<span>Unfälle und Staus wegen Schnee</span> <span>|</span> 15.02.2018 <span>|</span> <strong>video</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box" data-ctrl-dummy-entry="{}">
<h3 class="ressort">Alle Videos der Sendung</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/mediathek/video/sendungen/wdr-aktuell/index.html" >
<span>WDR aktuell</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box" data-ctrl-dummy-entry="{}">
<h3 class="ressort">Startseite Aktuelle Stunde</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/fernsehen/aktuelle-stunde/index.html" >
<span>Aktuelle Stunde</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA" >
<div class="con">
<div class="socialMedia">
<div data-ctrl-sharingmedia="" class="mod modSharing">
<div class="fixedSharingContainer">
<div class="toggleShare">
<img src="/resources/img/base/icon/sharing_toggle.svg">
</div>
</div>
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww1.wdr.de%2Fmediathek%2Fvideo%2Fsendungen%2Fwdr-aktuell%2Fvideo-ergebnisse-des-deutschlandtrends-zeigt-rekordtief-der-spd-100.html" target="_blank"><img title="Bei Facebook teilen" alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww1.wdr.de%2Fmediathek%2Fvideo%2Fsendungen%2Fwdr-aktuell%2Fvideo-ergebnisse-des-deutschlandtrends-zeigt-rekordtief-der-spd-100.html&text=WDR+aktuell+vom+16.02.2018&via=wdr" target="_blank"><img title="Bei Twitter teilen" alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="google">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww1.wdr.de%2Fmediathek%2Fvideo%2Fsendungen%2Fwdr-aktuell%2Fvideo-ergebnisse-des-deutschlandtrends-zeigt-rekordtief-der-spd-100.html" target="_blank"><img title="Bei Google+ teilen" alt="Icon Google+" src="/resources/img/base/icon/sharing_google.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20WDR%20aktuell%20vom%2016.02.2018&body=Linktipp%3A%20WDR%20aktuell%20vom%2016.02.2018%0Ahttps%3A%2F%2Fwww1.wdr.de%2Fmediathek%2Fvideo%2Fsendungen%2Fwdr-aktuell%2Fvideo-ergebnisse-des-deutschlandtrends-zeigt-rekordtief-der-spd-100.html" target="_blank"><img title="Via E-Mail empfehlen" alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20WDR%20aktuell%20vom%2016.02.2018%20https%3A%2F%2Fwww1.wdr.de%2Fmediathek%2Fvideo%2Fsendungen%2Fwdr-aktuell%2Fvideo-ergebnisse-des-deutschlandtrends-zeigt-rekordtief-der-spd-100.html" target="_blank"><img title="Via WhatsApp empfehlen" alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" onclick="app.printWindow();
return false;">
<img title="Seite drucken" alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA" >
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/mediathek/index.html">Mediathek</a>
</li>
<li>
<a href="/mediathek/video/index.html">Video</a>
</li>
<li>
<a href="/mediathek/video/sendungen/index.html">Sendungen A-Z</a>
</li>
<li>
<a href="/mediathek/video/sendungen/wdr-aktuell/index.html">WDR aktuell</a>
</li>
</ul>
</div>
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48);  return false;" href="#">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48);  return false;" href="#">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48);  return false;" href="#">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48);  return false;" href="#">XL</a></li>
</ul>
<a class="button inv" data-ctrl-attributeswap="{'action':{'default':{'href':'#goToHead'},'xs':{'href':'#goToContent'},'s':{'href':'#goToContent'}}}" href="#goToHead">
<span>Zum Seitenanfang</span>
</a>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksa100'}">
<h3 id="wdrfooterlinksa100-tab" data-ctrl-collfoot-wdrfooterlinksa100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksa100-panel" role="tab">Der WDR</h3>
<ul id="wdrfooterlinksa100-panel" data-ctrl-collfoot-wdrfooterlinksa100-body="{}" aria-labeledby="wdrfooterlinksa100-tab" role="tabpanel">
<li><a href="/unternehmen/index.html">Unternehmen</a></li>
<li><a href="/unternehmen/der-wdr/gremien/index.html">Aufsichtsgremien</a></li>
<li><a href="https://presse.wdr.de/plounge/index.html">Presse</a></li>
<li><a href="/unternehmen/der-wdr/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/der-wdr/medienundbildung/index.html">Medien und Bildung</a></li>
<li><a href="/unternehmen/der-wdr/standorte/studios/index.html">Studios in NRW</a></li>
<li><a href="/fernsehen/startseite/index.html">Fernsehen</a></li>
<li><a href="https://www1.wdr.de/radio/radiolayer-100.html">Radio</a></li>
<li><a href="/fernsehen/der-wdr-und-das-erste-100.html">Der WDR im Ersten</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/print/wdr-print-102.html">WDR print</a></li>
<li><a href="https://www.rundfunkbeitrag.de/">Rundfunkbeitrag</a></li>
<li><a href="/veranstaltungen/index.html">Veranstaltungen</a></li>
<li><a href="/unternehmen/der-wdr/profil/jugendmedienschutz/index.html">Jugendmedienschutz </a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksb100'}">
<h3 id="wdrfooterlinksb100-tab" data-ctrl-collfoot-wdrfooterlinksb100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksb100-panel" role="tab">Service</h3>
<ul id="wdrfooterlinksb100-panel" data-ctrl-collfoot-wdrfooterlinksb100-body="{}" aria-labeledby="wdrfooterlinksb100-tab" role="tabpanel">
<li><a href="https://www.wdr.de/programmvorschau/">Programmvorschau</a></li>
<li><a href="https://www.wdr.de/programmvorschau/download.html">Programm zum Download</a></li>
<li><a href="/unternehmen/der-wdr/programme/radioprogramm/index.html">Radioprogramm online</a></li>
<li><a href="/unternehmen/nb/technik/frequenzen182.html">Empfang und Frequenzen</a></li>
<li><a href="/wdrtext/index.html">WDR Text</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/hotlines-servicenummern100.html">Hotlines</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/besucherservice-102.html">Besucherservice</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/publikumsstelle-104.html">Publikumsstelle</a></li>
<li><a href="/hilfe/uebersicht-barrierefreiheit-100.html">Barrierefreiheit</a></li>
<li><a href="/hilfe/leichte-sprache/index.html">Leichte Sprache</a></li>
<li><a href="/hilfe/newsletter112.html">Newsletter</a></li>
<li><a href="/global/feeds100.html">RSS-Feeds</a></li>
<li><a href="/sitemap/index.html">Sitemap</a></li>
<li><a href="/mediathek/podcast/index.html">Podcast</a></li>
<li><a href="/app/index.html">Die WDR App</a></li>
<li><a href="https://www.facebook.com/WDR">WDR bei Facebook</a></li>
<li><a href="https://twitter.com/WDR">WDR bei Twitter</a></li>
<li><a href="https://www.instagram.com/wdr/">WDR bei Instagram</a></li>
<li><a href="https://www.youtube.com/channel/UCn7wWR5KnpX_N6ZaBNuyVYw">Der WDR Youtube-Channel</a></li>
<li><a href="https://www.wdr-mediagroup.com/programmvermarktung/produktvertrieb/wdrshop/#_bn">WDR Shop</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksc100'}">
<h3 id="wdrfooterlinksc100-tab" data-ctrl-collfoot-wdrfooterlinksc100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksc100-panel" role="tab">Themen</h3>
<ul id="wdrfooterlinksc100-panel" data-ctrl-collfoot-wdrfooterlinksc100-body="{}" aria-labeledby="wdrfooterlinksc100-tab" role="tabpanel">
<li><a href="https://www1.wdr.de/kinder/index.html">Kinder</a></li>
<li><a href="https://blog.wdr.de/digitalistan/">Digitalistan</a></li>
<li><a href="/pageflow-uebersicht102.html">Multimedia-Reportagen </a></li>
<li><a href="/nachrichten/wdrforyou/index.html">WDRforyou</a></li>
<li><a href="/nachrichten/investigatives/index.html">Investigative Recherchen</a></li>
<li><a href="/dossiers/religion/index.html">Die Weltreligionen</a></li>
<li><a href="/radio/kirche-im-wdr-100.html">Kirche im WDR</a></li>
<li><a href="/radio/hoerspiel/index.html">Hörspiele</a></li>
<li><a href="/radio/wdr5/feature/index.html">Radiofeature</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Dokumentationen</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Reportagen</a></li>
<li><a href="https://digit.wdr.de">Digit</a></li>
<li><a href="/archiv/index.html">Archiv</a></li>
<li><a href="/abisz120.html">Themen-Übersicht</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksd100'}">
<h3 id="wdrfooterlinksd100-tab" data-ctrl-collfoot-wdrfooterlinksd100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksd100-panel" role="tab">Orchester und Chor</h3>
<ul id="wdrfooterlinksd100-panel" data-ctrl-collfoot-wdrfooterlinksd100-body="{}" aria-labeledby="wdrfooterlinksd100-tab" role="tabpanel">
<li><a href="/orchester-und-chor/sinfonieorchester/index.html">WDR Sinfonieorchester</a></li>
<li><a href="/orchester-und-chor/rundfunkchor/index.html">WDR Rundfunkchor</a></li>
<li><a href="/orchester-und-chor/funkhausorchester/index.html">WDR Funkhausorchester</a></li>
<li><a href="/orchester-und-chor/bigband/index.html">WDR Big Band</a></li>
<li><a href="/orchester-und-chor/wdrmusikvermittlung/index.html">WDR Musikvermittlung</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/datenschutz102.html">Datenschutz</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
</ul>
<p class="copy">
<a href="/copyright/index.html">&copy; WDR
2018</a>
</p>
<a class="logo" href="/index.html">
<img alt="zu Startseite WDR" title="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<script type="text/javascript" src="/mediathek/video/sendungen/wdr-aktuell/digitale_initiative_navi_fix_js_100.js"></script>
<!--googleon: index-->
</body>
</html>