<!DOCTYPE html>
<html lang="de" itemscope="itemscope" xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video#">
<head>
<title>Rückgaberecht für Huawei Handys ohne Google Android - Servicezeit - Sendungen A-Z - Video - Mediathek - WDR</title>
<meta name="dcterms.title" content="Rückgaberecht für Huawei Handys ohne Google Android"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="Keywords" content="WDR,20190529, 29.05.2019, Servicezeit, Dieter Könnes, Verbraucher, Rückgaberecht, Smartphone"/>
<meta name="Description" content="Das jüngste Opfer des Handelskrieges zwischen den USA und China ist die chinesische Firma Huawei. Präsident Trump stufte die Handys als Sicherheitsrisiko für die USA ein. Nun droht Google die Zusammenarbeit mit Huawei zu kündigen. Dies hätte für den"/>
<meta name="dcterms.abstract" content="Das jüngste Opfer des Handelskrieges zwischen den USA und China ist die chinesische Firma Huawei. Präsident Trump stufte die Handys als Sicherheitsrisiko für die USA ein. Nun droht Google die Zusammenarbeit mit Huawei zu kündigen. Dies hätte für den Verbraucher zur Folge, dass er keine Updates mehr bekommen würde und das Gerät nur noch eingeschränkt zu benutzen wäre."/>
<meta name="dcterms.date" content="2019-05-29T18:15:00.000+02:00"/>
<meta name="expires" content="2020-05-29T20:00:00.000+02:00"/>
<meta name="dcterms.extent" content="267"/>
<meta name="dcterms.type" content="Video"/>
<meta name="medium" content="video"/>
<meta name="Author" content="Jens Gerke"/>
<meta name="DC.Rights" content=""/>
<meta name="DC.Date" content="2018-05-23T11:12+02:00"/>
<meta name="Publisher" content="wdr.de"/>
<meta property="og:title" content="Rückgaberecht für Huawei Handys ohne Google Android"/>
<meta property="og:description" content="Das jüngste Opfer des Handelskrieges zwischen den USA und China ist die chinesische Firma Huawei. Präsident Trump stufte die Handys als Sicherheitsrisiko für die USA ein. Nun droht Google die Zusammenarbeit mit Huawei zu kündigen. Dies hätte für den Verbraucher zur Folge, dass er keine Updates mehr bekommen würde und das Gerät nur noch eingeschränkt zu benutzen wäre."/>
<meta property="og:type" content="video"/>
<meta property="og:image" content="https://www1.wdr.de/verbraucher/geld/huawei-108~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www1.wdr.de/mediathek/video/sendungen/servicezeit/video-rueckgaberecht-fuer-huawei-handys-ohne-google-android-100.html"/>
<meta property="og:video" content="https://www1.wdr.de/mediathek/video/sendungen/servicezeit/video-rueckgaberecht-fuer-huawei-handys-ohne-google-android-100.html"/>
<meta property="og:site_name" content="WDR Nachrichten"/>
<meta property="og:video:type" content="application/xhtml+xml"/>
<meta property="video:release_date" content="2019-05-29T10:00:00.000+02:00"/>
<meta property="video:duration" content="267"/>
<meta name="twitter:title" content="Rückgaberecht für Huawei Handys ohne Google Android"/>
<meta name="twitter:description" content="Das jüngste Opfer des Handelskrieges zwischen den USA und China ist die chinesische Firma Huawei. Präsident Trump stufte die Handys als Sicherheitsrisiko für die USA ein. Nun droht Google die Zusammenarbeit mit Huawei zu kündigen. Dies hätte für den Verbraucher zur Folge, dass er keine Updates mehr bekommen würde und das Gerät nur noch eingeschränkt zu benutzen wäre."/>
<meta name="twitter:image:src" content="https://www1.wdr.de/verbraucher/geld/huawei-108~_v-gseagaleriexl.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@twitterusername"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="amphtml" href="/mediathek/video/sendungen/servicezeit/video-rueckgaberecht-fuer-huawei-handys-ohne-google-android-100.amp"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.69.3" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.69.3" media="print"/>
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.69.3"/>
</noscript>
<script type="text/javascript">
var cssPath = '/resources/css/merged_';
var webappVersion = '5.69.3';
</script>
<script type="text/javascript" src="/resources/js/merged_scripts.js?version=5.69.3"></script>
<script type="text/javascript" src="//try.abtasty.com/acec9ced1305f652df39c15fdded1158.js"></script>
<link rel="stylesheet" href="/mediathek/video/sendungen/servicezeit/rebrush_Okt100.css" type="text/css"/>
<link rel="stylesheet" href="/mediathek/video/sendungen/servicezeit/audiomodul-filter-fix100.css" type="text/css"/>
</head>
<body class="wdr themen viewL  " >
<a id="goToHead"></a>
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['closeEntries','closeEntriesOnVanish','enable']}}">
<div data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" class="mnHolder">
<div class="fixedHeader">
<div class="mnHolder">
<ul id="skipLinks">
<li>
<a class="hidden" href="#goToContent">zum Inhalt</a>
</li>
<li>
<a class="hidden" href="#wdrNavi">zur Navigation</a>
</li>
<li>
<a class="hidden" href="#wdrSuche">zur Suche</a>
</li>
</ul>
<div role="banner" class="logo">
<a href="/index.html" data-info-author="">
<img alt="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg" title="zu Startseite WDR"/>
</a>
</div>
<div class="servicenavi" role="navigation">
<ul data-ctrl-collhead-h3-body="{}">
<li class="wetter">
<a href="/wetter/index.html" data-info-author="" title="Startseite Wetter">
<span>Wetter</span>
</a>
</li>
<li class="verkehr">
<a href="/verkehr/index.html" data-info-author="" title="Startseite Verkehr">
<span>Verkehr</span>
</a>
</li>
</ul>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/suche/index.jsp">Suche</a>
</div>
<form name="form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id"
class="searchForm"
method="post"
action="/suche/index.jsp"
data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-body={}
data-ctrl-formular="{'id':'form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<input
class="searchInput"
name="q"
type="text"
value="im WDR suchen"
data-ctrl-form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id-input="{'action':{'default':['switchValue']}}"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['submit']}}">
</a>
</form>
</div>
<div class="naviToggle menueToggle" data-ctrl-collhead-h0-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="#">Menü</a>
</div>
</div>
</div>
<div class="naviCont" data-ctrl-collhead-entry="{'id':'h0'}">
<div class="navis" data-ctrl-collhead-h0-body="{}">
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}">
<a class="hidden" name="wdrNavi" id="wdrNavi"></a>
<ul class="ressorts">
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed subressort " data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/nachrichten/index.html">
Nachrichten
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/nachrichten/index.html">
Übersicht Nachrichten
</a>
</li>
<li>
<a href="/nachrichten/rheinland/index.html">
Rheinland
</a>
</li>
<li>
<a href="/nachrichten/westfalen-lippe/index.html">
Westfalen-Lippe
</a>
</li>
<li>
<a href="/nachrichten/ruhrgebiet/index.html">
Ruhrgebiet
</a>
</li>
<li>
<a href="/nachrichten/landespolitik/index.html">
Landespolitik
</a>
</li>
<li>
<a href="/nachrichten/wirtschaft/index.html">
Wirtschaft
</a>
</li>
<li>
<a href="/nachrichten/investigatives/index.html">
Investigatives
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed subressort " data-ctrl-csub-a2-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/sport/index.html">
Sport
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a2-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sport/index.html">
Übersicht Sport
</a>
</li>
<li>
<a href="/sport/fussball/index.html">
Fußball
</a>
</li>
<li>
<a href="/sport/mehr-sport/index.html">
Mehr Sport
</a>
</li>
<li>
<a href="/sport/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed subressort " data-ctrl-csub-a3-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/wissen/index.html">
Wissen
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a3-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/wissen/index.html">
Übersicht Wissen
</a>
</li>
<li>
<a href="/wissen/mensch/index.html">
Quarks - Gesellschaft
</a>
</li>
<li>
<a href="/wissen/natur/index.html">
Quarks - Umwelt
</a>
</li>
<li>
<a href="/wissen/technik/index.html">
Quarks - Technik
</a>
</li>
<li>
<a href="/wissen/gesundheit/index.html">
Quarks - Gesundheit
</a>
</li>
<li>
<a href="/wissen/weltall/index.html">
Quarks - Weltall
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed subressort " data-ctrl-csub-a4-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/verbraucher/index.html">
Verbraucher
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a4-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/verbraucher/index.html">
Übersicht Verbraucher
</a>
</li>
<li>
<a href="/verbraucher/rezepte/index.html">
Rezepte
</a>
</li>
<li>
<a href="/verbraucher/ernaehrung/index.html">
Ernährung
</a>
</li>
<li>
<a href="/verbraucher/gesundheit/index.html">
Gesundheit
</a>
</li>
<li>
<a href="/verbraucher/geld/index.html">
Geld
</a>
</li>
<li>
<a href="/verbraucher/freizeit/index.html">
Freizeit
</a>
</li>
<li>
<a href="/verbraucher/digital/index.html">
Digital
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed subressort " data-ctrl-csub-a5-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/kultur/index.html">
Kultur
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a5-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/kultur/index.html">
Übersicht Kultur
</a>
</li>
<li>
<a href="/kultur/buecher/index.html">
Bücher
</a>
</li>
<li>
<a href="/kultur/buehne/index.html">
Bühne
</a>
</li>
<li>
<a href="/kultur/film/index.html">
Film
</a>
</li>
<li>
<a href="/kultur/kunst/index.html">
Kunst
</a>
</li>
<li>
<a href="/kultur/musik/index.html">
Musik
</a>
</li>
<li>
<a href="/kultur/orchester-chor/index.html">
Orchester und Chor
</a>
</li>
<li>
<a href="/kultur/guter-rat-grundgesetz/index.html">
Guter Rat - Ringen um das Grundgesetz
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed subressort " data-ctrl-csub-a6-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/unterhaltung/index.html">
Unterhaltung
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a6-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/unterhaltung/index.html">
Übersicht Unterhaltung
</a>
</li>
<li>
<a href="/unterhaltung/film-und-serie/index.html">
Film und Serie
</a>
</li>
<li>
<a href="/unterhaltung/kabarett-und-comedy/index.html">
Kabarett und Comedy
</a>
</li>
<li>
<a href="/unterhaltung/show-und-talk/index.html">
Show und Talk
</a>
</li>
<li>
<a href="/unterhaltung/unterhaltung-im-westen/index.html">
Unterhaltung im Westen
</a>
</li>
<li>
<a href="/unterhaltung/karneval/index.html">
Karneval
</a>
</li>
</ul>
</li>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">WDR</option>
<optgroup label="Nachrichten">
<option value="/nachrichten">Übersicht Nachrichten</option>
<option value="/nachrichten/rheinland">Rheinland</option>
<option value="/nachrichten/westfalen-lippe">Westfalen-Lippe</option>
<option value="/nachrichten/ruhrgebiet">Ruhrgebiet</option>
<option value="/nachrichten/landespolitik">Landespolitik</option>
<option value="/nachrichten/wirtschaft">Wirtschaft</option>
<option value="/nachrichten/investigatives">Investigatives</option>
</optgroup>
<optgroup label="Sport">
<option value="/sport">Übersicht Sport</option>
<option value="/sport/fussball">Fußball</option>
<option value="/sport/mehr-sport">Mehr Sport</option>
<option value="/sport/ergebnisse">Ergebnisse</option>
</optgroup>
<optgroup label="Wissen">
<option value="/wissen">Übersicht Wissen</option>
<option value="/wissen/mensch">Quarks - Gesellschaft</option>
<option value="/wissen/natur">Quarks - Umwelt</option>
<option value="/wissen/technik">Quarks - Technik</option>
<option value="/wissen/gesundheit">Quarks - Gesundheit</option>
<option value="/wissen/weltall">Quarks - Weltall</option>
</optgroup>
<optgroup label="Verbraucher">
<option value="/verbraucher">Übersicht Verbraucher</option>
<option value="/verbraucher/rezepte">Rezepte</option>
<option value="/verbraucher/ernaehrung">Ernährung</option>
<option value="/verbraucher/gesundheit">Gesundheit</option>
<option value="/verbraucher/geld">Geld</option>
<option value="/verbraucher/freizeit">Freizeit</option>
<option value="/verbraucher/digital">Digital</option>
</optgroup>
<optgroup label="Kultur">
<option value="/kultur">Übersicht Kultur</option>
<option value="/kultur/buecher">Bücher</option>
<option value="/kultur/buehne">Bühne</option>
<option value="/kultur/film">Film</option>
<option value="/kultur/kunst">Kunst</option>
<option value="/kultur/musik">Musik</option>
<option value="/kultur/orchester-chor">Orchester und Chor</option>
<option value="/kultur/guter-rat-grundgesetz">Guter Rat - Ringen um das Grundgesetz</option>
</optgroup>
<optgroup label="Unterhaltung">
<option value="/unterhaltung">Übersicht Unterhaltung</option>
<option value="/unterhaltung/film-und-serie">Film und Serie</option>
<option value="/unterhaltung/kabarett-und-comedy">Kabarett und Comedy</option>
<option value="/unterhaltung/show-und-talk">Show und Talk</option>
<option value="/unterhaltung/unterhaltung-im-westen">Unterhaltung im Westen</option>
<option value="/unterhaltung/karneval">Karneval</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
<div class="masternavi" role="navigation" data-ctrl-navigation="{'id':'clayer','action':{'default':['closeEntries','closeEntriesOnVanish']}, 'refreshOnAdded':'true'}">
<ul>
<li class="active mt" >
<a href="/mediathek/index.html">
Mediathek
</a>
</li>
<li class="tv" data-ctrl-clayer-entry="{'id':'tvlayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-tvlayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/fernsehen/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/fernsehen/hp-fernsehlayer-100.html'}, 's': {'href': '/fernsehen/hp-fernsehlayer-100.html'}}}">Fernsehen</a>
</span>
<div class="subressorts" data-ctrl-clayer-tvlayer-body="{}" id="tvlayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lytv','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lytv-target="{}"></div>
<span data-ctrl-lytv-source="{'action':{'default':['load']},'url':'/fernsehen/hp-fernsehlayer-100~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
<li class="radio" data-ctrl-clayer-entry="{'id':'radiolayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-radiolayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/radio/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/radio/index.html'}, 's': {'href': '/radio/index.html'}}}">Radio</a>
</span>
<div class="subressorts" data-ctrl-clayer-radiolayer-body="{}" id="radiolayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lyradio','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lyradio-target="{}"></div>
<span data-ctrl-lyradio-source="{'action':{'default':['load']},'url':'/radio/radiolayer-100~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="content" class="home" data-page-url="https://www1.wdr.de/mediathek/video/sendungen/servicezeit/video-rueckgaberecht-fuer-huawei-handys-ohne-google-android-100.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/mediathek/index.html">Mediathek</a>
</li>
<li>
<a href="/mediathek/video/index.html">Video</a>
</li>
<li>
<a href="/mediathek/video/sendungen/index.html">Sendungen A-Z</a>
</li>
<li>
<a href="/mediathek/video/sendungen/servicezeit/index.html">Servicezeit</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<div class="section sectionA">
<div class="con tabNaviCon clean">
<h2 class="headline hidden">Auswahl Mediathek</h2>
<div class="tabNavi">
<ul>
<li class="video active">
<a href="/mediathek/video/index.html">
<span>Videos</span>
</a>
<div data-ctrl-collapsible="{'id':'navProgram','action':{'default':['openEntries','disable'], 'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}" class="innerNavi videos">
<div role="search" data-ctrl-navprogram-entry="{'id':'wdr-suche-video'}" class="searchBox">
<div data-ctrl-navprogram-wdr-suche-video-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="searchToggle"><a href="/mediathek/video/index.html">Suche</a></div>
<form name="form_wdr-suche-video" method="post" action="/mediathek/video/suche/index.jsp" data-ctrl-navprogram-wdr-suche-video-body="{}" data-ctrl-formular="{'id':'form_wdr-suche-video'}" enctype="application/x-www-form-urlencoded" class="searchForm"/>
<input name="q" type="text" value="Videos in der Mediathek suchen" data-ctrl-form_wdr-suche-video-input="{'action':{'default':['switchValue']}}" class="searchInput"/>
<input type="hidden" name="pt_video" value="on"/>
<a href="/mediathek/video/index.html" data-ctrl-form_wdr-suche-video-trigger="{'action':{'default':['submit']}}" class="searchSubmit"> </a>
</form>
</div>
<div class="naviSerialProgram" role="navigation" data-ctrl-navprogram-entry="{'id':'nav1'}" >
<div class="menueToggle hasArrow" data-ctrl-navprogram-nav1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" style="position: static; cursor: default;">
<a href="#">Unterpunkte auf-/zuklappen</a>
</div>
<ul class="menu" data-ctrl-navprogram-nav1-body="{}">
<li >
<span class="collapsed subressort" >
<a href="/mediathek/video/online-first/index.html">Online first</a>
</span>
</li>
<li >
<span class="collapsed subressort" >
<a href="/mediathek/video/live/index.html">Livestream</a>
</span>
</li>
<li >
<span class="collapsed subressort" >
<a href="/mediathek/video/sendungverpasst/index.html">Sendung verpasst</a>
</span>
</li>
<li >
<span class="collapsed subressort" >
<a href="/mediathek/video/sendungen-a-z/index.html">Sendungen A-Z</a>
</span>
</li>
</ul>
<div class="clearMe"></div>
</div>
</div>
</li>
<li class="audio">
<a href="/mediathek/audio/index.html">
<span>Audios</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<!-- wdr -->


<h1 class="siteHeadline hidden">Rückgaberecht für Huawei Handys ohne Google Android</h1>
<div class="section sectionZ sectionArticle">
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<h2 class="ressort hidden">Video</h2>
<div class="teaser">
<div class="mediaCon mediaTop videoRatio landscape">
<div class="media mediaA videoLink autoStart">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "VideoObject",
"image" : {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/verbraucher/geld/huawei-108~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
},
"headline" : "Rückgaberecht für Huawei Handys ohne Google Android",
"keywords" : [ "20190529", "29.05.2019", "Servicezeit", "Dieter Könnes", "Verbraucher", "Rückgaberecht", "Smartphone", "Huawei", "Google Android", "USA", "China" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www1.wdr.de/mediathek/video/sendungen/servicezeit/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "wdr.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/resources/img/wdr/logo/wdr_logo_print.png",
"height" : 36,
"width" : 117
}
},
"description" : "Das jüngste Opfer des Handelskrieges zwischen den USA und China ist die chinesische Firma Huawei. Präsident Trump stufte die Handys als Sicherheitsrisiko für die USA ein. Nun droht Google die Zusammenarbeit mit Huawei zu kündigen. Dies hätte für den Verbraucher zur Folge, dass er keine Updates mehr bekommen würde und das Gerät nur noch eingeschränkt zu benutzen wäre.",
"name" : "Rückgaberecht für Huawei Handys ohne Google Android",
"author" : {
"@type" : "Person",
"name" : "Jens Gerke"
},
"datePublished" : "2019-05-29T15:33+02:00",
"dateModified" : "2019-05-29T15:33+02:00",
"duration" : "PT04M27S",
"uploadDate" : "2019-05-29T10:00+02:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "WDR"
},
"thumbnailURL" : [ "https://www1.wdr.de/verbraucher/geld/huawei-108~_v-gseaclassicxl.jpg" ],
"expires" : "2020-05-29T20:00+02:00",
"@id" : "https://www1.wdr.de/mediathek/video/sendungen/servicezeit/video-rueckgaberecht-fuer-huawei-handys-ohne-google-android-100.html",
"url" : "https://www1.wdr.de/mediathek/video/sendungen/servicezeit/video-rueckgaberecht-fuer-huawei-handys-ohne-google-android-100.html"
}
</script>
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://www1.wdr.de/index.html",
"name" : "WDR"
}
}, {
"@type" : "ListItem",
"position" : 2,
"item" : {
"@id" : "https://www1.wdr.de/mediathek/index.html",
"name" : "Mediathek"
}
}, {
"@type" : "ListItem",
"position" : 3,
"item" : {
"@id" : "https://www1.wdr.de/mediathek/video/index.html",
"name" : "Video"
}
}, {
"@type" : "ListItem",
"position" : 4,
"item" : {
"@id" : "https://www1.wdr.de/mediathek/video/sendungen/index.html",
"name" : "Sendungen A-Z"
}
}, {
"@type" : "ListItem",
"position" : 5,
"item" : {
"@id" : "https://www1.wdr.de/mediathek/video/sendungen/servicezeit/index.html",
"name" : "Servicezeit"
}
} ]
}
</script>
<!-- MicroData fuer Google -->
<a href="javascript:void(0);" class="mediaLink video" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/192/1929231.js","embedURL":"https://www1.wdr.de/extern/video-rueckgaberecht-fuer-huawei-handys-ohne-google-android-100.html"}}' data-info-author="Von Jens Gerke" title="Video starten">
<picture>
<source srcset="/verbraucher/geld/huawei-108~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/verbraucher/geld/huawei-108~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/verbraucher/geld/huawei-108~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/verbraucher/geld/huawei-108~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/verbraucher/geld/huawei-108~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/verbraucher/geld/huawei-108~_v-gseapremiumxl.jpg" />
<img class="img" alt="Das Bild zeigt das Huawei Logo, und eine Person, die ein Smartphone hält." title="Das Bild zeigt das Huawei Logo, und eine Person, die ein Smartphone hält. | Bildquelle: AFP" src="/verbraucher/geld/huawei-108~_v-gseapremiumxl.jpg"/>
</picture>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</a>
<!--googleoff: index-->
<div class="relatedVideoContent" style="display: none;" aria-hidden="true">
<div class="linklist">
<ul class="list">
<li>
<a href="/mediathek/video/sendungen/der-haushaltscheck/video-meine-besten-haushaltstipps--grillen-100.html" data-info-author="" title="Meine besten Haushaltstipps – Grillen!">
<div class="mediaCon">
<div class="media mediaA">
<img src="/mediathek/video/sendungen/haushalts-check/meine-besten-haushaltstipps-grillen-100~_v-TeaserNormal.jpg"    title="Meine besten Haushaltstipps – Grillen! | Bildquelle: WDR" alt="Das Bild zeigt Yvonne Willicks, Daniel Aßmann und einen Grillexperten vor einem Grill. "   />
</div>
</div>
<div class="relatedVideoMeta">Meine besten Haushaltstipps – Grillen! | 29.05.2019 | 44:14 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/mediathek/video/sendungen/markt/video-blumen-fuer-den-herrn-102.html" data-info-author="Von Michael Bisping" title="Blumen für den Herrn?">
<div class="mediaCon">
<div class="media mediaA">
<img src="/verbraucher/freizeit/blumenstrauss-fuer-herren-100~_v-TeaserNormal.jpg"    title="Blumen für den Herrn? | Bildquelle: WDR" alt="Das Bild zeigt einen Blumenstrauß mit kleinen Fußbällen."   />
</div>
</div>
<div class="relatedVideoMeta">Blumen für den Herrn? | 29.05.2019 | 04:17 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/mediathek/video/sendungen/markt/video-elektroschrott-raetsel-100.html" data-info-author="Von Thomas Becker" title="Elektroschrott-Rätsel">
<div class="mediaCon">
<div class="media mediaA">
<img src="/verbraucher/wohnen/elektroschrott-154~_v-TeaserNormal.jpg"    title="Elektroschrott-Rätsel | Bildquelle: dpa" alt="Dsa Bild zeigt große Haufen Elektroschrott."   />
</div>
</div>
<div class="relatedVideoMeta">Elektroschrott-Rätsel | 29.05.2019 | 10:22 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/mediathek/video/sendungen/servicezeit/video-dechenhoehle--zauberhafte-tropfsteine-100.html" data-info-author="Von Ilija Jelusic" title="Dechenhöhle – zauberhafte Tropfsteine">
<div class="mediaCon">
<div class="media mediaA">
<img src="/verbraucher/freizeit/dechenhoehle-132~_v-TeaserNormal.jpg"    title="Dechenhöhle – zauberhafte Tropfsteine | Bildquelle: picture alliance / dpa" alt="Das Bild zeigt die Dechenhöhle. "   />
</div>
</div>
<div class="relatedVideoMeta">Dechenhöhle – zauberhafte Tropfsteine | 29.05.2019 | 05:25 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/mediathek/video/sendungen/servicezeit/video-blumen-fuer-den-herrn-100.html" data-info-author="Von Michael Bisping" title="Blumen für den Herrn?">
<div class="mediaCon">
<div class="media mediaA">
<img src="/verbraucher/freizeit/blumenstrauss-fuer-herren-100~_v-TeaserNormal.jpg"    title="Blumen für den Herrn? | Bildquelle: WDR" alt="Das Bild zeigt einen Blumenstrauß mit kleinen Fußbällen."   />
</div>
</div>
<div class="relatedVideoMeta">Blumen für den Herrn? | 29.05.2019 | 04:17 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/mediathek/video/sendungen/servicezeit/video-tagesrucksaecke-im-praxistest-100.html" data-info-author="Von Thalia Sporleder" title="Tagesrucksäcke im Praxistest">
<div class="mediaCon">
<div class="media mediaA">
<img src="/verbraucher/freizeit/tagesrucksaecke-100~_v-TeaserNormal.jpg"    title="Tagesrucksäcke im Praxistest | Bildquelle: mauritius images / go-images" alt="Das Bild zeigt einen Mann mit Tagesrucksack, der auf einem Gipfel steht. "   />
</div>
</div>
<div class="relatedVideoMeta">Tagesrucksäcke im Praxistest | 29.05.2019 | 05:51 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/mediathek/video/sendungen/servicezeit/video-mariniertes-grillfleisch---wie-gut-ist-es-100.html" data-info-author="Von Iris Rohmann" title="Mariniertes Grillfleisch - wie gut ist es?">
<div class="mediaCon">
<div class="media mediaA">
<img src="/verbraucher/ernaehrung/fleisch-marinade-100~_v-TeaserNormal.jpg"    title="Mariniertes Grillfleisch – wie gut ist es? | Bildquelle: WDR / mauritius images" alt="Das Bild zeigt mariniertes Grillfleisch."   />
</div>
</div>
<div class="relatedVideoMeta">Mariniertes Grillfleisch - wie gut ist es? | 29.05.2019 | 07:26 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/mediathek/video/sendungen/servicezeit/video-vereinfachte-steuererklaerung-102.html" data-info-author="Von Wilfried Voigt" title="Vereinfachte Steuererklärung">
<div class="mediaCon">
<div class="media mediaA">
<img src="/verbraucher/geld/steuererklaerung-132~_v-TeaserNormal.jpg"    title="Steuererklärung | Bildquelle: imago/Bernhard Classen" alt="Das Bild zeigt das Ausfüllen des Steuererklärungsformulars."   />
</div>
</div>
<div class="relatedVideoMeta">Vereinfachte Steuererklärung | 28.05.2019 | 02:53 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
<li>
<a href="/mediathek/video/sendungen/servicezeit/video-gesundheitsrisiko-tattoo-entfernung-100.html" data-info-author="Von S. Rivera; H. Fowler" title="Gesundheitsrisiko Tattoo-Entfernung?">
<div class="mediaCon">
<div class="media mediaA">
<img src="/verbraucher/gesundheit/tattoo-entfernung-104~_v-TeaserNormal.jpg"    title="Gesundheitsrisiko Tattoo-Entfernung? | Bildquelle: imago/biky" alt="Das Bild zeigt eine Tattoo-Entfernung. "   />
</div>
</div>
<div class="relatedVideoMeta">Gesundheitsrisiko Tattoo-Entfernung? | 28.05.2019 | 04:34 <abbr title='Minuten'>Min.</abbr></div>
</a>
</li>
</ul>
</div>
</div>
<!--googleon: index-->
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="mediaDescription teaser">
<h3 class="headline">Rückgaberecht für Huawei Handys ohne Google Android</h3>
<p class="infotext">
<span class="mediaSerial">Servicezeit </span><span class="hidden">. </span>
<span class="mediaDate">29.05.2019</span><span class="hidden">. </span>
<span class="mediaDuration">04:27 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">WDR</span><span class="hidden">. </span>
<span class="mediaAuthor">Von Jens Gerke</span><span class="hidden">. </span>
</p>
<p class="text">Das jüngste Opfer des Handelskrieges zwischen den USA und China ist die chinesische Firma Huawei. Präsident Trump stufte die Handys als Sicherheitsrisiko für die USA ein. Nun droht Google die Zusammenarbeit mit Huawei zu kündigen. Dies hätte für den Verbraucher zur Folge, dass er keine Updates mehr bekommen würde und das Gerät nur noch eingeschränkt zu benutzen wäre.</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="teaser">
<h3 class="headline">Alle Themen der Sendung:</h3>
<div class="linklist">
<ul class="list">
<li >
<a href="/fernsehen/servicezeit/sendungen/uebersicht-servicezeit-1400.html" data-info-author="">
<span>Servicezeit: Mittwoch, 29.05.2019</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="section sectionC sectionArticle">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="mod modA">
<div class="boxCon">
<div class="box categories">
<h3 class="ressort">Weitere Themen</h3>
<div class="teaser">
<div class="linklist">
<ul class="list">
<li>
<a href="/uebersicht-elektrogeraete-100.html" class="button" data-info-author="" title="Elektrogeräte">Elektrogeräte</a>
</li>
<li>
<a href="/verbraucher/geld/index.html" class="button" data-info-author="" title="Geld">Geld</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Letzte Sendungen</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/mediathek/video/sendungen/servicezeit/video-servicezeit-2100.html" data-extension='{"mediaObj":{"offset":"0.0"}}' data-info-author="" title="Servicezeit, WDR">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/mediathek/video/sendungen/servicezeit/tva-servicezeit-moderator-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/mediathek/video/sendungen/servicezeit/tva-servicezeit-moderator-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/mediathek/video/sendungen/servicezeit/tva-servicezeit-moderator-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/mediathek/video/sendungen/servicezeit/tva-servicezeit-moderator-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/mediathek/video/sendungen/servicezeit/tva-servicezeit-moderator-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/mediathek/video/sendungen/servicezeit/tva-servicezeit-moderator-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Dieter Könnes" title="Dieter Könnes | Bildquelle: WDR" src="/mediathek/video/sendungen/servicezeit/tva-servicezeit-moderator-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
<div class="duration">29:20</div>
</div>
</div>
<span>Servicezeit</span> <span>|</span> 28.05.2019 <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/servicezeit/video-servicezeit-2098.html" data-extension='{"mediaObj":{"offset":"0.0"}}' data-info-author="" title="Servicezeit, WDR">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fernsehen/servicezeit/servicezeit-ps-120~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fernsehen/servicezeit/servicezeit-ps-120~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fernsehen/servicezeit/servicezeit-ps-120~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fernsehen/servicezeit/servicezeit-ps-120~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fernsehen/servicezeit/servicezeit-ps-120~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fernsehen/servicezeit/servicezeit-ps-120~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Das Bild zeigt Dieter Könnes im Servicezeit Studio." title="Das Bild zeigt Dieter Könnes im Servicezeit Studio. | Bildquelle: WDR" src="/fernsehen/servicezeit/servicezeit-ps-120~_v-ARDKleinerTeaser.jpg"/>
</picture>
<div class="duration">29:21</div>
</div>
</div>
<span>Servicezeit</span> <span>|</span> 27.05.2019 <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/servicezeit/video-servicezeit-ausgerechnet--holland-100.html" data-extension='{"mediaObj":{"offset":"0.0"}}' data-info-author="" title="Servicezeit: Ausgerechnet - Holland, WDR">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/verbraucher/geld/ausgerechnet-mallorca-106~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/verbraucher/geld/ausgerechnet-mallorca-106~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/verbraucher/geld/ausgerechnet-mallorca-106~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/verbraucher/geld/ausgerechnet-mallorca-106~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/verbraucher/geld/ausgerechnet-mallorca-106~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/verbraucher/geld/ausgerechnet-mallorca-106~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Das Bild zeigt Daniel Aßmann in Holland." title="Das Bild zeigt Daniel Aßmann in Holland. | Bildquelle: WDR" src="/verbraucher/geld/ausgerechnet-mallorca-106~_v-ARDKleinerTeaser.jpg"/>
</picture>
<div class="duration">29:36</div>
</div>
</div>
<span>Servicezeit: Ausgerechnet – Holland</span> <span>|</span> 24.05.2019 <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/servicezeit/video-servicezeit-2096.html" data-extension='{"mediaObj":{"offset":"0.0"}}' data-info-author="" title="Servicezeit, WDR">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fernsehen/servicezeit/servicezeit-ps-118~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fernsehen/servicezeit/servicezeit-ps-118~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fernsehen/servicezeit/servicezeit-ps-118~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fernsehen/servicezeit/servicezeit-ps-118~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fernsehen/servicezeit/servicezeit-ps-118~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fernsehen/servicezeit/servicezeit-ps-118~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Das Bild zeigt Yvonne Willicks im Servicezei Studio." title="Das Bild zeigt Yvonne Willicks im Servicezei Studio. | Bildquelle: WDR" src="/fernsehen/servicezeit/servicezeit-ps-118~_v-ARDKleinerTeaser.jpg"/>
</picture>
<div class="duration">29:16</div>
</div>
</div>
<span>Servicezeit</span> <span>|</span> 23.05.2019 <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/servicezeit/video-servicezeit-2094.html" data-extension='{"mediaObj":{"offset":"0.0"}}' data-info-author="" title="Servicezeit, WDR">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fernsehen/servicezeit/servicezeit-ps-116~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fernsehen/servicezeit/servicezeit-ps-116~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fernsehen/servicezeit/servicezeit-ps-116~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fernsehen/servicezeit/servicezeit-ps-116~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fernsehen/servicezeit/servicezeit-ps-116~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fernsehen/servicezeit/servicezeit-ps-116~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Das Bild zeigt Yvonne Willicks im Servicezeit Studio." title="Das Bild zeigt Yvonne Willicks im Servicezeit Studio. | Bildquelle: WDR" src="/fernsehen/servicezeit/servicezeit-ps-116~_v-ARDKleinerTeaser.jpg"/>
</picture>
<div class="duration">29:23</div>
</div>
</div>
<span>Servicezeit</span> <span>|</span> 22.05.2019 <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/servicezeit/video-servicezeit-2092.html" data-extension='{"mediaObj":{"offset":"0.0"}}' data-info-author="" title="Servicezeit, WDR">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fernsehen/servicezeit/servicezeit_ps164~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fernsehen/servicezeit/servicezeit_ps164~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fernsehen/servicezeit/servicezeit_ps164~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fernsehen/servicezeit/servicezeit_ps164~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fernsehen/servicezeit/servicezeit_ps164~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fernsehen/servicezeit/servicezeit_ps164~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Dsa Bild zeigt Yvonne Willicks im Servicezeit Studio." title="Dsa Bild zeigt Yvonne Willicks im Servicezeit Studio. | Bildquelle: WDR" src="/fernsehen/servicezeit/servicezeit_ps164~_v-ARDKleinerTeaser.jpg"/>
</picture>
<div class="duration">29:22</div>
</div>
</div>
<span>Servicezeit</span> <span>|</span> 21.05.2019 <span>|</span> <strong>video</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Weitere Videos</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/mediathek/video/sendungen/der-haushaltscheck/video-meine-besten-haushaltstipps--grillen-100.html" data-extension='{"mediaObj":{"offset":"0.0"}}' data-info-author="" title="Yvonne Willicks - Meine besten Haushaltstipps, WDR">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/mediathek/video/sendungen/haushalts-check/meine-besten-haushaltstipps-grillen-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/mediathek/video/sendungen/haushalts-check/meine-besten-haushaltstipps-grillen-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/mediathek/video/sendungen/haushalts-check/meine-besten-haushaltstipps-grillen-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/mediathek/video/sendungen/haushalts-check/meine-besten-haushaltstipps-grillen-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/mediathek/video/sendungen/haushalts-check/meine-besten-haushaltstipps-grillen-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/mediathek/video/sendungen/haushalts-check/meine-besten-haushaltstipps-grillen-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Das Bild zeigt Yvonne Willicks, Daniel Aßmann und einen Grillexperten vor einem Grill. " title="Das Bild zeigt Yvonne Willicks, Daniel Aßmann und einen Grillexperten vor einem Grill.  | Bildquelle: WDR" src="/mediathek/video/sendungen/haushalts-check/meine-besten-haushaltstipps-grillen-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
<div class="duration">44:14</div>
</div>
</div>
<span>Meine besten Haushaltstipps – Grillen!</span> <span>|</span> 29.05.2019 <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/markt/video-blumen-fuer-den-herrn-102.html" data-info-author="Von Michael Bisping" title="Markt, WDR">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/verbraucher/freizeit/blumenstrauss-fuer-herren-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/verbraucher/freizeit/blumenstrauss-fuer-herren-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/verbraucher/freizeit/blumenstrauss-fuer-herren-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/verbraucher/freizeit/blumenstrauss-fuer-herren-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/verbraucher/freizeit/blumenstrauss-fuer-herren-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/verbraucher/freizeit/blumenstrauss-fuer-herren-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Das Bild zeigt einen Blumenstrauß mit kleinen Fußbällen." title="Das Bild zeigt einen Blumenstrauß mit kleinen Fußbällen. | Bildquelle: WDR" src="/verbraucher/freizeit/blumenstrauss-fuer-herren-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
<div class="duration">04:17</div>
</div>
</div>
<span>Blumen für den Herrn?</span> <span>|</span> 29.05.2019 <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/markt/video-elektroschrott-raetsel-100.html" data-info-author="Von Thomas Becker" title="Markt, WDR">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/verbraucher/wohnen/elektroschrott-154~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/verbraucher/wohnen/elektroschrott-154~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/verbraucher/wohnen/elektroschrott-154~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/verbraucher/wohnen/elektroschrott-154~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/verbraucher/wohnen/elektroschrott-154~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/verbraucher/wohnen/elektroschrott-154~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Dsa Bild zeigt große Haufen Elektroschrott." title="Dsa Bild zeigt große Haufen Elektroschrott. | Bildquelle: dpa" src="/verbraucher/wohnen/elektroschrott-154~_v-ARDKleinerTeaser.jpg"/>
</picture>
<div class="duration">10:22</div>
</div>
</div>
<span>Elektroschrott-Rätsel</span> <span>|</span> 29.05.2019 <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/servicezeit/video-dechenhoehle--zauberhafte-tropfsteine-100.html" data-info-author="Von Ilija Jelusic" title="Servicezeit, WDR">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/verbraucher/freizeit/dechenhoehle-132~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/verbraucher/freizeit/dechenhoehle-132~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/verbraucher/freizeit/dechenhoehle-132~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/verbraucher/freizeit/dechenhoehle-132~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/verbraucher/freizeit/dechenhoehle-132~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/verbraucher/freizeit/dechenhoehle-132~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Das Bild zeigt die Dechenhöhle. " title="Das Bild zeigt die Dechenhöhle.  | Bildquelle: picture alliance / dpa" src="/verbraucher/freizeit/dechenhoehle-132~_v-ARDKleinerTeaser.jpg"/>
</picture>
<div class="duration">05:25</div>
</div>
</div>
<span>Dechenhöhle – zauberhafte Tropfsteine</span> <span>|</span> 29.05.2019 <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/servicezeit/video-blumen-fuer-den-herrn-100.html" data-info-author="Von Michael Bisping" title="Servicezeit, WDR">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/verbraucher/freizeit/blumenstrauss-fuer-herren-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/verbraucher/freizeit/blumenstrauss-fuer-herren-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/verbraucher/freizeit/blumenstrauss-fuer-herren-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/verbraucher/freizeit/blumenstrauss-fuer-herren-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/verbraucher/freizeit/blumenstrauss-fuer-herren-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/verbraucher/freizeit/blumenstrauss-fuer-herren-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Das Bild zeigt einen Blumenstrauß mit kleinen Fußbällen." title="Das Bild zeigt einen Blumenstrauß mit kleinen Fußbällen. | Bildquelle: WDR" src="/verbraucher/freizeit/blumenstrauss-fuer-herren-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
<div class="duration">04:17</div>
</div>
</div>
<span>Blumen für den Herrn?</span> <span>|</span> 29.05.2019 <span>|</span> <strong>video</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Alle Videos der Sendung</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/mediathek/video/sendungen/servicezeit/index.html" data-info-author="">
<span>Servicezeit</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Startseite Servicezeit</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="http://www1.wdr.de/fernsehen/servicezeit/index.html" data-info-author="">
<span>Servicezeit - Infos zur Sendung</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww1.wdr.de%2Fmediathek%2Fvideo%2Fsendungen%2Fservicezeit%2Fvideo-rueckgaberecht-fuer-huawei-handys-ohne-google-android-100.html" target="_blank" title="Bei Facebook teilen (Link öffnet in neuem Fenster)"><img alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww1.wdr.de%2Fmediathek%2Fvideo%2Fsendungen%2Fservicezeit%2Fvideo-rueckgaberecht-fuer-huawei-handys-ohne-google-android-100.html&text=Servicezeit+vom+29.05.2019&via=wdr" target="_blank" title="Bei Twitter teilen (Link öffnet in neuem Fenster)"><img alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Servicezeit%20vom%2029.05.2019&body=Linktipp%3A%20Servicezeit%20vom%2029.05.2019%0Ahttps%3A%2F%2Fwww1.wdr.de%2Fmediathek%2Fvideo%2Fsendungen%2Fservicezeit%2Fvideo-rueckgaberecht-fuer-huawei-handys-ohne-google-android-100.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20Servicezeit%20vom%2029.05.2019%20https%3A%2F%2Fwww1.wdr.de%2Fmediathek%2Fvideo%2Fsendungen%2Fservicezeit%2Fvideo-rueckgaberecht-fuer-huawei-handys-ohne-google-android-100.html" target="_blank" title="Via WhatsApp empfehlen"><img alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/mediathek/index.html">Mediathek</a>
</li>
<li>
<a href="/mediathek/video/index.html">Video</a>
</li>
<li>
<a href="/mediathek/video/sendungen/index.html">Sendungen A-Z</a>
</li>
<li>
<a href="/mediathek/video/sendungen/servicezeit/index.html">Servicezeit</a>
</li>
</ul>
</div>
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48);  return false;" href="#">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48);  return false;" href="#">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48);  return false;" href="#">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48);  return false;" href="#">XL</a></li>
</ul>
<a class="button inv" data-ctrl-attributeswap="{'action':{'default':{'href':'#goToHead'},'xs':{'href':'#goToContent'},'s':{'href':'#goToContent'}}}" href="#goToHead">
<span>Zum Seitenanfang</span>
</a>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksa100'}">
<h3 id="wdrfooterlinksa100-tab" data-ctrl-collfoot-wdrfooterlinksa100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksa100-panel" role="tab">Der WDR</h3>
<ul id="wdrfooterlinksa100-panel" data-ctrl-collfoot-wdrfooterlinksa100-body="{}" aria-labeledby="wdrfooterlinksa100-tab" role="tabpanel">
<li><a href="/unternehmen/index.html">Unternehmen</a></li>
<li><a href="/unternehmen/der-wdr/gremien/index.html">Aufsichtsgremien</a></li>
<li><a href="https://presse.wdr.de/plounge/index.html">Presse</a></li>
<li><a href="https://www1.wdr.de/unternehmen/der-wdr/karriere/">Karriere</a></li>
<li><a href="/unternehmen/der-wdr/medienundbildung/index.html">Medien und Bildung</a></li>
<li><a href="/unternehmen/der-wdr/standorte/studios/index.html">Studios in NRW</a></li>
<li><a href="/fernsehen/startseite/index.html">Fernsehen</a></li>
<li><a href="https://www1.wdr.de/radio/radiolayer-100.html">Radio</a></li>
<li><a href="/fernsehen/der-wdr-und-das-erste-100.html">Der WDR im Ersten</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/print/wdr-print-108.html">WDR print</a></li>
<li><a href="https://www.rundfunkbeitrag.de/">Rundfunkbeitrag</a></li>
<li><a href="/veranstaltungen/index.html">Veranstaltungen</a></li>
<li><a href="/unternehmen/der-wdr/profil/jugendmedienschutz/index.html">Jugendmedienschutz </a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksb100'}">
<h3 id="wdrfooterlinksb100-tab" data-ctrl-collfoot-wdrfooterlinksb100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksb100-panel" role="tab">Service</h3>
<ul id="wdrfooterlinksb100-panel" data-ctrl-collfoot-wdrfooterlinksb100-body="{}" aria-labeledby="wdrfooterlinksb100-tab" role="tabpanel">
<li><a href="https://www.wdr.de/programmvorschau/">Programmvorschau</a></li>
<li><a href="https://www.wdr.de/programmvorschau/download.html">Programm zum Download</a></li>
<li><a href="/unternehmen/der-wdr/programme/radioprogramm/index.html">Radioprogramm online</a></li>
<li><a href="/unternehmen/der-wdr/empfang-technik/index.html">Empfang und Technik</a></li>
<li><a href="/wdrtext/index.html">WDR Text</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/hotlines-servicenummern100.html">Hotlines</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/besucherservice-102.html">Besucherservice</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/publikumsstelle-104.html">Publikumsstelle</a></li>
<li><a href="/hilfe/uebersicht-barrierefreiheit-100.html">Barrierefreiheit</a></li>
<li><a href="/hilfe/leichte-sprache/index.html">Leichte Sprache</a></li>
<li><a href="/hilfe/newsletter112.html">Newsletter</a></li>
<li><a href="/global/feeds100.html">RSS-Feeds</a></li>
<li><a href="/sitemap/index.html">Sitemap</a></li>
<li><a href="/mediathek/podcast/index.html">Podcast</a></li>
<li><a href="/app/index.html">Die WDR App</a></li>
<li><a href="https://twitter.com/WDR">WDR aktuell bei Twitter</a></li>
<li><a href="https://www.facebook.com/WDR">WDR bei Facebook</a></li>
<li><a href="https://www.instagram.com/wdr/">WDR bei Instagram</a></li>
<li><a href="https://www.youtube.com/user/WDRchannel">WDR Youtube-Channel</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksc100'}">
<h3 id="wdrfooterlinksc100-tab" data-ctrl-collfoot-wdrfooterlinksc100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksc100-panel" role="tab">Themen</h3>
<ul id="wdrfooterlinksc100-panel" data-ctrl-collfoot-wdrfooterlinksc100-body="{}" aria-labeledby="wdrfooterlinksc100-tab" role="tabpanel">
<li><a href="https://kinder.wdr.de/index.html">Kinder</a></li>
<li><a href="https://blog.wdr.de/digitalistan/">Digitalistan</a></li>
<li><a href="/pageflow-uebersicht102.html">Multimedia-Reportagen </a></li>
<li><a href="/nachrichten/wdrforyou/index.html">WDRforyou</a></li>
<li><a href="/nachrichten/investigatives/index.html">Investigative Recherchen</a></li>
<li><a href="/dossiers/religion/index.html">Die Weltreligionen</a></li>
<li><a href="/radio/kirche-im-wdr-100.html">Kirche im WDR</a></li>
<li><a href="/radio/hoerspiel/index.html">Hörspiele</a></li>
<li><a href="/radio/feature/index.html">Radiofeature</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Dokumentationen</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Reportagen</a></li>
<li><a href="https://digit.wdr.de">Digit</a></li>
<li><a href="/archiv/index.html">Archiv</a></li>
<li><a href="/abisz120.html">Themen-Übersicht</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksd100'}">
<h3 id="wdrfooterlinksd100-tab" data-ctrl-collfoot-wdrfooterlinksd100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksd100-panel" role="tab">Orchester und Chor</h3>
<ul id="wdrfooterlinksd100-panel" data-ctrl-collfoot-wdrfooterlinksd100-body="{}" aria-labeledby="wdrfooterlinksd100-tab" role="tabpanel">
<li><a href="/orchester-und-chor/sinfonieorchester/index.html">WDR Sinfonieorchester</a></li>
<li><a href="/orchester-und-chor/rundfunkchor/index.html">WDR Rundfunkchor</a></li>
<li><a href="/orchester-und-chor/funkhausorchester/index.html">WDR Funkhausorchester</a></li>
<li><a href="/orchester-und-chor/bigband/index.html">WDR Big Band</a></li>
<li><a href="/orchester-und-chor/wdrmusikvermittlung/index.html">WDR Musikvermittlung</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/datenschutz102.html">Datenschutz</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
</ul>
<p class="copy">
<a href="/copyright/index.html">&copy; WDR
2019</a>
</p>
<a class="logo" href="/index.html">
<img alt="zu Startseite WDR" title="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<script type="text/javascript" src="/mediathek/video/sendungen/servicezeit/twitter-bug-js100.js"></script>
<script type="text/javascript" src="/mediathek/video/sendungen/servicezeit/slidable-bugfix100.js"></script>
<!--googleon: index-->
</body>
</html>