<!DOCTYPE html>
<html lang="de" itemscope="itemscope" xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video#">
<head>
<title>Live im Rockpalast: WellBad und Wallis Bird feat. Wyvern Lingo beim Crossroads-Festival 2020  - Rockpalast - Sendungen A-Z - Video - Mediathek - WDR</title>
<meta name="dcterms.title" content="Live im Rockpalast: WellBad und Wallis Bird feat. Wyvern Lingo beim Crossroads-Festival 2020"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="Keywords" content="WDR,Daniel Welbat, Blues, Deutschrock, Singer Songwriter, Bonner Harmonie, Irish Folk, Roots-Rock"/>
<meta name="Description" content="Am 12. März starten wir mit WellBad in den Livestream. Die fünf Hamburger um Frontmann Daniel Welbat bringen einen Mix aus Roots-Rock, Jazz, Blues und HipHop auf die Bühne. Im Anschluss präsentieren wir Wallis Bird, die nicht nur eine"/>
<meta name="dcterms.abstract" content="Am 12. März starten wir mit WellBad in den Livestream. Die fünf Hamburger um Frontmann Daniel Welbat bringen einen Mix aus Roots-Rock, Jazz, Blues und HipHop auf die Bühne. Im Anschluss präsentieren wir Wallis Bird, die nicht nur eine Songwriting-Ausnahmeerscheinung ist, sondern auch live ein ausgesprochenes Energiebündel. Ihre facettenreiche, von der Akustikgitarre getragene Musik ist geprägt von Rock, Pop und Irish Folk, hat aber mittlerweile auch viel dem Soul entlehnt."/>
<meta name="dcterms.date" content="2020-03-12T18:45:00.000+01:00"/>
<meta name="expires" content="2020-03-12T23:00:00.000+01:00"/>
<meta name="dcterms.type" content="Video"/>
<meta name="medium" content="video"/>
<meta name="Author" content="wdr.de"/>
<meta name="DC.Rights" content=""/>
<meta name="DC.Date" content="2020-03-10T12:47+01:00"/>
<meta name="Publisher" content="wdr.de"/>
<meta property="og:title" content="Live im Rockpalast: WellBad und Wallis Bird feat. Wyvern Lingo beim Crossroads-Festival 2020"/>
<meta property="og:description" content="Am 12. März starten wir mit WellBad in den Livestream. Die fünf Hamburger um Frontmann Daniel Welbat bringen einen Mix aus Roots-Rock, Jazz, Blues und HipHop auf die Bühne. Im Anschluss präsentieren wir Wallis Bird, die nicht nur eine Songwriting-Ausnahmeerscheinung ist, sondern auch live ein ausgesprochenes Energiebündel. Ihre facettenreiche, von der Akustikgitarre getragene Musik ist geprägt von Rock, Pop und Irish Folk, hat aber mittlerweile auch viel dem Soul entlehnt."/>
<meta property="og:type" content="video"/>
<meta property="og:image" content="https://www1.wdr.de/fernsehen/rockpalast/bild-livestream-crossroads-zwanzig-maerz-do-100~_v-ARDFotogalerie.jpg"/>
<meta property="og:url" content="https://www1.wdr.de/mediathek/video/sendungen/rockpalast/videostream-live-im-rockpalast-wellbad-und-wallis-bird-feat-wyvern-lingo-beim-crossroads-festival---100.html"/>
<meta property="og:video" content="https://www1.wdr.de/mediathek/video/sendungen/rockpalast/videostream-live-im-rockpalast-wellbad-und-wallis-bird-feat-wyvern-lingo-beim-crossroads-festival---100.html"/>
<meta property="og:site_name" content="WDR Nachrichten"/>
<meta property="og:video:type" content="application/xhtml+xml"/>
<meta property="video:release_date" content="2020-03-10T08:00:00.000+01:00"/>
<meta name="twitter:title" content="Live im Rockpalast: WellBad und Wallis Bird feat. Wyvern Lingo beim Crossroads-Festival 2020"/>
<meta name="twitter:description" content="Am 12. März starten wir mit WellBad in den Livestream. Die fünf Hamburger um Frontmann Daniel Welbat bringen einen Mix aus Roots-Rock, Jazz, Blues und HipHop auf die Bühne. Im Anschluss präsentieren wir Wallis Bird, die nicht nur eine Songwriting-Ausnahmeerscheinung ist, sondern auch live ein ausgesprochenes Energiebündel. Ihre facettenreiche, von der Akustikgitarre getragene Musik ist geprägt von Rock, Pop und Irish Folk, hat aber mittlerweile auch viel dem Soul entlehnt."/>
<meta name="twitter:image:src" content="https://www1.wdr.de/fernsehen/rockpalast/bild-livestream-crossroads-zwanzig-maerz-do-100~_v-ARDFotogalerie.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@twitterusername"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="amphtml" href="/mediathek/video/sendungen/rockpalast/videostream-live-im-rockpalast-wellbad-und-wallis-bird-feat-wyvern-lingo-beim-crossroads-festival---100.amp"/>
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.81.0" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.81.0" media="print"/>
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.81.0"/>
</noscript>
<script type="text/javascript">
var cssPath = '/resources/css/merged_';
var webappVersion = '5.81.0';
</script>
<script type="text/javascript" src="/resources/js/merged_scripts.js?version=5.81.0"></script>
<script type="text/javascript" src="//try.abtasty.com/acec9ced1305f652df39c15fdded1158.js"></script>
<link rel="stylesheet" href="/mediathek/video/sendungen/rockpalast/rebrush_Okt100.css" type="text/css"/>
<link rel="stylesheet" href="/mediathek/video/sendungen/rockpalast/audiomodul-filter-fix100.css" type="text/css"/>
</head>
<body class="wdr themen viewL mediathek">
<a id="goToHead"></a>
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','closeEntriesOnVanish','enable'],'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}">
<div data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" class="mnHolder">
<div class="fixedHeader">
<div class="mnHolder">
<ul id="skipLinks">
<li>
<a class="hidden" href="#goToContent">zum Inhalt</a>
</li>
<li>
<a class="hidden" href="#wdrNavi">zur Navigation</a>
</li>
<li>
<a class="hidden" href="#wdrSuche">zur Suche</a>
</li>
</ul>
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg" title="zu Startseite WDR"/>
</a>
</div>
<div class="servicenavi" role="navigation">
<ul data-ctrl-collhead-h3-body="{}">
<li class="wetter">
<a href="/wetter/index.html" title="Startseite Wetter">
<span>Wetter</span>
</a>
</li>
<li class="verkehr">
<a href="/verkehr/index.html" title="Startseite Verkehr">
<span>Verkehr</span>
</a>
</li>
</ul>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/suche/index.jsp">Suche</a>
</div>
<form name="form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id"
class="searchForm"
method="get"
action="/suche/index.jsp"
data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-body={}
data-ctrl-formular="{'id':'form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<input
class="searchInput"
name="q"
type="text"
value="im WDR suchen"
data-ctrl-form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id-input="{'action':{'default':['switchValue']}}"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['submit']}}">
</a>
</form>
</div>
<div class="naviToggle menueToggle" data-ctrl-collhead-h0-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="#">Menü</a>
</div>
</div>
</div>
<div class="naviCont" data-ctrl-collhead-entry="{'id':'h0'}">
<div class="navis" data-ctrl-collhead-h0-body="{}">
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}">
<a class="hidden" name="wdrNavi" id="wdrNavi"></a>
<ul class="ressorts">
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed subressort " data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/nachrichten/index.html">
Nachrichten
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/nachrichten/index.html">
Übersicht Nachrichten
</a>
</li>
<li>
<a href="/nachrichten/rheinland/index.html">
Rheinland
</a>
</li>
<li>
<a href="/nachrichten/westfalen-lippe/index.html">
Westfalen-Lippe
</a>
</li>
<li>
<a href="/nachrichten/ruhrgebiet/index.html">
Ruhrgebiet
</a>
</li>
<li>
<a href="/nachrichten/landespolitik/index.html">
Landespolitik
</a>
</li>
<li>
<a href="/nachrichten/wirtschaft/index.html">
Wirtschaft
</a>
</li>
<li>
<a href="/nachrichten/investigatives/index.html">
Investigatives
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed subressort " data-ctrl-csub-a2-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/sport/index.html">
Sport
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a2-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sport/index.html">
Übersicht Sport
</a>
</li>
<li>
<a href="/sport/fussball/index.html">
Fußball
</a>
</li>
<li>
<a href="/sport/mehr-sport/index.html">
Mehr Sport
</a>
</li>
<li>
<a href="/sport/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed subressort " data-ctrl-csub-a3-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/wissen/index.html">
Wissen
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a3-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/wissen/index.html">
Übersicht Wissen
</a>
</li>
<li>
<a href="/wissen/mensch/index.html">
Quarks - Gesellschaft
</a>
</li>
<li>
<a href="/wissen/natur/index.html">
Quarks - Umwelt
</a>
</li>
<li>
<a href="/wissen/technik/index.html">
Quarks - Technik
</a>
</li>
<li>
<a href="/wissen/gesundheit/index.html">
Quarks - Gesundheit
</a>
</li>
<li>
<a href="/wissen/weltall/index.html">
Quarks - Weltall
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed subressort " data-ctrl-csub-a4-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/verbraucher/index.html">
Verbraucher
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a4-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/verbraucher/index.html">
Übersicht Verbraucher
</a>
</li>
<li>
<a href="/verbraucher/rezepte/index.html">
Rezepte
</a>
</li>
<li>
<a href="/verbraucher/ernaehrung/index.html">
Ernährung
</a>
</li>
<li>
<a href="/verbraucher/gesundheit/index.html">
Gesundheit
</a>
</li>
<li>
<a href="/verbraucher/geld/index.html">
Geld
</a>
</li>
<li>
<a href="/verbraucher/freizeit/index.html">
Freizeit
</a>
</li>
<li>
<a href="/verbraucher/digital/index.html">
Digital
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed subressort " data-ctrl-csub-a5-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/kultur/index.html">
Kultur
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a5-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/kultur/index.html">
Übersicht Kultur
</a>
</li>
<li>
<a href="/kultur/kulturnachrichten/index.html">
Kulturnachrichten
</a>
</li>
<li>
<a href="/kultur/orchester-chor/index.html">
Orchester und Chor
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed subressort " data-ctrl-csub-a6-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/unterhaltung/index.html">
Unterhaltung
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a6-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/unterhaltung/index.html">
Übersicht Unterhaltung
</a>
</li>
<li>
<a href="/unterhaltung/film-und-serie/index.html">
Film und Serie
</a>
</li>
<li>
<a href="/unterhaltung/kabarett-und-comedy/index.html">
Kabarett und Comedy
</a>
</li>
<li>
<a href="/unterhaltung/show-und-talk/index.html">
Show und Talk
</a>
</li>
<li>
<a href="/unterhaltung/unterhaltung-im-westen/index.html">
Unterhaltung im Westen
</a>
</li>
<li>
<a href="/unterhaltung/karneval/index.html">
Karneval
</a>
</li>
</ul>
</li>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">WDR</option>
<optgroup label="Nachrichten">
<option value="/nachrichten">Übersicht Nachrichten</option>
<option value="/nachrichten/rheinland">Rheinland</option>
<option value="/nachrichten/westfalen-lippe">Westfalen-Lippe</option>
<option value="/nachrichten/ruhrgebiet">Ruhrgebiet</option>
<option value="/nachrichten/landespolitik">Landespolitik</option>
<option value="/nachrichten/wirtschaft">Wirtschaft</option>
<option value="/nachrichten/investigatives">Investigatives</option>
</optgroup>
<optgroup label="Sport">
<option value="/sport">Übersicht Sport</option>
<option value="/sport/fussball">Fußball</option>
<option value="/sport/mehr-sport">Mehr Sport</option>
<option value="/sport/ergebnisse">Ergebnisse</option>
</optgroup>
<optgroup label="Wissen">
<option value="/wissen">Übersicht Wissen</option>
<option value="/wissen/mensch">Quarks - Gesellschaft</option>
<option value="/wissen/natur">Quarks - Umwelt</option>
<option value="/wissen/technik">Quarks - Technik</option>
<option value="/wissen/gesundheit">Quarks - Gesundheit</option>
<option value="/wissen/weltall">Quarks - Weltall</option>
</optgroup>
<optgroup label="Verbraucher">
<option value="/verbraucher">Übersicht Verbraucher</option>
<option value="/verbraucher/rezepte">Rezepte</option>
<option value="/verbraucher/ernaehrung">Ernährung</option>
<option value="/verbraucher/gesundheit">Gesundheit</option>
<option value="/verbraucher/geld">Geld</option>
<option value="/verbraucher/freizeit">Freizeit</option>
<option value="/verbraucher/digital">Digital</option>
</optgroup>
<optgroup label="Kultur">
<option value="/kultur">Übersicht Kultur</option>
<option value="/kultur/kulturnachrichten">Kulturnachrichten</option>
<option value="/kultur/orchester-chor">Orchester und Chor</option>
</optgroup>
<optgroup label="Unterhaltung">
<option value="/unterhaltung">Übersicht Unterhaltung</option>
<option value="/unterhaltung/film-und-serie">Film und Serie</option>
<option value="/unterhaltung/kabarett-und-comedy">Kabarett und Comedy</option>
<option value="/unterhaltung/show-und-talk">Show und Talk</option>
<option value="/unterhaltung/unterhaltung-im-westen">Unterhaltung im Westen</option>
<option value="/unterhaltung/karneval">Karneval</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
<div class="masternavi" role="navigation" data-ctrl-navigation="{'id':'clayer','action':{'default':['closeEntries','closeEntriesOnVanish']}, 'refreshOnAdded':'true'}">
<ul>
<li class="active mt" >
<a href="/mediathek/index.html">
Mediathek
</a>
</li>
<li class="tv" data-ctrl-clayer-entry="{'id':'tvlayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-tvlayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/fernsehen/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/fernsehen/hp-fernsehlayer-100.html'}, 's': {'href': '/fernsehen/hp-fernsehlayer-100.html'}}}">Fernsehen</a>
</span>
<div class="subressorts" data-ctrl-clayer-tvlayer-body="{}" id="tvlayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lytv','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lytv-target="{}"></div>
<span data-ctrl-lytv-source="{'action':{'default':['load']},'url':'/fernsehen/hp-fernsehlayer-100~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
<li class="radio" data-ctrl-clayer-entry="{'id':'radiolayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-radiolayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/radio/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/radio/index.html'}, 's': {'href': '/radio/index.html'}}}">Radio</a>
</span>
<div class="subressorts" data-ctrl-clayer-radiolayer-body="{}" id="radiolayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lyradio','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lyradio-target="{}"></div>
<span data-ctrl-lyradio-source="{'action':{'default':['load']},'url':'/radio/radiolayer-104~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="content" class="home" data-page-url="https://www1.wdr.de/mediathek/video/sendungen/rockpalast/videostream-live-im-rockpalast-wellbad-und-wallis-bird-feat-wyvern-lingo-beim-crossroads-festival---100.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/mediathek/index.html">Mediathek</a>
</li>
<li>
<a href="/mediathek/video/index.html">Video</a>
</li>
<li>
<a href="/mediathek/video/sendungen/index.html">Sendungen A-Z</a>
</li>
<li>
<a href="/mediathek/video/sendungen/rockpalast/index.html">Rockpalast</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<div class="section sectionA">
<div class="con tabNaviCon clean">
<h2 class="headline hidden">Auswahl Mediathek</h2>
<div class="tabNavi">
<ul>
<li class="video active">
<a href="/mediathek/video/index.html">
<span>Videos</span>
</a>
<div data-ctrl-collapsible="{'id':'navProgram','action':{'default':['openEntries','disable'], 'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}" class="innerNavi videos">
<div role="search" data-ctrl-navprogram-entry="{'id':'wdr-suche-video'}" class="searchBox">
<div data-ctrl-navprogram-wdr-suche-video-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="searchToggle"><a href="/mediathek/video/index.html">Suche</a></div>
<form name="form_wdr-suche-video" method="get" action="/mediathek/video/suche/index.jsp" data-ctrl-navprogram-wdr-suche-video-body="{}" data-ctrl-formular="{'id':'form_wdr-suche-video'}" enctype="application/x-www-form-urlencoded" class="searchForm"/>
<input name="q" type="text" value="Videos in der Mediathek suchen" data-ctrl-form_wdr-suche-video-input="{'action':{'default':['switchValue']}}" class="searchInput"/>
<input type="hidden" name="pt_video" value="on"/>
<a href="/mediathek/video/index.html" data-ctrl-form_wdr-suche-video-trigger="{'action':{'default':['submit']}}" class="searchSubmit"> </a>
</form>
</div>
<div class="naviSerialProgram" role="navigation" data-ctrl-navprogram-entry="{'id':'nav1'}" >
<div class="menueToggle hasArrow" data-ctrl-navprogram-nav1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" style="position: static; cursor: default;">
<a href="#">Unterpunkte auf-/zuklappen</a>
</div>
<ul class="menu" data-ctrl-navprogram-nav1-body="{}">
<li >
<span class="collapsed subressort" >
<a href="/mediathek/video/online-first/index.html">Online first</a>
</span>
</li>
<li >
<span class="collapsed subressort" >
<a href="/mediathek/video/live/index.html">Livestream</a>
</span>
</li>
<li >
<span class="collapsed subressort" >
<a href="/mediathek/video/sendungverpasst/index.html">Sendung verpasst</a>
</span>
</li>
<li >
<span class="collapsed subressort" >
<a href="/mediathek/video/sendungen-a-z/index.html">Sendungen A-Z</a>
</span>
</li>
</ul>
<div class="clearMe"></div>
</div>
</div>
</li>
<li class="audio">
<a href="/mediathek/audio/index.html">
<span>Audios</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<!-- wdr -->

<div class="section sectionA">
<div class="con" data-ctrl-floatbar="{'action':{'default':['enable'], 'l': ['disable'], 'xl': ['disable']}}">
<div  class="modCon">
<div class="mod modA modFloatBar">
<div  class="boxCon equalHeight" aria-live="polite">
<div class="box clubNavi">
<div class="controls paging">
<div class="buttons">
</div>
<div class="labels">
<div class="entries">
<div class="entry ">
<a href="/mediathek/video/sendungen/rockpalast/index.html" >2020</a>
</div>
<div class="entry ">
<a href="/mediathek/video/sendungen/rockpalast/rockpalast264.html" >2019</a>
</div>
<div class="entry ">
<a href="/mediathek/video/sendungen/rockpalast/rockpalast-156.html" >2018</a>
</div>
<div class="entry ">
<a href="/mediathek/video/sendungen/rockpalast/rockpalast-136.html" >2017</a>
</div>
<div class="entry ">
<a href="/mediathek/video/sendungen/rockpalast/rockpalast-106.html" >2016</a>
</div>
<div class="entry ">
<a href="/mediathek/video/sendungen/rockpalast/rockpalast-108.html" >2015</a>
</div>
<div class="entry ">
<a href="/mediathek/video/sendungen/rockpalast/rockpalast-110.html" >2014</a>
</div>
<div class="entry ">
<a href="/mediathek/video/sendungen/rockpalast/rockpalast-112.html" >2013</a>
</div>
<div class="entry ">
<a href="/mediathek/video/sendungen/rockpalast/rockpalast-114.html" >2012</a>
</div>
<div class="entry ">
<a href="/mediathek/video/sendungen/rockpalast/rockpalast-116.html" >2011</a>
</div>
<div class="entry ">
<a href="/mediathek/video/sendungen/rockpalast/rockpalast-118.html" >2010</a>
</div>
<div class="entry ">
<a href="/mediathek/video/sendungen/rockpalast/rockpalast-120.html" >2009</a>
</div>
<div class="entry ">
<a href="/mediathek/video/sendungen/rockpalast/rockpalast-122.html" >2008</a>
</div>
<div class="entry ">
<a href="/mediathek/video/sendungen/rockpalast/rockpalast-124.html" >2007</a>
</div>
<div class="entry ">
<a href="/mediathek/video/sendungen/rockpalast/rockpalast-126.html" >2006</a>
</div>
<div class="entry ">
<a href="/mediathek/video/sendungen/rockpalast/rockpalast-128.html" >2005</a>
</div>
<div class="entry ">
<a href="/mediathek/video/sendungen/rockpalast/rockpalast-132.html" >2004</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<h1 class="siteHeadline hidden">Live im Rockpalast: WellBad und Wallis Bird feat. Wyvern Lingo beim Crossroads-Festival 2020 </h1>
<div class="section sectionZ sectionArticle">
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<h2 class="ressort hidden">Video</h2>
<div class="teaser">
<div class="mediaCon mediaTop videoRatio landscape">
<div class="media mediaA videoLink live videoLive autoStart">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "VideoObject",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/fernsehen/rockpalast/bild-livestream-crossroads-zwanzig-maerz-do-100~_v-gseaclassicxl.jpg",
"height" : 235,
"width" : 418
} ],
"headline" : "Live im Rockpalast: WellBad und Wallis Bird feat. Wyvern Lingo beim Crossroads-Festival 2020 ",
"keywords" : [ "Daniel Welbat", "Blues", "Deutschrock", "Singer Songwriter", "Bonner Harmonie", "Irish Folk", "Roots-Rock", "Livestream" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www1.wdr.de/mediathek/video/sendungen/rockpalast/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "wdr.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Am 12. März starten wir mit WellBad in den Livestream. Die fünf Hamburger um Frontmann Daniel Welbat bringen einen Mix aus Roots-Rock, Jazz, Blues und HipHop auf die Bühne. Im Anschluss präsentieren wir Wallis Bird, die nicht nur eine Songwriting-Ausnahmeerscheinung ist, sondern auch live ein ausgesprochenes Energiebündel. Ihre facettenreiche, von der Akustikgitarre getragene Musik ist geprägt von Rock, Pop und Irish Folk, hat aber mittlerweile auch viel dem Soul entlehnt.",
"name" : "Live im Rockpalast: WellBad und Wallis Bird feat. Wyvern Lingo beim Crossroads-Festival 2020 ",
"datePublished" : "2020-03-12T18:40+01:00",
"dateModified" : "2020-03-12T18:40+01:00",
"uploadDate" : "2020-03-10T08:00:00.000+01:00",
"publication" : [ {
"@type" : "BroadcastEvent",
"isLiveBroadcast" : true,
"startDate" : "2020-03-12T18:45+01:00",
"endDate" : "2020-03-12T23:00+01:00"
} ],
"productionCompany" : {
"@type" : "Organization",
"name" : "WDR"
},
"thumbnailURL" : [ "https://www1.wdr.de/fernsehen/rockpalast/bild-livestream-crossroads-zwanzig-maerz-do-100~_v-gseaclassicxl.jpg" ],
"expires" : "2020-03-12T23:00+01:00",
"@id" : "https://www1.wdr.de/mediathek/video/sendungen/rockpalast/videostream-live-im-rockpalast-wellbad-und-wallis-bird-feat-wyvern-lingo-beim-crossroads-festival---100.html",
"url" : "https://www1.wdr.de/mediathek/video/sendungen/rockpalast/videostream-live-im-rockpalast-wellbad-und-wallis-bird-feat-wyvern-lingo-beim-crossroads-festival---100.html"
}
</script>
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://www1.wdr.de/index.html",
"name" : "WDR"
}
}, {
"@type" : "ListItem",
"position" : 2,
"item" : {
"@id" : "https://www1.wdr.de/mediathek/index.html",
"name" : "Mediathek"
}
}, {
"@type" : "ListItem",
"position" : 3,
"item" : {
"@id" : "https://www1.wdr.de/mediathek/video/index.html",
"name" : "Video"
}
}, {
"@type" : "ListItem",
"position" : 4,
"item" : {
"@id" : "https://www1.wdr.de/mediathek/video/sendungen/index.html",
"name" : "Sendungen A-Z"
}
}, {
"@type" : "ListItem",
"position" : 5,
"item" : {
"@id" : "https://www1.wdr.de/mediathek/video/sendungen/rockpalast/index.html",
"name" : "Rockpalast"
}
} ]
}
</script>
<!-- MicroData fuer Google -->
<a href="javascript:void(0);" class="mediaLink video" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/212/2124762.js"}}' title="Video starten">
<picture>
<source srcset="/fernsehen/rockpalast/bild-livestream-crossroads-zwanzig-maerz-do-100~_v-ARDFotogalerie.jpg" media="(min-width: 1901px)"/><source srcset="/fernsehen/rockpalast/bild-livestream-crossroads-zwanzig-maerz-do-100~_v-gseapremiumxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fernsehen/rockpalast/bild-livestream-crossroads-zwanzig-maerz-do-100~_v-TeaserAufmacher.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fernsehen/rockpalast/bild-livestream-crossroads-zwanzig-maerz-do-100~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fernsehen/rockpalast/bild-livestream-crossroads-zwanzig-maerz-do-100~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/fernsehen/rockpalast/bild-livestream-crossroads-zwanzig-maerz-do-100~_v-gseapremiumxl.jpg" />
<img class="img" alt="Livestream Crossroads 2020: Wallis Bird feat. Wyvern Lingo / WellBad" title="Livestream Crossroads 2020: Wallis Bird feat. Wyvern Lingo / WellBad | Bildquelle: WDR/ Philipp J. Bösel" src="/fernsehen/rockpalast/bild-livestream-crossroads-zwanzig-maerz-do-100~_v-gseapremiumxl.jpg"/>
</picture>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon modConVideo">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="mediaDescription teaser">
<h3 class="headline">Live im Rockpalast: WellBad und Wallis Bird feat. Wyvern Lingo beim Crossroads-Festival 2020 </h3>
<p class="infotext">
<span class="mediaSerial">Rockpalast</span><span class="hidden">. </span>
<span class="mediaDate">12.03.2020</span><span class="hidden">. </span>
<span class="mediaExpiry">Verfügbar bis 12.03.2020</span><span class="hidden">. </span>
<span class="mediaStation">WDR</span><span class="hidden">. </span>
</p>
<p class="text">Am 12. März starten wir mit WellBad in den Livestream. Die fünf Hamburger um Frontmann Daniel Welbat bringen einen Mix aus Roots-Rock, Jazz, Blues und HipHop auf die Bühne. Im Anschluss präsentieren wir Wallis Bird, die nicht nur eine Songwriting-Ausnahmeerscheinung ist, sondern auch live ein ausgesprochenes Energiebündel. Ihre facettenreiche, von der Akustikgitarre getragene Musik ist geprägt von Rock, Pop und Irish Folk, hat aber mittlerweile auch viel dem Soul entlehnt. </p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="teaser">
<h3 class="headline">Mehr zum Crossroads Festival März 2020 beim Rockpalast</h3>
<div class="linklist">
<ul class="list">
<li >
<a href="/fernsehen/rockpalast/events/crossroads-zwanzig-maerz-medien-100.html" >
<span>Alle Videos und Fotos vom Crossroads März 2020</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fernsehen/rockpalast/bands/the-godfathers-banduebersicht-100.html" >
<span>Alles zu The Godfathers</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fernsehen/rockpalast/bands/hodja-banduebersicht-100.html" >
<span>Alles zu Hodja</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fernsehen/rockpalast/bands/wallis-bird-banduebersicht-100.html" >
<span>Alles zu Wallis Bird</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fernsehen/rockpalast/bands/wellbad-banduebersicht-100.html" >
<span>Alles zu WellBad</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fernsehen/rockpalast/bands/laura-cox-banduebersicht-100.html" >
<span>Alles zu Laura Cox</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fernsehen/rockpalast/bands/maidavale-banduebersicht-100.html" >
<span>Alles zu MaidaVale</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fernsehen/rockpalast/bands/di-rect-banduebersicht-100.html" >
<span>Alles zu Di-rect</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fernsehen/rockpalast/bands/false-heads-banduebersicht-100.html" >
<span>Alles zu False Heads</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="section sectionC sectionArticle">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Letzte Sendungen</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/mediathek/video/sendungen/rockpalast/videostream-live-im-rockpalast-false-heads-und-di-rect-beim-crossroads-festival--100.html" data-extension='{"mediaObj":{"offset":"0.0"}}' title="Rockpalast, WDR">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fernsehen/rockpalast/events/crossroads-zwanzig-promo-116~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fernsehen/rockpalast/events/crossroads-zwanzig-promo-116~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fernsehen/rockpalast/events/crossroads-zwanzig-promo-116~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fernsehen/rockpalast/events/crossroads-zwanzig-promo-116~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fernsehen/rockpalast/events/crossroads-zwanzig-promo-116~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fernsehen/rockpalast/events/crossroads-zwanzig-promo-116~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="False Heads und Di-rect beim Crossroads Festival 1-2020" title="False Heads und Di-rect beim Crossroads Festival 1-2020 | Bildquelle: Neil McCarty / Di-rect" src="/fernsehen/rockpalast/events/crossroads-zwanzig-promo-116~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Live im Rockpalast: False Heads und Di-rect beim Crossroads-Festival 2020</span> <span>|</span> 14.03.2020 <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/rockpalast/videostream-live-im-rockpalast-maidavale-und-laura-cox-beim-crossroads-festival---100.html" data-extension='{"mediaObj":{"offset":"0.0"}}' title="Live im Rockpalast: MaidaVale und Laura Cox beim Crossroads-Festival 2020 , WDR">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/mediathek/video/sendungen/rockpalast/sendungen/crossroads-zwanzig-promo-114~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/mediathek/video/sendungen/rockpalast/sendungen/crossroads-zwanzig-promo-114~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/mediathek/video/sendungen/rockpalast/sendungen/crossroads-zwanzig-promo-114~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/mediathek/video/sendungen/rockpalast/sendungen/crossroads-zwanzig-promo-114~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/mediathek/video/sendungen/rockpalast/sendungen/crossroads-zwanzig-promo-114~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/mediathek/video/sendungen/rockpalast/sendungen/crossroads-zwanzig-promo-114~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="MaidaVale und Laura Cox beim Crossroads Festival 1-2020" title="MaidaVale und Laura Cox beim Crossroads Festival 1-2020 | Bildquelle: MaidaVale/Momo Vu - Laura Cox/Christophe Crenel" src="/mediathek/video/sendungen/rockpalast/sendungen/crossroads-zwanzig-promo-114~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Live im Rockpalast: MaidaVale und Laura Cox beim Crossroads-Festival 2020 </span> <span>|</span> 13.03.2020 <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/rockpalast/video-emilie-zoe---eurosonic-festival--100.html" data-extension='{"mediaObj":{"offset":"0.0"}}' title="Emilie Zoé - Eurosonic 2020, WDR">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fernsehen/rockpalast/emilie-zoe-eurosonic-zwanzig-124~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fernsehen/rockpalast/emilie-zoe-eurosonic-zwanzig-124~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fernsehen/rockpalast/emilie-zoe-eurosonic-zwanzig-124~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fernsehen/rockpalast/emilie-zoe-eurosonic-zwanzig-124~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fernsehen/rockpalast/emilie-zoe-eurosonic-zwanzig-124~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fernsehen/rockpalast/emilie-zoe-eurosonic-zwanzig-124~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Emilie Zoé" title="Emilie Zoé | Bildquelle: WDR/von der Heiden" src="/fernsehen/rockpalast/emilie-zoe-eurosonic-zwanzig-124~_v-ARDKleinerTeaser.jpg"/>
</picture>
<div class="duration">25:41</div>
</div>
</div>
<span>Emilie Zoé - Eurosonic Festival 2020</span> <span>|</span> 09.03.2020 <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/rockpalast/video-black-mirrors---eurosonic-festival--100.html" data-extension='{"mediaObj":{"offset":"0.0"}}' title="Black Mirrors - Eurosonic 2020, WDR">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fernsehen/rockpalast/black-mirrors-eurosonic-zwanzig-106~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fernsehen/rockpalast/black-mirrors-eurosonic-zwanzig-106~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fernsehen/rockpalast/black-mirrors-eurosonic-zwanzig-106~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fernsehen/rockpalast/black-mirrors-eurosonic-zwanzig-106~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fernsehen/rockpalast/black-mirrors-eurosonic-zwanzig-106~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fernsehen/rockpalast/black-mirrors-eurosonic-zwanzig-106~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Black Mirrors" title="Black Mirrors | Bildquelle: WDR/von der Heiden" src="/fernsehen/rockpalast/black-mirrors-eurosonic-zwanzig-106~_v-ARDKleinerTeaser.jpg"/>
</picture>
<div class="duration">30:56</div>
</div>
</div>
<span>Black Mirrors - Eurosonic Festival 2020</span> <span>|</span> 09.03.2020 <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/rockpalast/video-port-noir---eurosonic-festival--100.html" data-extension='{"mediaObj":{"offset":"0.0"}}' title="Port Noir - Eurosonic 2020, WDR">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fernsehen/rockpalast/port-noir-eurosonic-zwanzig-112~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fernsehen/rockpalast/port-noir-eurosonic-zwanzig-112~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fernsehen/rockpalast/port-noir-eurosonic-zwanzig-112~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fernsehen/rockpalast/port-noir-eurosonic-zwanzig-112~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fernsehen/rockpalast/port-noir-eurosonic-zwanzig-112~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fernsehen/rockpalast/port-noir-eurosonic-zwanzig-112~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Port Noir" title="Port Noir | Bildquelle: WDR/von der Heiden" src="/fernsehen/rockpalast/port-noir-eurosonic-zwanzig-112~_v-ARDKleinerTeaser.jpg"/>
</picture>
<div class="duration">29:21</div>
</div>
</div>
<span>Port Noir - Eurosonic Festival 2020</span> <span>|</span> 09.03.2020 <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/rockpalast/video-last-train---eurosonic-festival--100.html" data-extension='{"mediaObj":{"offset":"0.0"}}' title="Last Train - Eurosonic 2020, WDR">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fernsehen/rockpalast/last-train-eurosonic-zwanzig-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fernsehen/rockpalast/last-train-eurosonic-zwanzig-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fernsehen/rockpalast/last-train-eurosonic-zwanzig-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fernsehen/rockpalast/last-train-eurosonic-zwanzig-104~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fernsehen/rockpalast/last-train-eurosonic-zwanzig-104~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fernsehen/rockpalast/last-train-eurosonic-zwanzig-104~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Last Train" title="Last Train | Bildquelle: WDR/von der Heiden" src="/fernsehen/rockpalast/last-train-eurosonic-zwanzig-104~_v-ARDKleinerTeaser.jpg"/>
</picture>
<div class="duration">31:36</div>
</div>
</div>
<span>Last Train - Eurosonic Festival 2020</span> <span>|</span> 09.03.2020 <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/rockpalast/video-the-guru-guru-be---eurosonic-festival--100.html" data-extension='{"mediaObj":{"offset":"0.0"}}' title="The Guru Guru - Eurosonic 2020, WDR">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fernsehen/rockpalast/the-guru-guru-eurosonic-zwanzig-108~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fernsehen/rockpalast/the-guru-guru-eurosonic-zwanzig-108~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fernsehen/rockpalast/the-guru-guru-eurosonic-zwanzig-108~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fernsehen/rockpalast/the-guru-guru-eurosonic-zwanzig-108~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fernsehen/rockpalast/the-guru-guru-eurosonic-zwanzig-108~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fernsehen/rockpalast/the-guru-guru-eurosonic-zwanzig-108~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="The Guru Guru" title="The Guru Guru | Bildquelle: WDR/von der Heiden" src="/fernsehen/rockpalast/the-guru-guru-eurosonic-zwanzig-108~_v-ARDKleinerTeaser.jpg"/>
</picture>
<div class="duration">32:36</div>
</div>
</div>
<span>The Guru Guru (Be) - Eurosonic Festival 2020</span> <span>|</span> 09.03.2020 <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/rockpalast/video-eurosonic-festival----highlights-mit-emilie-zoe-black-mirrors-alyona-alyona-dry-cleaning-kimberose-asbest-oktober-lieber-und-skynd-102.html" data-extension='{"mediaObj":{"offset":"0.0"}}' title="Eurosonic 2020 - Highlights (1/2), WDR">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fernsehen/rockpalast/kimberose-eurosonic-zwanzig-110~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fernsehen/rockpalast/kimberose-eurosonic-zwanzig-110~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fernsehen/rockpalast/kimberose-eurosonic-zwanzig-110~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fernsehen/rockpalast/kimberose-eurosonic-zwanzig-110~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fernsehen/rockpalast/kimberose-eurosonic-zwanzig-110~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fernsehen/rockpalast/kimberose-eurosonic-zwanzig-110~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Kimberose" title="Kimberose | Bildquelle: WDR/von der Heiden" src="/fernsehen/rockpalast/kimberose-eurosonic-zwanzig-110~_v-ARDKleinerTeaser.jpg"/>
</picture>
<div class="duration">01:58:33</div>
</div>
</div>
<span>Eurosonic Festival 2020 - Highlights mit Emilie Zoé, Black Mirrors, Alyona Alyona, Dry Cleaning, Kimberose, Asbest, Oktober Lieber und Skynd</span> <span>|</span> 09.03.2020 <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/rockpalast/video-the-black-sorrows---crossroads-festival--100.html" data-extension='{"mediaObj":{"offset":"0.0"}}' title="The Black Sorrows - Crossroads 2019, WDR">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fernsehen/rockpalast/the-black-sorrows-crossroads-neunzehn-114~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fernsehen/rockpalast/the-black-sorrows-crossroads-neunzehn-114~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fernsehen/rockpalast/the-black-sorrows-crossroads-neunzehn-114~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fernsehen/rockpalast/the-black-sorrows-crossroads-neunzehn-114~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fernsehen/rockpalast/the-black-sorrows-crossroads-neunzehn-114~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fernsehen/rockpalast/the-black-sorrows-crossroads-neunzehn-114~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="The Black Sorrows" title="The Black Sorrows | Bildquelle: WDR/von der Heiden" src="/fernsehen/rockpalast/the-black-sorrows-crossroads-neunzehn-114~_v-ARDKleinerTeaser.jpg"/>
</picture>
<div class="duration">01:13:15</div>
</div>
</div>
<span>The Black Sorrows - Crossroads Festival 2019</span> <span>|</span> 10.02.2020 <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/rockpalast/video-sven-hammond---crossroads-festival--100.html" data-extension='{"mediaObj":{"offset":"0.0"}}' title="Sven Hammond - Crossroads 2019 , WDR">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/fernsehen/rockpalast/sven-hammond-crossroads-neunzehn-106~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/fernsehen/rockpalast/sven-hammond-crossroads-neunzehn-106~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fernsehen/rockpalast/sven-hammond-crossroads-neunzehn-106~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fernsehen/rockpalast/sven-hammond-crossroads-neunzehn-106~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fernsehen/rockpalast/sven-hammond-crossroads-neunzehn-106~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/fernsehen/rockpalast/sven-hammond-crossroads-neunzehn-106~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Sven Hammond" title="Sven Hammond | Bildquelle: WDR/von der Heiden" src="/fernsehen/rockpalast/sven-hammond-crossroads-neunzehn-106~_v-ARDKleinerTeaser.jpg"/>
</picture>
<div class="duration">01:16:58</div>
</div>
</div>
<span>Sven Hammond - Crossroads Festival 2019</span> <span>|</span> 10.02.2020 <span>|</span> <strong>video</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Startseite Rockpalast</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/fernsehen/rockpalast/index.html" >
<span>Rockpalast</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Alle Videos der Sendung</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/mediathek/video/sendungen/rockpalast/sendungen/index.html" >
<span>Rockpalast - Infos zur Sendung</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww1.wdr.de%2Fmediathek%2Fvideo%2Fsendungen%2Frockpalast%2Fvideostream-live-im-rockpalast-wellbad-und-wallis-bird-feat-wyvern-lingo-beim-crossroads-festival---100.html" target="_blank" title="Bei Facebook teilen (Link öffnet in neuem Fenster)"><img alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww1.wdr.de%2Fmediathek%2Fvideo%2Fsendungen%2Frockpalast%2Fvideostream-live-im-rockpalast-wellbad-und-wallis-bird-feat-wyvern-lingo-beim-crossroads-festival---100.html&text=Sendung+vom+12.03.2020&via=wdr" target="_blank" title="Bei Twitter teilen (Link öffnet in neuem Fenster)"><img alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Sendung%20vom%2012.03.2020&body=Linktipp%3A%20Sendung%20vom%2012.03.2020%0Ahttps%3A%2F%2Fwww1.wdr.de%2Fmediathek%2Fvideo%2Fsendungen%2Frockpalast%2Fvideostream-live-im-rockpalast-wellbad-und-wallis-bird-feat-wyvern-lingo-beim-crossroads-festival---100.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20Sendung%20vom%2012.03.2020%20https%3A%2F%2Fwww1.wdr.de%2Fmediathek%2Fvideo%2Fsendungen%2Frockpalast%2Fvideostream-live-im-rockpalast-wellbad-und-wallis-bird-feat-wyvern-lingo-beim-crossroads-festival---100.html" target="_blank" title="Via WhatsApp empfehlen"><img alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/mediathek/index.html">Mediathek</a>
</li>
<li>
<a href="/mediathek/video/index.html">Video</a>
</li>
<li>
<a href="/mediathek/video/sendungen/index.html">Sendungen A-Z</a>
</li>
<li>
<a href="/mediathek/video/sendungen/rockpalast/index.html">Rockpalast</a>
</li>
</ul>
</div>
<div class="poweruser">
<span title="Darstellung der Seite">Darstellung:</span>
<ul>
<li title="Seite passt sich automatisch Ihrem Gerät an"><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">Auto</a></li>
<li title="Seite in Größe XS anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li title="Seite in Größe S anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48); return false;" href="#">S</a></li>
<li title="Seite in Größe M anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48); return false;" href="#">M</a></li>
<li title="Seite in Größe L anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48); return false;" href="#">L</a></li>
<li title="Seite in Größe XL anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48); return false;" href="#">XL</a></li>
</ul>
<a title="zum Seitenanfang springen" class="button inv" data-ctrl-attributeswap="{'action':{'default':{'href':'#goToHead'},'xs':{'href':'#goToContent'},'s':{'href':'#goToContent'}}}" href="#goToHead">
<span>zum Seitenanfang</span>
</a>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksa100'}">
<h3 id="wdrfooterlinksa100-tab" data-ctrl-collfoot-wdrfooterlinksa100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksa100-panel" role="tab">Der WDR</h3>
<ul id="wdrfooterlinksa100-panel" data-ctrl-collfoot-wdrfooterlinksa100-body="{}" aria-labeledby="wdrfooterlinksa100-tab" role="tabpanel">
<li><a href="/unternehmen/index.html">Unternehmen</a></li>
<li><a href="/unternehmen/der-wdr/gremien/index.html">Aufsichtsgremien</a></li>
<li><a href="https://presse.wdr.de/plounge/index.html">Presse</a></li>
<li><a href="https://www1.wdr.de/unternehmen/der-wdr/karriere/">Karriere</a></li>
<li><a href="/unternehmen/der-wdr/medienundbildung/index.html">Medien und Bildung</a></li>
<li><a href="/unternehmen/der-wdr/standorte/studios/index.html">Studios in NRW</a></li>
<li><a href="/fernsehen/startseite/index.html">Fernsehen</a></li>
<li><a href="https://www1.wdr.de/radio/radiolayer-104.html">Radio</a></li>
<li><a href="/fernsehen/der-wdr-und-das-erste-100.html">Der WDR im Ersten</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/print/wdr-print-108.html">WDR print</a></li>
<li><a href="https://www.rundfunkbeitrag.de/">Rundfunkbeitrag</a></li>
<li><a href="/veranstaltungen/index.html">Veranstaltungen</a></li>
<li><a href="/unternehmen/der-wdr/profil/jugendmedienschutz/index.html">Jugendmedienschutz </a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksb100'}">
<h3 id="wdrfooterlinksb100-tab" data-ctrl-collfoot-wdrfooterlinksb100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksb100-panel" role="tab">Service</h3>
<ul id="wdrfooterlinksb100-panel" data-ctrl-collfoot-wdrfooterlinksb100-body="{}" aria-labeledby="wdrfooterlinksb100-tab" role="tabpanel">
<li><a href="https://www.wdr.de/programmvorschau/">Programmvorschau</a></li>
<li><a href="https://www.wdr.de/programmvorschau/download.html">Programm zum Download</a></li>
<li><a href="/unternehmen/der-wdr/programme/radioprogramm/index.html">Radioprogramm online</a></li>
<li><a href="/unternehmen/der-wdr/empfang-technik/index.html">Empfang und Technik</a></li>
<li><a href="/wdrtext/index.html">WDR Text</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/hotlines-servicenummern100.html">Hotlines</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/besucherservice-102.html">Besucherservice</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/publikumsstelle-104.html">Publikumsstelle</a></li>
<li><a href="/hilfe/uebersicht-barrierefreiheit-100.html">Barrierefreiheit</a></li>
<li><a href="/hilfe/leichte-sprache/index.html">Leichte Sprache</a></li>
<li><a href="/hilfe/newsletter112.html">Newsletter</a></li>
<li><a href="/global/feeds100.html">RSS-Feeds</a></li>
<li><a href="/sitemap/index.html">Sitemap</a></li>
<li><a href="/mediathek/podcast/index.html">Podcast</a></li>
<li><a href="/app/index.html">Die WDR App</a></li>
<li><a href="https://twitter.com/WDR">WDR aktuell bei Twitter</a></li>
<li><a href="https://www.facebook.com/WDR">WDR bei Facebook</a></li>
<li><a href="https://www.instagram.com/wdr/">WDR bei Instagram</a></li>
<li><a href="https://www.youtube.com/user/WDRchannel">WDR Youtube-Channel</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksc100'}">
<h3 id="wdrfooterlinksc100-tab" data-ctrl-collfoot-wdrfooterlinksc100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksc100-panel" role="tab">Themen</h3>
<ul id="wdrfooterlinksc100-panel" data-ctrl-collfoot-wdrfooterlinksc100-body="{}" aria-labeledby="wdrfooterlinksc100-tab" role="tabpanel">
<li><a href="https://kinder.wdr.de/index.html">Kinder</a></li>
<li><a href="https://blog.wdr.de/digitalistan/">Digitalistan</a></li>
<li><a href="/pageflow-uebersicht102.html">Multimedia-Reportagen </a></li>
<li><a href="/nachrichten/wdrforyou/index.html">WDRforyou</a></li>
<li><a href="/nachrichten/investigatives/index.html">Investigative Recherchen</a></li>
<li><a href="/dossiers/religion/index.html">Die Weltreligionen</a></li>
<li><a href="/radio/kirche-im-wdr-100.html">Kirche im WDR</a></li>
<li><a href="/radio/hoerspiel/index.html">Hörspiele</a></li>
<li><a href="/radio/feature/index.html">Radiofeature</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Dokumentationen</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Reportagen</a></li>
<li><a href="https://digit.wdr.de">Digit</a></li>
<li><a href="/archiv/index.html">Archiv</a></li>
<li><a href="/abisz120.html">Themen-Übersicht</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksd100'}">
<h3 id="wdrfooterlinksd100-tab" data-ctrl-collfoot-wdrfooterlinksd100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksd100-panel" role="tab">Orchester und Chor</h3>
<ul id="wdrfooterlinksd100-panel" data-ctrl-collfoot-wdrfooterlinksd100-body="{}" aria-labeledby="wdrfooterlinksd100-tab" role="tabpanel">
<li><a href="/orchester-und-chor/sinfonieorchester/index.html">WDR Sinfonieorchester</a></li>
<li><a href="/orchester-und-chor/rundfunkchor/index.html">WDR Rundfunkchor</a></li>
<li><a href="/orchester-und-chor/funkhausorchester/index.html">WDR Funkhausorchester</a></li>
<li><a href="/orchester-und-chor/bigband/index.html">WDR Big Band</a></li>
<li><a href="/orchester-und-chor/wdrmusikvermittlung/index.html">WDR Musikvermittlung</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/datenschutz102.html">Datenschutz</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
</ul>
<p class="copy">
<a href="/copyright/index.html">&copy; WDR
2020</a>
</p>
<a class="logo" href="/index.html">
<img alt="zu Startseite WDR" title="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<script type="text/javascript" src="/mediathek/video/sendungen/rockpalast/tickerteaserwdrjs-100.js"></script>
<!--googleon: index-->
</body>
</html>