<!DOCTYPE html>
<html lang="de" itemscope="itemscope" xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<script id="abTestingScript" src="//cdn.bunchbox.co/5eaaa1d88456176a7d5b0efd.min.js"></script>
<link rel="preconnect" href="//www.wdr.de" />
<script>
var cssPath = '/resources/css/merged_'
var webappVersion = '5.112.1';
</script>
<script type="text/javascript">
gWDRMetaDataInfoObject = {
"cgInfo" : [ "WDR", "Mediathek", "WDR Audiothek", "WDR 5", "WDR 5 Satire am Morgen" ],
"pageData" : {
"content_type" : "Audio",
"content_id" : "audio-ein-schottergarten-ostfriesenwitz-100",
"title" : "Ein Schottergarten-Ostfriesenwitz",
"tags" : [ "WDR", "Schottergärten", " Umgestaltung", " naturnah", " Wettbewerb", " Gewinn", " Emder Ökowerk", " Satire", " Schrägstrich", " Fritz Schaefer" ]
},
"publishData" : {
"publication_time" : "2022-02-16T07:55+01:00",
"publication_time_ts" : "1644994529",
"last_editorial_update" : "2022-02-16T07:55+01:00",
"last_editorial_update_ts" : "1644994529"
}
}
</script>
<link rel="preload" as="script" href="/resources/js/merged_scripts.js?version=5.112.1"/>
<script src="/resources/js/merged_scripts.js?version=5.112.1"></script>
<link rel="preload" as="style" href="/resources/css/merged_base.css?version=5.112.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_reset.css?version=5.112.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_fonts.css?version=5.112.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_header.css?version=5.112.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_feature.css?version=5.112.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_external.css?version=5.112.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_geodata.css?version=5.112.1" />
<link rel="preload" as="style" href="/resources/css/merged_s.css?version=5.112.1" />
<link rel="preload" as="style" href="/resources/css/merged_xs.css?version=5.112.1" />
<link rel="preload" as="style" href="/mediathek/audio/wdr5/wdr5-morgenecho-satire/rebrush_Okt100.css"/>
<link rel="preload" as="style" href="/mediathek/audio/wdr5/wdr5-morgenecho-satire/audiomodul-filter-fix100.css"/>

<meta name="dcterms.title" content="Ein Schottergarten-Ostfriesenwitz"/>
<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="Keywords" content="WDR,Schottergärten, Umgestaltung, naturnah, Wettbewerb, Gewinn, Emder Ökowerk, Satire, Schrägstrich, Fritz Schaefer"/>
<meta name="Description" content="Das Emder Ökowerk will mit einem Wettbewerb die Umgestaltung von Schottergärten in naturnahes Grün fördern. Bewerben können sich Interessierte mit dem Foto ihres – Schottergartens. Ein eher ungewöhnliches Verfahren, meint Fritz Schaefer in seinem"/>
<meta name="dcterms.abstract" content="Das Emder Ökowerk will mit einem Wettbewerb die Umgestaltung von Schottergärten in naturnahes Grün fördern. Bewerben können sich Interessierte mit dem Foto ihres – Schottergartens. Ein eher ungewöhnliches Verfahren, meint Fritz Schaefer in seinem satirischen Schrägstrich."/>
<meta name="dcterms.date" content="2022-02-16T07:55:32.000+01:00"/>
<meta name="expires" content="2023-02-16T07:55:29.000+01:00"/>
<meta name="dcterms.extent" content="151"/>
<meta name="dcterms.type" content="Audio"/>
<meta name="medium" content="audio"/>
<meta name="Author" content="Fritz Schaefer"/>
<meta name="DC.Rights" content=""/>
<meta name="DC.Date" content="2022-02-16T07:55+01:00"/>
<meta name="Publisher" content="wdr.de"/>
<meta property="og:title" content="Ein Schottergarten-Ostfriesenwitz"/>
<meta property="og:description" content="Das Emder Ökowerk will mit einem Wettbewerb die Umgestaltung von Schottergärten in naturnahes Grün fördern. Bewerben können sich Interessierte mit dem Foto ihres – Schottergartens. Ein eher ungewöhnliches Verfahren, meint Fritz Schaefer in seinem satirischen Schrägstrich."/>
<meta property="og:type" content="website"/>
<meta property="og:image" content="https://www1.wdr.de/radio/wdr5/sendungen/morgenecho/schottergarten-108~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www1.wdr.de/mediathek/audio/wdr5/wdr5-morgenecho-satire/audio-ein-schottergarten-ostfriesenwitz-100.html"/>
<meta property="og:audio" content="https://www1.wdr.de/mediathek/audio/wdr5/wdr5-morgenecho-satire/audio-ein-schottergarten-ostfriesenwitz-100.html"/>
<meta property="og:site_name" content="Mediathek"/>
<meta property="og:audio:type" content="audio/vnd.facebook.bridge"/>
<meta name="twitter:title" content="Ein Schottergarten-Ostfriesenwitz"/>
<meta name="twitter:description" content="Das Emder Ökowerk will mit einem Wettbewerb die Umgestaltung von Schottergärten in naturnahes Grün fördern. Bewerben können sich Interessierte mit dem Foto ihres – Schottergartens. Ein eher ungewöhnliches Verfahren, meint Fritz Schaefer in seinem satirischen Schrägstrich."/>
<meta name="twitter:image:src" content="https://www1.wdr.de/radio/wdr5/sendungen/morgenecho/schottergarten-108~_v-gseagaleriexl.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@twitterusername"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="amphtml" href="/mediathek/audio/wdr5/wdr5-morgenecho-satire/audio-ein-schottergarten-ostfriesenwitz-100.amp"/>
<link rel="canonical" href="https://www1.wdr.de/mediathek/audio/wdr5/wdr5-morgenecho-satire/audio-ein-schottergarten-ostfriesenwitz-100.html"/>
<title>Ein Schottergarten-Ostfriesenwitz - WDR 5 Satire am Morgen - WDR 5 - WDR Audiothek - Mediathek - WDR</title>
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.112.1" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.112.1" media="print"/>
<!--googleoff: index-->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.112.1"/>
</noscript>
<!--googleon: index-->

<link rel="stylesheet" href="/mediathek/audio/wdr5/wdr5-morgenecho-satire/rebrush_Okt100.css" type="text/css"/>
<link rel="stylesheet" href="/mediathek/audio/wdr5/wdr5-morgenecho-satire/audiomodul-filter-fix100.css" type="text/css"/>

</head>
<body class="wdr themen viewL mediathek">
<a id="goToHead"></a>
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','closeEntriesOnVanish','enable'],'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}">
<div data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" class="mnHolder">
<div class="fixedHeader">
<div class="mnHolder">
<ul id="skipLinks">
<li>
<a class="hidden" href="#goToContent">zum Inhalt</a>
</li>
<li>
<a class="hidden" href="#wdrNavi">zur Navigation</a>
</li>
<li>
<a class="hidden" href="#wdrSuche">zur Suche</a>
</li>
</ul>
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg" title="zu Startseite WDR"/>
</a>
</div>

<div class="servicenavi" role="navigation">
<ul data-ctrl-collhead-h3-body="{}">
<li class="wetter">
<a href="/wetter/index.html" title="Startseite Wetter">
<span>Wetter</span>
</a>
</li>
<li class="verkehr">
<a href="/verkehr/index.html" title="Startseite Verkehr">
<span>Verkehr</span>
</a>
</li>
</ul>
</div>
<div id="wdrSuche" role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<a id="wdrSuchLink" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/suche/index.jsp">Suche</a>
</div>
<form name="form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id"
class="searchForm"
method="get"
id="wdrSuchForm"
action="/suche/index.jsp"
data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-body={}
data-ctrl-formular="{'id':'form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<input
class="searchInput"
name="q"
type="text"
value=""
placeholder="im WDR suchen"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['submit']}}">
</a>
</form>
</div>

<div class="naviToggle menueToggle" data-ctrl-collhead-h0-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="#" title="Menü öffnen">Menü</a>
</div>
</div>
</div>
<div class="naviCont" data-ctrl-collhead-entry="{'id':'h0'}">
<div class="navis" data-ctrl-collhead-h0-body="{}">
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}">
<a class="hidden" name="wdrNavi" id="wdrNavi"></a>
<ul class="ressorts">
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed subressort " data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/nachrichten/index.html">
Nachrichten
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/nachrichten/index.html">
Übersicht Nachrichten
</a>
</li>
<li>
<a href="/nachrichten/rheinland/index.html">
Rheinland
</a>
</li>
<li>
<a href="/nachrichten/westfalen-lippe/index.html">
Westfalen-Lippe
</a>
</li>
<li>
<a href="/nachrichten/ruhrgebiet/index.html">
Ruhrgebiet
</a>
</li>
<li>
<a href="/nachrichten/landespolitik/index.html">
Landespolitik
</a>
</li>
<li>
<a href="/nachrichten/wirtschaft/index.html">
Wirtschaft
</a>
</li>
<li>
<a href="/nachrichten/investigatives/index.html">
Investigatives
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed subressort " data-ctrl-csub-a2-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/sport/index.html">
Sport
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a2-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sport/index.html">
Übersicht Sport
</a>
</li>
<li>
<a href="/sport/fussball/index.html">
Fußball
</a>
</li>
<li>
<a href="/sport/mehr-sport/index.html">
Mehr Sport
</a>
</li>
<li>
<a href="/sport/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed subressort " data-ctrl-csub-a3-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/wissen/index.html">
Wissen
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a3-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/wissen/index.html">
Übersicht Wissen
</a>
</li>
<li>
<a href="/wissen/mensch/index.html">
Quarks - Gesellschaft
</a>
</li>
<li>
<a href="/wissen/natur/index.html">
Quarks - Umwelt
</a>
</li>
<li>
<a href="/wissen/technik/index.html">
Quarks - Technik
</a>
</li>
<li>
<a href="/wissen/gesundheit/index.html">
Quarks - Gesundheit
</a>
</li>
<li>
<a href="/wissen/weltall/index.html">
Quarks - Weltall
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed subressort " data-ctrl-csub-a4-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/verbraucher/index.html">
Verbraucher
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a4-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/verbraucher/index.html">
Übersicht Verbraucher
</a>
</li>
<li>
<a href="/verbraucher/rezepte/index.html">
Rezepte
</a>
</li>
<li>
<a href="/verbraucher/ernaehrung/index.html">
Ernährung
</a>
</li>
<li>
<a href="/verbraucher/gesundheit/index.html">
Gesundheit
</a>
</li>
<li>
<a href="/verbraucher/geld/index.html">
Geld
</a>
</li>
<li>
<a href="/verbraucher/freizeit/index.html">
Freizeit
</a>
</li>
<li>
<a href="/verbraucher/digital/index.html">
Digital
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed subressort " data-ctrl-csub-a5-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/kultur/index.html">
Kultur
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a5-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/kultur/index.html">
Übersicht Kultur
</a>
</li>
<li>
<a href="/kultur/kulturnachrichten/index.html">
Kulturnachrichten
</a>
</li>
<li>
<a href="/kultur/film/index.html">
Film
</a>
</li>
<li>
<a href="/kultur/orchester-chor/index.html">
Orchester und Chor
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed subressort " data-ctrl-csub-a6-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/unterhaltung/index.html">
Unterhaltung
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a6-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/unterhaltung/index.html">
Übersicht Unterhaltung
</a>
</li>
<li>
<a href="/unterhaltung/film-und-serie/index.html">
Film und Serie
</a>
</li>
<li>
<a href="/unterhaltung/kabarett-und-comedy/index.html">
Kabarett und Comedy
</a>
</li>
<li>
<a href="/unterhaltung/show-und-talk/index.html">
Show und Talk
</a>
</li>
<li>
<a href="/unterhaltung/unterhaltung-im-westen/index.html">
Unterhaltung im Westen
</a>
</li>
<li>
<a href="/unterhaltung/karneval/index.html">
Karneval
</a>
</li>
</ul>
</li>
</ul>
</div>
<!--googleoff: index-->
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">WDR</option>
<optgroup label="Nachrichten">
<option value="/nachrichten">Übersicht Nachrichten</option>
<option value="/nachrichten/rheinland">Rheinland</option>
<option value="/nachrichten/westfalen-lippe">Westfalen-Lippe</option>
<option value="/nachrichten/ruhrgebiet">Ruhrgebiet</option>
<option value="/nachrichten/landespolitik">Landespolitik</option>
<option value="/nachrichten/wirtschaft">Wirtschaft</option>
<option value="/nachrichten/investigatives">Investigatives</option>
</optgroup>
<optgroup label="Sport">
<option value="/sport">Übersicht Sport</option>
<option value="/sport/fussball">Fußball</option>
<option value="/sport/mehr-sport">Mehr Sport</option>
<option value="/sport/ergebnisse">Ergebnisse</option>
</optgroup>
<optgroup label="Wissen">
<option value="/wissen">Übersicht Wissen</option>
<option value="/wissen/mensch">Quarks - Gesellschaft</option>
<option value="/wissen/natur">Quarks - Umwelt</option>
<option value="/wissen/technik">Quarks - Technik</option>
<option value="/wissen/gesundheit">Quarks - Gesundheit</option>
<option value="/wissen/weltall">Quarks - Weltall</option>
</optgroup>
<optgroup label="Verbraucher">
<option value="/verbraucher">Übersicht Verbraucher</option>
<option value="/verbraucher/rezepte">Rezepte</option>
<option value="/verbraucher/ernaehrung">Ernährung</option>
<option value="/verbraucher/gesundheit">Gesundheit</option>
<option value="/verbraucher/geld">Geld</option>
<option value="/verbraucher/freizeit">Freizeit</option>
<option value="/verbraucher/digital">Digital</option>
</optgroup>
<optgroup label="Kultur">
<option value="/kultur">Übersicht Kultur</option>
<option value="/kultur/kulturnachrichten">Kulturnachrichten</option>
<option value="/kultur/film">Film</option>
<option value="/kultur/orchester-chor">Orchester und Chor</option>
</optgroup>
<optgroup label="Unterhaltung">
<option value="/unterhaltung">Übersicht Unterhaltung</option>
<option value="/unterhaltung/film-und-serie">Film und Serie</option>
<option value="/unterhaltung/kabarett-und-comedy">Kabarett und Comedy</option>
<option value="/unterhaltung/show-und-talk">Show und Talk</option>
<option value="/unterhaltung/unterhaltung-im-westen">Unterhaltung im Westen</option>
<option value="/unterhaltung/karneval">Karneval</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
<!--googleon: index-->

<div class="masternavi" role="navigation" data-ctrl-navigation="{'id':'clayer','action':{'default':['closeEntries','closeEntriesOnVanish']}, 'refreshOnAdded':'true'}">
<ul>
<li class="active mt" >
<a href="/mediathek/index.html">
Mediathek
</a>
</li>
<li class="tv" data-ctrl-clayer-entry="{'id':'tvlayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-tvlayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/fernsehen/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/fernsehen/hp-fernsehlayer-100.html'}, 's': {'href': '/fernsehen/hp-fernsehlayer-100.html'}}}">Fernsehen</a>
</span>
<div class="subressorts" data-ctrl-clayer-tvlayer-body="{}" id="tvlayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lytv','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lytv-target="{}"></div>
<span data-ctrl-lytv-source="{'action':{'default':['load']},'url':'/fernsehen/hp-fernsehlayer-100~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
<li class="radio" data-ctrl-clayer-entry="{'id':'radiolayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-radiolayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/radio/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/radio/index.html'}, 's': {'href': '/radio/index.html'}}}">Radio</a>
</span>
<div class="subressorts" data-ctrl-clayer-radiolayer-body="{}" id="radiolayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lyradio','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lyradio-target="{}"></div>
<span data-ctrl-lyradio-source="{'action':{'default':['load']},'url':'/radio/radiolayer-104~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
</ul>
</div>

</div>
</div>
</div>
</div>
</div>
</div>


<div id="content" class="home" data-page-url="https://www1.wdr.de/mediathek/audio/wdr5/wdr5-morgenecho-satire/audio-ein-schottergarten-ostfriesenwitz-100.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/mediathek/index.html">Mediathek</a>
</li>
<li>
<a href="/mediathek/audio/index.html">WDR Audiothek</a>
</li>
<li>
<a href="/mediathek/audio/wdr5/index.html">WDR 5</a>
</li>
<li>
<a href="/mediathek/audio/wdr5/wdr5-morgenecho-satire/index.html">WDR 5 Satire am Morgen</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<div class="section sectionA">
<div class="con tabNaviCon clean">
<p class="headline hidden"><strong>Auswahl Mediathek</strong></p>
<div class="tabNavi">
<ul>
<li class="video">
<a href="/mediathek/video/index.html">
<span>Videos</span>
</a>
</li>
<li class="audio active">
<a href="/mediathek/audio/index.html">
<span>Audios</span>
</a>
<div data-ctrl-collapsible="{'id':'navProgram','action':{'default':['openEntries','disable'], 'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}" class="innerNavi audios">
<div role="search" data-ctrl-navprogram-entry="{'id':'wdr-suche-audio'}" class="searchBox">
<div data-ctrl-navprogram-wdr-suche-audio-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="searchToggle"><a href="/mediathek/audio/index.html">Suche</a></div>
<form name="form_wdr-suche-audio" method="get" action="/mediathek/audio/audiosuche100.jsp" data-ctrl-navprogram-wdr-suche-audio-body="{}" data-ctrl-formular="{'id':'form_wdr-suche-audio'}" enctype="application/x-www-form-urlencoded" class="searchForm"/>
<input name="q" type="text" placeholder="Audios in der Mediathek suchen" class="searchInput"/>
<input type="hidden" name="pt_audio" value="on"/>
<a href="/mediathek/audio/index.html" data-ctrl-form_wdr-suche-audio-trigger="{'action':{'default':['submit']}}" class="searchSubmit"> </a>
</form>
</div>
<div class="naviSerialProgram" role="navigation" data-ctrl-navprogram-entry="{'id':'nav1'}" >
<div class="menueToggle hasArrow" data-ctrl-navprogram-nav1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" style="position: static; cursor: default;">
<a href="#" title="Menü öffnen">Unterpunkte auf-/zuklappen</a>
</div>
<ul class="menu" data-ctrl-navprogram-nav1-body="{}">
<li >
<span class="collapsed subressort" >
<a href="https://www1.wdr.de/radio/radiolayer-104.html">Livestreams</a>
</span>
</li>
<li >
<span class="collapsed subressort" >
<a href="/mediathek/audio/sendungen-abisz/index.html">Sendungen A-Z</a>
</span>
</li>
<li >
<span class="collapsed subressort" >
<a href="/mediathek/audio/sendungen-chronologisch/index.html">Beiträge chronologisch</a>
</span>
</li>
</ul>
<div class="clearMe"></div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
<!-- wdr -->



<div class="section sectionZ sectionArticle">
<div class="con">
<div class="modCon modConAudio topAudio">
<div class="mod modA modStopper">
<div class="boxCon">
<div class="box">
<p class="ressort hidden"><strong>Audio</strong></p>
<div class="teaser">
<div class="mediaCon mediaTop">
<div class="media mediaA audioLink autoStart">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "AudioObject",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/radio/wdr5/sendungen/morgenecho/schottergarten-108~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
}, {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/radio/wdr5/sendungen/morgenecho/schottergarten-108~_v-HintergrundL.jpg",
"height" : 1152,
"width" : 1536
}, {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/radio/wdr5/sendungen/morgenecho/schottergarten-108~_v-Podcast.jpg",
"height" : 1400,
"width" : 1400
} ],
"headline" : "Ein Schottergarten-Ostfriesenwitz",
"keywords" : [ "Schottergärten", "Umgestaltung", "naturnah", "Wettbewerb", "Gewinn", "Emder Ökowerk", "Satire", "Schrägstrich", "Fritz Schaefer" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www1.wdr.de/mediathek/audio/wdr5/wdr5-morgenecho-satire/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "wdr.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Das Emder Ökowerk will mit einem Wettbewerb die Umgestaltung von Schottergärten in naturnahes Grün fördern. Bewerben können sich Interessierte mit dem Foto ihres – Schottergartens. Ein eher ungewöhnliches Verfahren, meint Fritz Schaefer in seinem satirischen Schrägstrich.",
"name" : "Ein Schottergarten-Ostfriesenwitz",
"author" : {
"@type" : "Person",
"name" : "Fritz Schaefer"
},
"datePublished" : "2022-02-16T08:47+01:00",
"dateModified" : "2022-02-16T08:47+01:00",
"duration" : "PT02M31S",
"uploadDate" : "2022-02-16T07:55:29.000+01:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "WDR"
},
"thumbnailURL" : [ "https://www1.wdr.de/radio/wdr5/sendungen/morgenecho/schottergarten-108~_v-gseagaleriexl.jpg", "https://www1.wdr.de/radio/wdr5/sendungen/morgenecho/schottergarten-108~_v-HintergrundL.jpg", "https://www1.wdr.de/radio/wdr5/sendungen/morgenecho/schottergarten-108~_v-Podcast.jpg" ],
"expires" : "2023-02-16T07:55+01:00",
"@id" : "https://www1.wdr.de/mediathek/audio/wdr5/wdr5-morgenecho-satire/audio-ein-schottergarten-ostfriesenwitz-100.html",
"url" : "https://www1.wdr.de/mediathek/audio/wdr5/wdr5-morgenecho-satire/audio-ein-schottergarten-ostfriesenwitz-100.html"
}
</script>
<script type="application/ld+json">{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://www1.wdr.de/index.html",
"name" : "WDR"
}
}, {
"@type" : "ListItem",
"position" : 2,
"item" : {
"@id" : "https://www1.wdr.de/mediathek/index.html",
"name" : "Mediathek"
}
}, {
"@type" : "ListItem",
"position" : 3,
"item" : {
"@id" : "https://www1.wdr.de/mediathek/audio/index.html",
"name" : "WDR Audiothek"
}
}, {
"@type" : "ListItem",
"position" : 4,
"item" : {
"@id" : "https://www1.wdr.de/mediathek/audio/wdr5/index.html",
"name" : "WDR 5"
}
}, {
"@type" : "ListItem",
"position" : 5,
"item" : {
"@id" : "https://www1.wdr.de/mediathek/audio/wdr5/wdr5-morgenecho-satire/index.html",
"name" : "WDR 5 Satire am Morgen"
}
} ]
}</script>
<!-- MicroData fuer Google -->
<a href="javascript:void(0);" class="mediaLink audio"
data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/265/2650020.js"}}' title="Audio starten">
<img class="spacer" src="/resources/img/base/spacer/16.png" title="" alt="">
<picture>
<source srcset="/radio/wdr5/sendungen/morgenecho/schottergarten-108~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/schottergarten-108~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/schottergarten-108~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/schottergarten-108~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/schottergarten-108~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/radio/wdr5/sendungen/morgenecho/schottergarten-108~_v-ARDAustauschformat.jpg" />
<img class="cover" alt="Symbolbild: Schottergarten" title="Symbolbild: Schottergarten | Bildquelle: imago images / Manngold" src="/radio/wdr5/sendungen/morgenecho/schottergarten-108~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
<span class="hidden">Audio starten, abbrechen mit Escape</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="mediaDescription teaser">
<h1 class="articleHeader headline">Ein Schottergarten-Ostfriesenwitz</h1>
<p class="infotext">
<span class="mediaSerial">WDR 5 Morgenecho - Satire</span><span class="hidden">. </span>
<span class="mediaDate">16.02.2022</span><span class="hidden">. </span>
<span class="mediaDuration">02:31 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaExpiry">Verfügbar bis 16.02.2023</span><span class="hidden">. </span>
<span class="mediaStation">WDR 5</span><span class="hidden">. </span>
<span class="mediaAuthor">Von Fritz Schaefer</span><span class="hidden">. </span>
</p>
<p class="text">
Das Emder Ökowerk will mit einem Wettbewerb die Umgestaltung von Schottergärten in naturnahes Grün fördern. Bewerben können sich Interessierte mit dem Foto ihres – Schottergartens. Ein eher ungewöhnliches Verfahren, meint Fritz Schaefer in seinem satirischen Schrägstrich.
</p>
<br>
<p class="text" style="clear: both;">
<a class="button download " href="//wdrmedien-a.akamaihd.net/medp/podcast/weltweit/fsk0/265/2650020/wdr5morgenechosatire_2022-02-16_einschottergartenostfriesenwitz_wdr5.mp3" title="Audio Download">
<span class="hidden">Audio </span>
Download
<span class="hidden">. </span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="section sectionC sectionArticle">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">

<div class="teaser">
<a href="/radio/wdr5/sendungen/morgenecho/index.html" title="WDR 5 Morgenecho">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/mediathek/audio/sendereihen-bilder/wdr5_sendereihenbild-morgenecho100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/mediathek/audio/sendereihen-bilder/wdr5_sendereihenbild-morgenecho100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/mediathek/audio/sendereihen-bilder/wdr5_sendereihenbild-morgenecho100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/mediathek/audio/sendereihen-bilder/wdr5_sendereihenbild-morgenecho100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/mediathek/audio/sendereihen-bilder/wdr5_sendereihenbild-morgenecho100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/mediathek/audio/sendereihen-bilder/wdr5_sendereihenbild-morgenecho100~_v-gseaclassicxl.jpg" />
<img class="img" alt="WDR 5 Morgenecho" title="WDR 5 Morgenecho | Bildquelle: wdr" src="/mediathek/audio/sendereihen-bilder/wdr5_sendereihenbild-morgenecho100~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr"  class="headline">
WDR 5 Morgenecho
</h4>
<p class="teasertext">
Zur Übersichtsseite der Sendung
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="hidden">Teaser</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/mediathek/audio/wdr5/wdr5-morgenecho-westblick/index.html" >
<span>WDR 5 Morgenecho - Der Podcast</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/radio/wdr5/index.html" >
<span>WDR 5 - kompetent, gründlich, klar</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Mehr Glossen und Satire</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/mediathek/audio/wdr5/wdr5-morgenecho-satire/audio-das-wort-zum-dienstag-sanktionen-100.html" title="WDR 5 Morgenecho, WDR 5">
<span class="jmDescription">Das Wort zum Dienstag: Sanktionen</span> <span>|</span> <strong>audio</strong>
</a>
</li>
<li >
<a href="/mediathek/audio/wdr5/wdr5-morgenecho-satire/audio-brauchtumsgebiete-100.html" title="WDR 5 Morgenecho, WDR 5">
<span class="jmDescription">Brauchtumsgebiete</span> <span>|</span> <strong>audio</strong>
</a>
</li>
<li >
<a href="/mediathek/audio/wdr5/wdr5-morgenecho-satire/audio-das-wort-zum-dienstag-durchseuchung-100.html" title="WDR 5 Morgenecho, WDR 5">
<span class="jmDescription">Das Wort zum Dienstag: Durchseuchung</span> <span>|</span> <strong>audio</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="modCon" >
<div class="mod modD modMini" data-ctrl-slidable="{'id':'sl1',related:['podcast306'],'action':{'default':['disableWhenNotNeeded'],'loaded':['disableWhenNotNeeded']}}">
<div class="boxCon equalHeight" aria-live="polite" data-ctrl-sl1-slider="{}">
<div class="box" data-ctrl-podcast306-source="{'action':{'default':['load','slideTo']},'content':'0_1_1'}">

<div class="teaser">
<a href="/mediathek/audio/podcast306.html" title="Häufige Fragen Audio und Podcast">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/wdr-migration/podcast_bild_erklaerung100~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/wdr-migration/podcast_bild_erklaerung100~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/wdr-migration/podcast_bild_erklaerung100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/wdr-migration/podcast_bild_erklaerung100~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/wdr-migration/podcast_bild_erklaerung100~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/wdr-migration/podcast_bild_erklaerung100~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Was ist Podcasting?" title="Was ist Podcasting? | Bildquelle: wdr" src="/wdr-migration/podcast_bild_erklaerung100~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" data-pre-headline="Radio zum Mitnehmen" class="headline">
Häufige Fragen Audio &amp; Podcast
</h4>
<p class="teasertext">
Mit den WDR-Radio-Podcasts können Sie ausgewählte Beiträge und ganze Sendungen des WDR-Hörfunks hören - zu jeder Zeit und an jedem Ort. Egal, ob am PC zu Hause oder mit dem mp3-Player unterwegs: Ihr WDR-Radio ist immer dabei.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>

</div>
<div class="box" data-ctrl-podcast306-source="{'action':{'default':['load','slideTo']},'content':'0_1_2'}">

<div class="teaser">
<a href="/mediathek/audio/download-hinweis-100.html" title="Download? Rechte Maustaste!">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/computermaus110~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/computermaus110~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/computermaus110~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/computermaus110~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/computermaus110~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/computermaus110~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Eine Hand bedient eine PC-Maus." title="Eine Hand bedient eine PC-Maus. | Bildquelle: WDR/mauritius images" src="/computermaus110~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr"  class="headline">
Download? Rechte Maustaste!
</h4>
<p class="teasertext">
Um das Audio herunterzuladen, klicken Sie bitte mit der rechten Maustaste auf "Download". Dann wählen Sie "Ziel speichern unter ..." oder "Link speichern unter ...", um das Audio zu speichern.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>

</div>
<div class="box" data-ctrl-podcast306-source="{'action':{'default':['load','slideTo']},'content':'0_1_3'}">

<div class="teaser">
<a href="/mediathek/podcast/index.html" title="WDR-Podcasts: Alle Feeds aus Radio und Fernsehen zum kostenlosen Download">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/unternehmen/der-wdr/serviceangebot/WDR_Serviceangebot_Infos_und_Mitschnitt100~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/unternehmen/der-wdr/serviceangebot/WDR_Serviceangebot_Infos_und_Mitschnitt100~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/unternehmen/der-wdr/serviceangebot/WDR_Serviceangebot_Infos_und_Mitschnitt100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/unternehmen/der-wdr/serviceangebot/WDR_Serviceangebot_Infos_und_Mitschnitt100~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/unternehmen/der-wdr/serviceangebot/WDR_Serviceangebot_Infos_und_Mitschnitt100~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/unternehmen/der-wdr/serviceangebot/WDR_Serviceangebot_Infos_und_Mitschnitt100~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Kopfhörer und Smartphone" title="Kopfhörer und Smartphone | Bildquelle: Getty Images" src="/unternehmen/der-wdr/serviceangebot/WDR_Serviceangebot_Infos_und_Mitschnitt100~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr"  class="headline">
WDR-Podcasts: Alle Feeds aus Radio und Fernsehen zum kostenlosen Download
</h4>
<p class="teasertext">
Hier finden Sie ein Verzeichnis aller Podcast-Feeds aus der WDR-Mediathek. Hören Sie unterwegs Hörspiele, Hörbücher, Comedy, Wissenschaft, Ratgeber, Kommentare, Kinderhörbücher - kostenlos dank Ihres Rundfunkbeitrages. Sie finden hier Videos aus dem WDR Fernsehen und Audios aus den WDR-Radiowellen 1LIVE, WDR2, WDR3, WDR4, WDR5, COSMO und der Maus als Download und Podcast.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
<div class="linklist">
<ul class="list">
<li >
<a href="https://www1.wdr.de/mediathek/audio/" >
<span>Audios und Podcasts aus dem WDR</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="https://www.ardaudiothek.de/sender/wdr" >
<span>Direkt zum WDR Angebot in der ARD Audiothek</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/mediathek/audio/podcast306.html" >
<span>Häufige Fragen zu Audios &amp; Podcasts</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>

</div>
<div class="box" data-ctrl-podcast306-source="{'action':{'default':['load','slideTo']},'content':'0_1_4'}">

<div class="teaser">
<a href="/mediathek/audio/index.html" title="WDR Audiothek">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/mediathek/audio/sendereihen-bilder/player102~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/mediathek/audio/sendereihen-bilder/player102~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/mediathek/audio/sendereihen-bilder/player102~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/mediathek/audio/sendereihen-bilder/player102~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/mediathek/audio/sendereihen-bilder/player102~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/mediathek/audio/sendereihen-bilder/player102~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Laptop mit Kopfhörern" title="Laptop mit Kopfhörern | Bildquelle: WDR / mauritius images" src="/mediathek/audio/sendereihen-bilder/player102~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" data-pre-headline="WDR Audiothek" class="headline">
WDR Audiothek
</h4>
<p class="teasertext">
Hier finden Sie die Podcasts und Audios des Westdeutschen Rundfunks zum Nachhören oder Abonnieren. Spannende Reportagen, fesselnde Dokumentationen, Hörspiele, Comedy, Analysen, Berichte - rund um NRW und darüber hinaus.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>

</div>
</div>
<div class="controls sliding" data-ctrl-sl1-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-sl1-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a> <a href="#" data-ctrl-sl1-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-sl1-label="{}"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww1.wdr.de%2Fmediathek%2Faudio%2Fwdr5%2Fwdr5-morgenecho-satire%2Faudio-ein-schottergarten-ostfriesenwitz-100.html" target="_blank" title="Bei Facebook teilen. Link öffnet in neuem Fenster"><img alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww1.wdr.de%2Fmediathek%2Faudio%2Fwdr5%2Fwdr5-morgenecho-satire%2Faudio-ein-schottergarten-ostfriesenwitz-100.html&text=Sendung+vom+16.02.2022&via=wdr" target="_blank" title="Bei Twitter teilen. Link öffnet in neuem Fenster"><img alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Sendung%20vom%2016.02.2022&body=Linktipp%3A%20Sendung%20vom%2016.02.2022%0Ahttps%3A%2F%2Fwww1.wdr.de%2Fmediathek%2Faudio%2Fwdr5%2Fwdr5-morgenecho-satire%2Faudio-ein-schottergarten-ostfriesenwitz-100.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20Sendung%20vom%2016.02.2022%20https%3A%2F%2Fwww1.wdr.de%2Fmediathek%2Faudio%2Fwdr5%2Fwdr5-morgenecho-satire%2Faudio-ein-schottergarten-ostfriesenwitz-100.html" target="_blank" title="Via WhatsApp empfehlen"><img alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>

</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/mediathek/index.html">Mediathek</a>
</li>
<li>
<a href="/mediathek/audio/index.html">WDR Audiothek</a>
</li>
<li>
<a href="/mediathek/audio/wdr5/index.html">WDR 5</a>
</li>
<li>
<a href="/mediathek/audio/wdr5/wdr5-morgenecho-satire/index.html">WDR 5 Satire am Morgen</a>
</li>
</ul>
</div>
<div class="poweruser">
<span title="Darstellung der Seite">Darstellung:</span>
<ul>
<li title="Seite passt sich automatisch Ihrem Gerät an"><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">Auto</a></li>
<li title="Seite in Größe XS anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li title="Seite in Größe S anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48); return false;" href="#">S</a></li>
<li title="Seite in Größe M anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48); return false;" href="#">M</a></li>
<li title="Seite in Größe L anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48); return false;" href="#">L</a></li>
<li title="Seite in Größe XL anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48); return false;" href="#">XL</a></li>
</ul>
<a title="zum Seitenanfang springen" class="button inv" data-ctrl-attributeswap="{'action':{'default':{'href':'#goToHead'},'xs':{'href':'#goToContent'},'s':{'href':'#goToContent'}}}" href="#goToHead">
<span>zum Seitenanfang</span>
</a>
</div>

</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksa100'}" role="tablist">
<h3 id="wdrfooterlinksa100-tab" data-ctrl-collfoot-wdrfooterlinksa100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksa100-panel" role="tab">Der WDR</h3>
<ul id="wdrfooterlinksa100-panel" data-ctrl-collfoot-wdrfooterlinksa100-body="{}" aria-labelledby="wdrfooterlinksa100-tab" role="tabpanel">
<li><a href="/unternehmen/index.html">Unternehmen</a></li>
<li><a href="/unternehmen/der-wdr/gremien/index.html">Aufsichtsgremien</a></li>
<li><a href="https://presse.wdr.de/plounge/index.html">Presse</a></li>
<li><a href="https://www1.wdr.de/unternehmen/der-wdr/karriere/">Karriere</a></li>
<li><a href="/unternehmen/der-wdr/medienundschule/index.html">Medien und Schule</a></li>
<li><a href="/unternehmen/der-wdr/standorte/studios/index.html">Studios in NRW</a></li>
<li><a href="/fernsehen/startseite/index.html">Fernsehen</a></li>
<li><a href="https://www1.wdr.de/radio/radiolayer-104.html">Radio</a></li>
<li><a href="/fernsehen/der-wdr-und-das-erste-100.html">Der WDR im Ersten</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/print/wdr-print-108.html">WDR print</a></li>
<li><a href="https://www.rundfunkbeitrag.de/">Rundfunkbeitrag</a></li>
<li><a href="/veranstaltungen/index.html">Veranstaltungen</a></li>
<li><a href="/unternehmen/der-wdr/profil/jugendmedienschutz/index.html">Jugendmedienschutz </a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksb100'}" role="tablist">
<h3 id="wdrfooterlinksb100-tab" data-ctrl-collfoot-wdrfooterlinksb100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksb100-panel" role="tab">Service</h3>
<ul id="wdrfooterlinksb100-panel" data-ctrl-collfoot-wdrfooterlinksb100-body="{}" aria-labelledby="wdrfooterlinksb100-tab" role="tabpanel">
<li><a href="https://www.wdr.de/programmvorschau/">Programmvorschau</a></li>
<li><a href="https://www.wdr.de/programmvorschau/download.html">Programm zum Download</a></li>
<li><a href="/unternehmen/der-wdr/programme/radioprogramm/index.html">Radioprogramm online</a></li>
<li><a href="/unternehmen/der-wdr/empfang-technik/index.html">Empfang und Technik</a></li>
<li><a href="/wdrtext/index.html">WDR Text</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/hotlines-servicenummern100.html">Hotlines</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/besucherservice-102.html">Besucherservice</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/publikumsstelle-104.html">Publikumsstelle</a></li>
<li><a href="/hilfe/uebersicht-barrierefreiheit-100.html">Barrierefreiheit</a></li>
<li><a href="/hilfe/leichte-sprache/index.html">Leichte Sprache</a></li>
<li><a href="/hilfe/newsletter112.html">Newsletter</a></li>
<li><a href="/global/feeds100.html">RSS-Feeds</a></li>
<li><a href="/mediathek/podcast/index.html">Podcast</a></li>
<li><a href="/unternehmen/der-wdr/empfang-technik/wdr-apps-100.html">Die WDR-Apps</a></li>
<li><a href="/unternehmen/der-wdr/empfang-technik/wdr-voiceapps-102.html">Die WDR-Voice-Apps</a></li>
<li><a href="https://twitter.com/WDR">WDR aktuell bei Twitter</a></li>
<li><a href="https://www.facebook.com/WDR">WDR bei Facebook</a></li>
<li><a href="https://www.instagram.com/wdr/">WDR bei Instagram</a></li>
<li><a href="https://www.youtube.com/user/WDRchannel">WDR Youtube-Channel</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksc100'}" role="tablist">
<h3 id="wdrfooterlinksc100-tab" data-ctrl-collfoot-wdrfooterlinksc100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksc100-panel" role="tab">Themen</h3>
<ul id="wdrfooterlinksc100-panel" data-ctrl-collfoot-wdrfooterlinksc100-body="{}" aria-labelledby="wdrfooterlinksc100-tab" role="tabpanel">
<li><a href="https://kinder.wdr.de/index.html">Kinder</a></li>
<li><a href="https://blog.wdr.de/digitalistan/">Digitalistan</a></li>
<li><a href="/pageflow-uebersicht102.html">Multimedia-Reportagen </a></li>
<li><a href="/nachrichten/wdrforyou/index.html">WDRforyou</a></li>
<li><a href="/nachrichten/investigatives/index.html">Investigative Recherchen</a></li>
<li><a href="/dossiers/religion/index.html">Die Weltreligionen</a></li>
<li><a href="/radio/kirche-im-wdr-100.html">Kirche im WDR</a></li>
<li><a href="/radio/hoerspiel/index.html">Hörspiele</a></li>
<li><a href="/radio/feature/index.html">Radiofeature</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Dokumentationen</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Reportagen</a></li>
<li><a href="https://digit.wdr.de">Digit</a></li>
<li><a href="/archiv/index.html">Archiv</a></li>
<li><a href="/abisz120.html">Themen-Übersicht</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksd100'}" role="tablist">
<h3 id="wdrfooterlinksd100-tab" data-ctrl-collfoot-wdrfooterlinksd100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksd100-panel" role="tab">Orchester und Chor</h3>
<ul id="wdrfooterlinksd100-panel" data-ctrl-collfoot-wdrfooterlinksd100-body="{}" aria-labelledby="wdrfooterlinksd100-tab" role="tabpanel">
<li><a href="/orchester-und-chor/sinfonieorchester/index.html">WDR Sinfonieorchester</a></li>
<li><a href="/orchester-und-chor/rundfunkchor/index.html">WDR Rundfunkchor</a></li>
<li><a href="/orchester-und-chor/funkhausorchester/index.html">WDR Funkhausorchester</a></li>
<li><a href="/orchester-und-chor/bigband/index.html">WDR Big Band</a></li>
<li><a href="/orchester-und-chor/wdrmusikvermittlung/index.html">WDR Musikvermittlung</a></li>
</ul>
</div>

<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/datenschutz102.html">Datenschutz</a>
</li>
<li><a href="/hilfe/kommentarregeln100.html">Netiquette </a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
</ul>

<p class="copy">
<a href="/copyright/index.html">&copy;
WDR
2022</a>
</p>
<a class="logo" href="/index.html">
<img alt="zu Startseite WDR" title="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>


<script src="/mediathek/audio/wdr5/wdr5-morgenecho-satire/iframeresizer102.js"></script>

<!--googleon: index-->
</body>
</html>
