<!DOCTYPE html>
<html lang="de" itemscope="itemscope" xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<title>Azubis gesucht! - WDR 5 Morgenecho Interview - WDR 5 - WDR Audiothek: Audios &amp; Podcasts zum Anhören und Runterladen - Mediathek - WDR</title>
<meta name="dcterms.title" content="Azubis gesucht!"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="Keywords" content="WDR,WDR 5, Morgenecho, Auszubildende Situation 2019, Lehrstellen 2019, Arbeitsmarkt, Bewerber, Angebot Nachfrage Azubis"/>
<meta name="Description" content="Im nun beginnenden Ausbildungsjahr wird es voraussichtlich zum ersten Mal mehr unbesetzte Stellen als Bewerber geben. &#034;Das ist wirklich ein drehender Markt&#034;, sagt Robert Schweizog, IHK NRW. Azubis hätten immer mehr die Wahl zwischen einzelnen"/>
<meta name="dcterms.abstract" content="Im nun beginnenden Ausbildungsjahr wird es voraussichtlich zum ersten Mal mehr unbesetzte Stellen als Bewerber geben. &#034;Das ist wirklich ein drehender Markt&#034;, sagt Robert Schweizog, IHK NRW. Azubis hätten immer mehr die Wahl zwischen einzelnen Stellen."/>
<meta name="dcterms.date" content="2019-07-29T06:48:49.000+02:00"/>
<meta name="expires" content="2020-07-28T06:48:49.000+02:00"/>
<meta name="dcterms.extent" content="238"/>
<meta name="dcterms.type" content="Audio"/>
<meta name="medium" content="audio"/>
<meta name="Author" content="WDR 5"/>
<meta name="DC.Rights" content=""/>
<meta name="DC.Date" content="2019-07-29T06:48+02:00"/>
<meta name="Publisher" content="wdr.de"/>
<meta property="og:title" content="Azubis gesucht!"/>
<meta property="og:description" content="Im nun beginnenden Ausbildungsjahr wird es voraussichtlich zum ersten Mal mehr unbesetzte Stellen als Bewerber geben. &#034;Das ist wirklich ein drehender Markt&#034;, sagt Robert Schweizog, IHK NRW. Azubis hätten immer mehr die Wahl zwischen einzelnen Stellen."/>
<meta property="og:type" content="website"/>
<meta property="og:image" content="https://www1.wdr.de/mediathek/audio/wdr5/wdr5-morgenecho-interview/friseur-auszubildende-arbeit100~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www1.wdr.de/mediathek/audio/wdr5/wdr5-morgenecho-interview/audio-ausbildung-betriebe-muessen-immer-mehr-werben-100.html"/>
<meta property="og:audio" content="https://www1.wdr.de/mediathek/audio/wdr5/wdr5-morgenecho-interview/audio-ausbildung-betriebe-muessen-immer-mehr-werben-100.html"/>
<meta property="og:site_name" content="Mediathek"/>
<meta property="og:audio:type" content="audio/vnd.facebook.bridge"/>
<meta name="twitter:title" content="Azubis gesucht!"/>
<meta name="twitter:description" content="Im nun beginnenden Ausbildungsjahr wird es voraussichtlich zum ersten Mal mehr unbesetzte Stellen als Bewerber geben. &#034;Das ist wirklich ein drehender Markt&#034;, sagt Robert Schweizog, IHK NRW. Azubis hätten immer mehr die Wahl zwischen einzelnen Stellen."/>
<meta name="twitter:image:src" content="https://www1.wdr.de/mediathek/audio/wdr5/wdr5-morgenecho-interview/friseur-auszubildende-arbeit100~_v-gseagaleriexl.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@twitterusername"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="amphtml" href="/mediathek/audio/wdr5/wdr5-morgenecho-interview/audio-ausbildung-betriebe-muessen-immer-mehr-werben-100.amp"/>
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.72.2" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.72.2" media="print"/>
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.72.2"/>
</noscript>
<script type="text/javascript">
var cssPath = '/resources/css/merged_';
var webappVersion = '5.72.2';
</script>
<script type="text/javascript" src="/resources/js/merged_scripts.js?version=5.72.2"></script>
<script type="text/javascript" src="//try.abtasty.com/acec9ced1305f652df39c15fdded1158.js"></script>
<link rel="stylesheet" href="/mediathek/audio/wdr5/wdr5-morgenecho-interview/rebrush_Okt100.css" type="text/css"/>
<link rel="stylesheet" href="/mediathek/audio/wdr5/wdr5-morgenecho-interview/audiomodul-filter-fix100.css" type="text/css"/>
<link rel="stylesheet" href="/mediathek/audio/wdr5/wdr5-morgenecho-interview/bereichsdokument-css-mediathek-schwarze-schrift-bei-mouseover100.css" type="text/css"/>
</head>
<body class="wdr themen viewL mediathek " >
<a id="goToHead"></a>
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','closeEntriesOnVanish','enable'],'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}">
<div data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" class="mnHolder">
<div class="fixedHeader">
<div class="mnHolder">
<ul id="skipLinks">
<li>
<a class="hidden" href="#goToContent">zum Inhalt</a>
</li>
<li>
<a class="hidden" href="#wdrNavi">zur Navigation</a>
</li>
<li>
<a class="hidden" href="#wdrSuche">zur Suche</a>
</li>
</ul>
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg" title="zu Startseite WDR"/>
</a>
</div>
<div class="servicenavi" role="navigation">
<ul data-ctrl-collhead-h3-body="{}">
<li class="wetter">
<a href="/wetter/index.html" title="Startseite Wetter">
<span>Wetter</span>
</a>
</li>
<li class="verkehr">
<a href="/verkehr/index.html" title="Startseite Verkehr">
<span>Verkehr</span>
</a>
</li>
</ul>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/suche/index.jsp">Suche</a>
</div>
<form name="form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id"
class="searchForm"
method="post"
action="/suche/index.jsp"
data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-body={}
data-ctrl-formular="{'id':'form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<input
class="searchInput"
name="q"
type="text"
value="im WDR suchen"
data-ctrl-form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id-input="{'action':{'default':['switchValue']}}"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['submit']}}">
</a>
</form>
</div>
<div class="naviToggle menueToggle" data-ctrl-collhead-h0-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="#">Menü</a>
</div>
</div>
</div>
<div class="naviCont" data-ctrl-collhead-entry="{'id':'h0'}">
<div class="navis" data-ctrl-collhead-h0-body="{}">
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}">
<a class="hidden" name="wdrNavi" id="wdrNavi"></a>
<ul class="ressorts">
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed subressort " data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/nachrichten/index.html">
Nachrichten
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/nachrichten/index.html">
Übersicht Nachrichten
</a>
</li>
<li>
<a href="/nachrichten/rheinland/index.html">
Rheinland
</a>
</li>
<li>
<a href="/nachrichten/westfalen-lippe/index.html">
Westfalen-Lippe
</a>
</li>
<li>
<a href="/nachrichten/ruhrgebiet/index.html">
Ruhrgebiet
</a>
</li>
<li>
<a href="/nachrichten/landespolitik/index.html">
Landespolitik
</a>
</li>
<li>
<a href="/nachrichten/wirtschaft/index.html">
Wirtschaft
</a>
</li>
<li>
<a href="/nachrichten/investigatives/index.html">
Investigatives
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed subressort " data-ctrl-csub-a2-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/sport/index.html">
Sport
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a2-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sport/index.html">
Übersicht Sport
</a>
</li>
<li>
<a href="/sport/fussball/index.html">
Fußball
</a>
</li>
<li>
<a href="/sport/mehr-sport/index.html">
Mehr Sport
</a>
</li>
<li>
<a href="/sport/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed subressort " data-ctrl-csub-a3-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/wissen/index.html">
Wissen
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a3-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/wissen/index.html">
Übersicht Wissen
</a>
</li>
<li>
<a href="/wissen/mensch/index.html">
Quarks - Gesellschaft
</a>
</li>
<li>
<a href="/wissen/natur/index.html">
Quarks - Umwelt
</a>
</li>
<li>
<a href="/wissen/technik/index.html">
Quarks - Technik
</a>
</li>
<li>
<a href="/wissen/gesundheit/index.html">
Quarks - Gesundheit
</a>
</li>
<li>
<a href="/wissen/weltall/index.html">
Quarks - Weltall
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed subressort " data-ctrl-csub-a4-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/verbraucher/index.html">
Verbraucher
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a4-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/verbraucher/index.html">
Übersicht Verbraucher
</a>
</li>
<li>
<a href="/verbraucher/rezepte/index.html">
Rezepte
</a>
</li>
<li>
<a href="/verbraucher/ernaehrung/index.html">
Ernährung
</a>
</li>
<li>
<a href="/verbraucher/gesundheit/index.html">
Gesundheit
</a>
</li>
<li>
<a href="/verbraucher/geld/index.html">
Geld
</a>
</li>
<li>
<a href="/verbraucher/freizeit/index.html">
Freizeit
</a>
</li>
<li>
<a href="/verbraucher/digital/index.html">
Digital
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed subressort " data-ctrl-csub-a5-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/kultur/index.html">
Kultur
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a5-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/kultur/index.html">
Übersicht Kultur
</a>
</li>
<li>
<a href="/kultur/kulturnachrichten/index.html">
Kulturnachrichten
</a>
</li>
<li>
<a href="/kultur/buecher/index.html">
Bücher
</a>
</li>
<li>
<a href="/kultur/buehne/index.html">
Bühne
</a>
</li>
<li>
<a href="/kultur/film/index.html">
Film
</a>
</li>
<li>
<a href="/kultur/kunst/index.html">
Kunst
</a>
</li>
<li>
<a href="/kultur/musik/index.html">
Musik
</a>
</li>
<li>
<a href="/kultur/orchester-chor/index.html">
Orchester und Chor
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed subressort " data-ctrl-csub-a6-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/unterhaltung/index.html">
Unterhaltung
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a6-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/unterhaltung/index.html">
Übersicht Unterhaltung
</a>
</li>
<li>
<a href="/unterhaltung/film-und-serie/index.html">
Film und Serie
</a>
</li>
<li>
<a href="/unterhaltung/kabarett-und-comedy/index.html">
Kabarett und Comedy
</a>
</li>
<li>
<a href="/unterhaltung/show-und-talk/index.html">
Show und Talk
</a>
</li>
<li>
<a href="/unterhaltung/unterhaltung-im-westen/index.html">
Unterhaltung im Westen
</a>
</li>
<li>
<a href="/unterhaltung/karneval/index.html">
Karneval
</a>
</li>
</ul>
</li>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">WDR</option>
<optgroup label="Nachrichten">
<option value="/nachrichten">Übersicht Nachrichten</option>
<option value="/nachrichten/rheinland">Rheinland</option>
<option value="/nachrichten/westfalen-lippe">Westfalen-Lippe</option>
<option value="/nachrichten/ruhrgebiet">Ruhrgebiet</option>
<option value="/nachrichten/landespolitik">Landespolitik</option>
<option value="/nachrichten/wirtschaft">Wirtschaft</option>
<option value="/nachrichten/investigatives">Investigatives</option>
</optgroup>
<optgroup label="Sport">
<option value="/sport">Übersicht Sport</option>
<option value="/sport/fussball">Fußball</option>
<option value="/sport/mehr-sport">Mehr Sport</option>
<option value="/sport/ergebnisse">Ergebnisse</option>
</optgroup>
<optgroup label="Wissen">
<option value="/wissen">Übersicht Wissen</option>
<option value="/wissen/mensch">Quarks - Gesellschaft</option>
<option value="/wissen/natur">Quarks - Umwelt</option>
<option value="/wissen/technik">Quarks - Technik</option>
<option value="/wissen/gesundheit">Quarks - Gesundheit</option>
<option value="/wissen/weltall">Quarks - Weltall</option>
</optgroup>
<optgroup label="Verbraucher">
<option value="/verbraucher">Übersicht Verbraucher</option>
<option value="/verbraucher/rezepte">Rezepte</option>
<option value="/verbraucher/ernaehrung">Ernährung</option>
<option value="/verbraucher/gesundheit">Gesundheit</option>
<option value="/verbraucher/geld">Geld</option>
<option value="/verbraucher/freizeit">Freizeit</option>
<option value="/verbraucher/digital">Digital</option>
</optgroup>
<optgroup label="Kultur">
<option value="/kultur">Übersicht Kultur</option>
<option value="/kultur/kulturnachrichten">Kulturnachrichten</option>
<option value="/kultur/buecher">Bücher</option>
<option value="/kultur/buehne">Bühne</option>
<option value="/kultur/film">Film</option>
<option value="/kultur/kunst">Kunst</option>
<option value="/kultur/musik">Musik</option>
<option value="/kultur/orchester-chor">Orchester und Chor</option>
</optgroup>
<optgroup label="Unterhaltung">
<option value="/unterhaltung">Übersicht Unterhaltung</option>
<option value="/unterhaltung/film-und-serie">Film und Serie</option>
<option value="/unterhaltung/kabarett-und-comedy">Kabarett und Comedy</option>
<option value="/unterhaltung/show-und-talk">Show und Talk</option>
<option value="/unterhaltung/unterhaltung-im-westen">Unterhaltung im Westen</option>
<option value="/unterhaltung/karneval">Karneval</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
<div class="masternavi" role="navigation" data-ctrl-navigation="{'id':'clayer','action':{'default':['closeEntries','closeEntriesOnVanish']}, 'refreshOnAdded':'true'}">
<ul>
<li class="active mt" >
<a href="/mediathek/index.html">
Mediathek
</a>
</li>
<li class="tv" data-ctrl-clayer-entry="{'id':'tvlayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-tvlayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/fernsehen/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/fernsehen/hp-fernsehlayer-100.html'}, 's': {'href': '/fernsehen/hp-fernsehlayer-100.html'}}}">Fernsehen</a>
</span>
<div class="subressorts" data-ctrl-clayer-tvlayer-body="{}" id="tvlayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lytv','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lytv-target="{}"></div>
<span data-ctrl-lytv-source="{'action':{'default':['load']},'url':'/fernsehen/hp-fernsehlayer-100~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
<li class="radio" data-ctrl-clayer-entry="{'id':'radiolayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-radiolayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/radio/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/radio/index.html'}, 's': {'href': '/radio/index.html'}}}">Radio</a>
</span>
<div class="subressorts" data-ctrl-clayer-radiolayer-body="{}" id="radiolayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lyradio','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lyradio-target="{}"></div>
<span data-ctrl-lyradio-source="{'action':{'default':['load']},'url':'/radio/radiolayer-100~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="content" class="home" data-page-url="https://www1.wdr.de/mediathek/audio/wdr5/wdr5-morgenecho-interview/audio-ausbildung-betriebe-muessen-immer-mehr-werben-100.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/mediathek/index.html">Mediathek</a>
</li>
<li>
<a href="/mediathek/audio/index.html">WDR Audiothek: Audios &amp; Podcasts zum Anhören und Runterladen</a>
</li>
<li>
<a href="/mediathek/audio/wdr5/index.html">WDR 5</a>
</li>
<li>
<a href="/mediathek/audio/wdr5/wdr5-morgenecho-interview/index.html">WDR 5 Morgenecho Interview</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<div class="section sectionA">
<div class="con tabNaviCon clean">
<h2 class="headline hidden">Auswahl Mediathek</h2>
<div class="tabNavi">
<ul>
<li class="video">
<a href="/mediathek/video/index.html">
<span>Videos</span>
</a>
</li>
<li class="audio active">
<a href="/mediathek/audio/index.html">
<span>Audios</span>
</a>
<div data-ctrl-collapsible="{'id':'navProgram','action':{'default':['openEntries','disable'], 'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}" class="innerNavi audios">
<div role="search" data-ctrl-navprogram-entry="{'id':'wdr-suche-audio'}" class="searchBox">
<div data-ctrl-navprogram-wdr-suche-audio-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="searchToggle"><a href="/mediathek/audio/index.html">Suche</a></div>
<form name="form_wdr-suche-audio" method="post" action="/mediathek/audio/audiosuche100.jsp" data-ctrl-navprogram-wdr-suche-audio-body="{}" data-ctrl-formular="{'id':'form_wdr-suche-audio'}" enctype="application/x-www-form-urlencoded" class="searchForm"/>
<input name="q" type="text" value="Audios in der Mediathek suchen" data-ctrl-form_wdr-suche-audio-input="{'action':{'default':['switchValue']}}" class="searchInput"/>
<input type="hidden" name="pt_audio" value="on"/>
<a href="/mediathek/audio/index.html" data-ctrl-form_wdr-suche-audio-trigger="{'action':{'default':['submit']}}" class="searchSubmit"> </a>
</form>
</div>
<div class="naviSerialProgram" role="navigation" data-ctrl-navprogram-entry="{'id':'nav1'}" >
<div class="menueToggle hasArrow" data-ctrl-navprogram-nav1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" style="position: static; cursor: default;">
<a href="#">Unterpunkte auf-/zuklappen</a>
</div>
<ul class="menu" data-ctrl-navprogram-nav1-body="{}">
<li >
<span class="collapsed subressort" >
<a href="https://www1.wdr.de/radio/radiolayer-100.html">Livestreams</a>
</span>
</li>
<li >
<span class="collapsed subressort" >
<a href="/mediathek/audio/sendungen-abisz/index.html">Sendungen A-Z</a>
</span>
</li>
<li >
<span class="collapsed subressort" >
<a href="/mediathek/audio/sendungen-chronologisch/index.html">Beiträge chronologisch</a>
</span>
</li>
</ul>
<div class="clearMe"></div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
<!-- wdr -->


<h1 class="siteHeadline hidden">Ausbildung: "Betriebe müssen immer mehr werben"</h1>
<div class="section sectionZ sectionArticle">
<div class="con">
<div class="modCon modConAudio topAudio">
<div class="mod modA modStopper">
<div class="boxCon">
<div class="box">
<h2 class="ressort hidden">Audio</h2>
<div class="teaser">
<div class="mediaCon mediaTop">
<div class="media mediaA audioLink autoStart">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "AudioObject",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/mediathek/audio/wdr5/wdr5-morgenecho-interview/friseur-auszubildende-arbeit100~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
}, {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/mediathek/audio/wdr5/wdr5-morgenecho-interview/friseur-auszubildende-arbeit100~_v-HintergrundL.jpg",
"height" : 1152,
"width" : 1536
}, {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/mediathek/audio/wdr5/wdr5-morgenecho-interview/friseur-auszubildende-arbeit100~_v-Podcast.jpg",
"height" : 1400,
"width" : 1400
} ],
"headline" : "Ausbildung: \"Betriebe müssen immer mehr werben\"",
"keywords" : [ "WDR 5", "Morgenecho", "Auszubildende Situation 2019", "Lehrstellen 2019", "Arbeitsmarkt", "Bewerber", "Angebot Nachfrage Azubis", "IHK", "Interview Robert Schweizog" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www1.wdr.de/mediathek/audio/wdr5/wdr5-morgenecho-westblick/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "wdr.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Im nun beginnenden Ausbildungsjahr wird es voraussichtlich zum ersten Mal mehr unbesetzte Stellen als Bewerber geben. &#034;Das ist wirklich ein drehender Markt&#034;, sagt Robert Schweizog, IHK NRW. Azubis hätten immer mehr die Wahl zwischen einzelnen Stellen.",
"name" : "Azubis gesucht!",
"author" : {
"@type" : "Person",
"name" : "WDR 5"
},
"datePublished" : "2019-07-29T12:49+02:00",
"dateModified" : "2019-07-29T12:49+02:00",
"duration" : "PT03M58S",
"uploadDate" : "2019-07-29T06:48+02:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "WDR"
},
"thumbnailURL" : [ "https://www1.wdr.de/mediathek/audio/wdr5/wdr5-morgenecho-interview/friseur-auszubildende-arbeit100~_v-gseagaleriexl.jpg", "https://www1.wdr.de/mediathek/audio/wdr5/wdr5-morgenecho-interview/friseur-auszubildende-arbeit100~_v-HintergrundL.jpg", "https://www1.wdr.de/mediathek/audio/wdr5/wdr5-morgenecho-interview/friseur-auszubildende-arbeit100~_v-Podcast.jpg" ],
"expires" : "2020-07-28T06:48+02:00",
"@id" : "https://www1.wdr.de/mediathek/audio/wdr5/wdr5-morgenecho-interview/audio-ausbildung-betriebe-muessen-immer-mehr-werben-100.html",
"url" : "https://www1.wdr.de/mediathek/audio/wdr5/wdr5-morgenecho-interview/audio-ausbildung-betriebe-muessen-immer-mehr-werben-100.html"
}
</script>
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://www1.wdr.de/index.html",
"name" : "WDR"
}
}, {
"@type" : "ListItem",
"position" : 2,
"item" : {
"@id" : "https://www1.wdr.de/mediathek/index.html",
"name" : "Mediathek"
}
}, {
"@type" : "ListItem",
"position" : 3,
"item" : {
"@id" : "https://www1.wdr.de/mediathek/audio/index.html",
"name" : "WDR Audiothek: Audios & Podcasts zum Anhören und Runterladen"
}
}, {
"@type" : "ListItem",
"position" : 4,
"item" : {
"@id" : "https://www1.wdr.de/mediathek/audio/wdr5/index.html",
"name" : "WDR 5"
}
}, {
"@type" : "ListItem",
"position" : 5,
"item" : {
"@id" : "https://www1.wdr.de/mediathek/audio/wdr5/wdr5-morgenecho-interview/index.html",
"name" : "WDR 5 Morgenecho Interview"
}
} ]
}
</script>
<!-- MicroData fuer Google -->
<a href="javascript:void(0);" class="mediaLink audio" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/197/1970805.js"}}' title="Audio starten">
<img class="spacer" src="/resources/img/base/spacer/16.png" title="" alt="">
<picture>
<source srcset="/mediathek/audio/wdr5/wdr5-morgenecho-interview/friseur-auszubildende-arbeit100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/mediathek/audio/wdr5/wdr5-morgenecho-interview/friseur-auszubildende-arbeit100~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/mediathek/audio/wdr5/wdr5-morgenecho-interview/friseur-auszubildende-arbeit100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/mediathek/audio/wdr5/wdr5-morgenecho-interview/friseur-auszubildende-arbeit100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/mediathek/audio/wdr5/wdr5-morgenecho-interview/friseur-auszubildende-arbeit100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/mediathek/audio/wdr5/wdr5-morgenecho-interview/friseur-auszubildende-arbeit100~_v-ARDAustauschformat.jpg" />
<img class="cover" alt="Eine Auszubildende im Friseurhandwerk beschäftigt sich in einem Ausbildungssalon mit einer Frisur an einem Puppenkopf." title="Eine Auszubildende im Friseurhandwerk beschäftigt sich in einem Ausbildungssalon mit einer Frisur an einem Puppenkopf. | Bildquelle: Hendrik Schmidt/dpa" src="/mediathek/audio/wdr5/wdr5-morgenecho-interview/friseur-auszubildende-arbeit100~_v-ARDAustauschformat.jpg"/>
</picture>
<span class="hidden">Audio starten, abbrechen mit Escape</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="mediaDescription teaser">
<h3 class="headline">Ausbildung: &#034;Betriebe müssen immer mehr werben&#034;</h3>
<p class="infotext">
<span class="mediaSerial">WDR 5 Morgenecho - Interview</span><span class="hidden">. </span>
<span class="mediaDate">29.07.2019</span><span class="hidden">. </span>
<span class="mediaDuration">03:58 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">WDR 5</span><span class="hidden">. </span>
</p>
<p class="text">
Im nun beginnenden Ausbildungsjahr wird es voraussichtlich zum ersten Mal mehr unbesetzte Stellen als Bewerber geben. &#034;Das ist wirklich ein drehender Markt&#034;, sagt Robert Schweizog, IHK NRW. Azubis hätten immer mehr die Wahl zwischen einzelnen Stellen.
</p>
<p class="text" style="clear: both;">
<a class="button download" href="//wdrmedien-a.akamaihd.net/medp/podcast/weltweit/fsk0/197/1970805/wdr5morgenechointerview_2019-07-29_ausbildungbetriebemuessenimmermehrwerben_wdr5.mp3" title="Audio Download">
<span class="hidden">Audio </span>
Download
<span class="hidden">. </span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="section sectionC sectionArticle">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="hidden">Teaser</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/radio/wdr5/index.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/radio/startseite/symbolbilder/wellen-logo100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/radio/startseite/symbolbilder/wellen-logo100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radio/startseite/symbolbilder/wellen-logo100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radio/startseite/symbolbilder/wellen-logo100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radio/startseite/symbolbilder/wellen-logo100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/radio/startseite/symbolbilder/wellen-logo100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="WDR 5 Logo" title="WDR 5 Logo | Bildquelle: wdr" src="/radio/startseite/symbolbilder/wellen-logo100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Zur WDR 5 Startseite</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">

<div class="teaser">
<a href="/mediathek/audio/wdr5/wdr5-morgenecho-westblick/index.html" title="Alle ganzen Folgen im Podcast">
<div class="mediaCon">
<div class="media mediaA audio ">
<picture>
<source srcset="/mediathek/audio/sendereihen-bilder/wdr5_sendereihenbild132~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/mediathek/audio/sendereihen-bilder/wdr5_sendereihenbild132~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/mediathek/audio/sendereihen-bilder/wdr5_sendereihenbild132~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/mediathek/audio/sendereihen-bilder/wdr5_sendereihenbild132~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/mediathek/audio/sendereihen-bilder/wdr5_sendereihenbild132~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/mediathek/audio/sendereihen-bilder/wdr5_sendereihenbild132~_v-gseaclassicxl.jpg" />
<img class="img" alt="WDR 5 Morgenecho" title="WDR 5 Morgenecho | Bildquelle: wdr" src="/mediathek/audio/sendereihen-bilder/wdr5_sendereihenbild132~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Alle ganzen Folgen im Podcast
</h4>
<p class="teasertext">
Am Frühstückstisch oder unterwegs zur Arbeit: Wir bringen Sie auf den aktuellen Stand und bieten Ihnen Interviews mit Spitzenpolitikern zu den aktuellen Topthemen, spannende Berichte aus dem In- und Ausland sowie erstklassige Reportagen aus NRW. Das WDR 5 Morgenecho informiert, analysiert und bewertet - mit interessanten  Hintergrundbeiträgen und meinungsstarken Kommentaren.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="hidden">Teaser</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/mediathek/podcast/index.html" >
<span>WDR-Podcasts: Alle Feeds aus Radio und Fernsehen zum kostenlosen Download</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/mediathek/audio/podcast306.html" >
<span>Häufige Fragen Audio &amp; Podcast</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<h2 class="conHeadline">
Aktuelle Beiträge
</h2>
<div class="modCon" >
<div class="mod modD modMini" data-ctrl-slidable="{'id':'sl1',related:['audio-klimafreundlich-leben-fliegen-geht-gar-nicht-100'],'action':{'default':['disableWhenNotNeeded'],'loaded':['disableWhenNotNeeded']}}">
<div class="boxCon equalHeight" aria-live="polite" data-ctrl-sl1-slider="{}">
<div class="box" data-ctrl-audio-klimafreundlich-leben-fliegen-geht-gar-nicht-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_1'}">

<div class="teaser">
<a href="/mediathek/audio/wdr5/wdr5-morgenecho-interview/audio-klimafreundlich-leben-fliegen-geht-gar-nicht-100.html" title="Klimafreundlich leben: &#034;Fliegen geht gar nicht&#034;">
<div class="mediaCon">
<div class="media mediaA audio">
<picture>
<source srcset="/wissen/klimaschutz-tipps-104~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/wissen/klimaschutz-tipps-104~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/wissen/klimaschutz-tipps-104~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/wissen/klimaschutz-tipps-104~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/wissen/klimaschutz-tipps-104~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/wissen/klimaschutz-tipps-104~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Flugzeug" title="Flugzeug | Bildquelle: dpa" src="/wissen/klimaschutz-tipps-104~_v-ARDAustauschformat.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="audio" class="headline">
<span class="hidden">Audio:</span>
Klimafreundlich leben: "Fliegen geht gar nicht"
</h4>
<p class="programInfo">
<span class="mediaSerial">WDR 5 Morgenecho - Interview</span><span class="hidden">. </span>
<span class="mediaDate">29.07.2019</span><span class="hidden">. </span>
<span class="mediaDuration">05:44 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">WDR 5</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Bei einem einjährigen Experiment in Berlin sollten Familien versuchen, ihren CO2-Abdruck zu verringern. "Klimafreundlich leben, heißt weniger zu konsumieren", sagt Karin Beese, die mit ihrem Mann und ihren Kindern teilgenommen hat.
&nbsp;|&nbsp;
<strong>audio</strong>
</p>
</a>
</div>
</div>
<div class="box" data-ctrl-audio-klimafreundlich-leben-fliegen-geht-gar-nicht-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_2'}">

<div class="teaser">
<a href="/mediathek/audio/wdr5/wdr5-morgenecho-interview/audio-hobby-imkerei-boomt---hilft-bienen-aber-wenig-100.html" title="Hobby-Imkerei boomt - hilft Bienen aber wenig">
<div class="mediaCon">
<div class="media mediaA audio">
<picture>
<source srcset="/fernsehen/markt/markt-honig-stadt-land-100~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/fernsehen/markt/markt-honig-stadt-land-100~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fernsehen/markt/markt-honig-stadt-land-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fernsehen/markt/markt-honig-stadt-land-100~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fernsehen/markt/markt-honig-stadt-land-100~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/fernsehen/markt/markt-honig-stadt-land-100~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Bienen in einem Bienenstock." title="Bienen in einem Bienenstock. | Bildquelle: dpa" src="/fernsehen/markt/markt-honig-stadt-land-100~_v-ARDAustauschformat.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="audio" class="headline">
<span class="hidden">Audio:</span>
Hobby-Imkerei boomt - hilft Bienen aber wenig
</h4>
<p class="programInfo">
<span class="mediaSerial">WDR 5 Morgenecho - Interview</span><span class="hidden">. </span>
<span class="mediaDate">29.07.2019</span><span class="hidden">. </span>
<span class="mediaDuration">05:21 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">WDR 5</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Immer mehr Menschen werden Balkon-Imker um dem Bienensterben entgegenzuwirken. "Bedroht ist aber die Wildbiene, nicht die Honigbiene", erklärt WDR-Reporterin Ann-Kathrin Stracke. Imker würden deswegen zu Bienenhotels raten.
&nbsp;|&nbsp;
<strong>audio</strong>
</p>
</a>
</div>
</div>
<div class="box" data-ctrl-audio-klimafreundlich-leben-fliegen-geht-gar-nicht-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_3'}">

<div class="teaser">
<a href="/mediathek/audio/wdr5/wdr5-morgenecho-interview/audio-noch-ein-langer-weg-zur-energiewende-100.html" title="&#034;Noch ein langer Weg&#034; zur Energiewende">
<div class="mediaCon">
<div class="media mediaA audio">
<picture>
<source srcset="/radio/wdr5/sendungen/leonardo/energiewende322~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/radio/wdr5/sendungen/leonardo/energiewende322~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radio/wdr5/sendungen/leonardo/energiewende322~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radio/wdr5/sendungen/leonardo/energiewende322~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radio/wdr5/sendungen/leonardo/energiewende322~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/radio/wdr5/sendungen/leonardo/energiewende322~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Ein Windrad vor qualmenden Kühltürmen" title="Ein Windrad vor qualmenden Kühltürmen | Bildquelle: dpa" src="/radio/wdr5/sendungen/leonardo/energiewende322~_v-ARDAustauschformat.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="audio" class="headline">
<span class="hidden">Audio:</span>
"Noch ein langer Weg" zur Energiewende
</h4>
<p class="programInfo">
<span class="mediaSerial">WDR 5 Morgenecho - Interview</span><span class="hidden">. </span>
<span class="mediaDate">29.07.2019</span><span class="hidden">. </span>
<span class="mediaDuration">05:00 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">WDR 5</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Atomenergie ist wieder im Gespräch - als klimafreundliche Alternative zur Kohle. "Atomenergie ist aus Klimaschutzgründen nicht zu unterstützen", sagt Claudia Kemfert, Leiterin der Abteilung Energie, Verkehr und Umwelt am Deutschen Institut für Wirtschaftsforschung.
&nbsp;|&nbsp;
<strong>audio</strong>
</p>
</a>
</div>
</div>
<div class="box" data-ctrl-audio-klimafreundlich-leben-fliegen-geht-gar-nicht-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_4'}">

<div class="teaser">
<a href="/mediathek/audio/wdr5/wdr5-morgenecho-interview/audio-apple-autos-fotografieren-unsere-strassen-100.html" title="Apple-Autos fotografieren unsere Straßen">
<div class="mediaCon">
<div class="media mediaA audio">
<picture>
<source srcset="/verbraucher/digital/apple-fotografiert-deutschland-102~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/verbraucher/digital/apple-fotografiert-deutschland-102~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/verbraucher/digital/apple-fotografiert-deutschland-102~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/verbraucher/digital/apple-fotografiert-deutschland-102~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/verbraucher/digital/apple-fotografiert-deutschland-102~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/verbraucher/digital/apple-fotografiert-deutschland-102~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Ein Auto mit der Aufschrift &#034;Apple Maps&#034; und einer 360° Kamera auf dem Dach." title="Ein Auto mit der Aufschrift &#034;Apple Maps&#034; und einer 360° Kamera auf dem Dach. | Bildquelle: dpa/Picture Alliance" src="/verbraucher/digital/apple-fotografiert-deutschland-102~_v-ARDAustauschformat.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="audio" class="headline">
<span class="hidden">Audio:</span>
Apple-Autos fotografieren unsere Straßen
</h4>
<p class="programInfo">
<span class="mediaSerial">WDR 5 Morgenecho - Interview</span><span class="hidden">. </span>
<span class="mediaDate">29.07.2019</span><span class="hidden">. </span>
<span class="mediaDuration">04:26 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">WDR 5</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Apple schickt ab heute (29.7.19) Autos durch Deutschland, um 3D-Fotos unserer Straßen zu machen - wie seinerzeit Google Street View. Wird es wieder eine Welle des Protests geben? Ein Gespräch mit WDR-5-Digitalexperte Jörg Brunsmann.
&nbsp;|&nbsp;
<strong>audio</strong>
</p>
</a>
</div>
</div>
<div class="box" data-ctrl-audio-klimafreundlich-leben-fliegen-geht-gar-nicht-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_5'}">

<div class="teaser">
<a href="/mediathek/audio/wdr5/wdr5-morgenecho-interview/audio-nordirland-boris-johnson-ist-kein-mann-fuer-details-100.html" title="Nordirland: &#034;Boris Johnson ist kein Mann für Details&#034;">
<div class="mediaCon">
<div class="media mediaA audio">
<picture>
<source srcset="/mediathek/audio/wdr5/wdr5-morgenecho-interview/boris-johnson-rede-downing-street100~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/mediathek/audio/wdr5/wdr5-morgenecho-interview/boris-johnson-rede-downing-street100~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/mediathek/audio/wdr5/wdr5-morgenecho-interview/boris-johnson-rede-downing-street100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/mediathek/audio/wdr5/wdr5-morgenecho-interview/boris-johnson-rede-downing-street100~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/mediathek/audio/wdr5/wdr5-morgenecho-interview/boris-johnson-rede-downing-street100~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/mediathek/audio/wdr5/wdr5-morgenecho-interview/boris-johnson-rede-downing-street100~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Der britische Premierminister Boris Johnson hält eine Rede an einem Pult vor Downing Street 10." title="Der britische Premierminister Boris Johnson hält eine Rede an einem Pult vor Downing Street 10. | Bildquelle: Stephen Lock/I-Images/laif" src="/mediathek/audio/wdr5/wdr5-morgenecho-interview/boris-johnson-rede-downing-street100~_v-ARDAustauschformat.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="audio" class="headline">
<span class="hidden">Audio:</span>
Nordirland: "Boris Johnson ist kein Mann für Details"
</h4>
<p class="programInfo">
<span class="mediaSerial">WDR 5 Morgenecho - Interview</span><span class="hidden">. </span>
<span class="mediaDate">27.07.2019</span><span class="hidden">. </span>
<span class="mediaDuration">07:37 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">WDR 5</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Die Nordirland-Frage ist der politisch heikelste Aspekt des Brexit, für den nun Boris Johnson verantwortlich ist. "Wenn er mit seinen populistischen Sprüchen kommt, könnte er sehr viel Schaden anrichten", sagt der irische Journalist Derik Scally.
&nbsp;|&nbsp;
<strong>audio</strong>
</p>
</a>
</div>
</div>
<div class="box" data-ctrl-audio-klimafreundlich-leben-fliegen-geht-gar-nicht-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_6'}">

<div class="teaser">
<a href="/mediathek/audio/wdr5/wdr5-morgenecho-interview/audio-refoermchen-fuer-strassenausbau-beitraege-100.html" title="&#034;Reförmchen&#034; für Straßenausbau-Beiträge">
<div class="mediaCon">
<div class="media mediaA audio">
<picture>
<source srcset="/mediathek/audio/wdr5/wdr5-morgenecho-interview/strassenbaubeitraege-anwohner-pappschild-protest100~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/mediathek/audio/wdr5/wdr5-morgenecho-interview/strassenbaubeitraege-anwohner-pappschild-protest100~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/mediathek/audio/wdr5/wdr5-morgenecho-interview/strassenbaubeitraege-anwohner-pappschild-protest100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/mediathek/audio/wdr5/wdr5-morgenecho-interview/strassenbaubeitraege-anwohner-pappschild-protest100~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/mediathek/audio/wdr5/wdr5-morgenecho-interview/strassenbaubeitraege-anwohner-pappschild-protest100~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/mediathek/audio/wdr5/wdr5-morgenecho-interview/strassenbaubeitraege-anwohner-pappschild-protest100~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Protestschild am Hauseingang mit Schriftzug &#034;Dieser Gehweg kostet mich 9000 Euro, Straßenbaubeiträge abschaffen!&#034;" title="Protestschild am Hauseingang mit Schriftzug &#034;Dieser Gehweg kostet mich 9000 Euro, Straßenbaubeiträge abschaffen!&#034; | Bildquelle: Karsten Schöne/WDR" src="/mediathek/audio/wdr5/wdr5-morgenecho-interview/strassenbaubeitraege-anwohner-pappschild-protest100~_v-ARDAustauschformat.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="audio" class="headline">
<span class="hidden">Audio:</span>
"Reförmchen" für Straßenausbau-Beiträge
</h4>
<p class="programInfo">
<span class="mediaSerial">WDR 5 Morgenecho - Interview</span><span class="hidden">. </span>
<span class="mediaDate">27.07.2019</span><span class="hidden">. </span>
<span class="mediaDuration">05:59 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">WDR 5</span><span class="hidden">. </span>
</p>
<p class="teasertext">
In NRW wird gegen die Straßenausbaubeiträge protestiert, die Hausbesitzer zahlen müssen. Die Regierung hat nun eine Reform beschlossen. "Es ist ein netter Anfang", sagt Lydia Schumacher, Sprecherin der AG Bürgerinitiativen "Schluss mit Strabs".
&nbsp;|&nbsp;
<strong>audio</strong>
</p>
</a>
</div>
</div>
<div class="box" data-ctrl-audio-klimafreundlich-leben-fliegen-geht-gar-nicht-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_7'}">

<div class="teaser">
<a href="/mediathek/audio/wdr5/wdr5-morgenecho-interview/audio-hitze-in-geilenkirchen-man-spuert-hier-stimmt-was-nicht-100.html" title="Hitze in Geilenkirchen: &#034;Man spürt, hier stimmt was nicht&#034;">
<div class="mediaCon">
<div class="media mediaA audio">
<picture>
<source srcset="/mediathek/audio/wdr5/wdr5-morgenecho-interview/georg-schmitz-geilenkirchen-buergermeister100~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/mediathek/audio/wdr5/wdr5-morgenecho-interview/georg-schmitz-geilenkirchen-buergermeister100~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/mediathek/audio/wdr5/wdr5-morgenecho-interview/georg-schmitz-geilenkirchen-buergermeister100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/mediathek/audio/wdr5/wdr5-morgenecho-interview/georg-schmitz-geilenkirchen-buergermeister100~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/mediathek/audio/wdr5/wdr5-morgenecho-interview/georg-schmitz-geilenkirchen-buergermeister100~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/mediathek/audio/wdr5/wdr5-morgenecho-interview/georg-schmitz-geilenkirchen-buergermeister100~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Georg Schmitz, Oberbürgermeister von Geilenkirchen, erfrischt sich am Brunnen auf dem Marktplatz." title="Georg Schmitz, Oberbürgermeister von Geilenkirchen, erfrischt sich am Brunnen auf dem Marktplatz. | Bildquelle: Caroline Seidel/dpa" src="/mediathek/audio/wdr5/wdr5-morgenecho-interview/georg-schmitz-geilenkirchen-buergermeister100~_v-ARDAustauschformat.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="audio" class="headline">
<span class="hidden">Audio:</span>
Hitze in Geilenkirchen: "Man spürt, hier stimmt was nicht"
</h4>
<p class="programInfo">
<span class="mediaSerial">WDR 5 Morgenecho - Interview</span><span class="hidden">. </span>
<span class="mediaDate">26.07.2019</span><span class="hidden">. </span>
<span class="mediaDuration">05:21 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">WDR 5</span><span class="hidden">. </span>
</p>
<p class="teasertext">
In Geilenkirchen wurde am Mittwoch ein neuer Hitzerekord gemessen. Natürlich würde dies erst einmal Ruhm für die Stadt bedeuten, sagt Bürgermeister Georg Schmitz. Aber: "Man darf dabei den Klimawandel nicht aus den Augen verlieren."
&nbsp;|&nbsp;
<strong>audio</strong>
</p>
</a>
</div>
</div>
</div>
<div class="controls sliding" data-ctrl-sl1-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-sl1-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a> <a href="#" data-ctrl-sl1-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-sl1-label="{}"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<h2 class="conHeadline">
Mehr Gespräch, Interview und Talk
</h2>
<div class="modCon" >
<div class="mod modD modMini" data-ctrl-slidable="{'id':'sl2',related:['audio-umweltsuender-zur-rede-stellen-ist-das-ok-100'],'action':{'default':['disableWhenNotNeeded'],'loaded':['disableWhenNotNeeded']}}">
<div class="boxCon equalHeight" aria-live="polite" data-ctrl-sl2-slider="{}">
<div class="box" data-ctrl-audio-umweltsuender-zur-rede-stellen-ist-das-ok-100-source="{'action':{'default':['load','slideTo']},'content':'0_2_1'}">

<div class="teaser">
<a href="/mediathek/audio/wdr5/wdr5-tagesgespraech/audio-umweltsuender-zur-rede-stellen-ist-das-ok-100.html" data-extension='{"mediaObj":{"offset":"0.0"}}' title="Umweltsünder zur Rede stellen: Ist das ok?">
<div class="mediaCon">
<div class="media mediaA audio">
<picture>
<source srcset="/mediathek/audio/sendereihen-bilder/wdr5_sendereihenbild150~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/mediathek/audio/sendereihen-bilder/wdr5_sendereihenbild150~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/mediathek/audio/sendereihen-bilder/wdr5_sendereihenbild150~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/mediathek/audio/sendereihen-bilder/wdr5_sendereihenbild150~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/mediathek/audio/sendereihen-bilder/wdr5_sendereihenbild150~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/mediathek/audio/sendereihen-bilder/wdr5_sendereihenbild150~_v-ARDAustauschformat.jpg" />
<img class="img" alt="WDR 5 Tagesgespräch" title="WDR 5 Tagesgespräch | Bildquelle: wdr" src="/mediathek/audio/sendereihen-bilder/wdr5_sendereihenbild150~_v-ARDAustauschformat.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="audio" class="headline">
<span class="hidden">Audio:</span>
Umweltsünder zur Rede stellen: Ist das ok?
</h4>
<p class="programInfo">
<span class="mediaSerial">WDR 5 Tagesgespräch</span><span class="hidden">. </span>
<span class="mediaDate">29.07.2019</span><span class="hidden">. </span>
<span class="mediaDuration">46:18 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">WDR 5</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Verhör am Gartenzaun? Ein Ökonom fordert die Deutschen auf, Nachbarn für Klimasünden zu ermahnen. Kritiker sprechen von einer Öko-Diktatur. Würden Sie das Verhalten Ihrer Mitmenschen anprangern? Diskutieren Sie mit im WDR Tagesgespräch.
&nbsp;|&nbsp;
<strong>audio</strong>
</p>
</a>
</div>
</div>
<div class="box" data-ctrl-audio-umweltsuender-zur-rede-stellen-ist-das-ok-100-source="{'action':{'default':['load','slideTo']},'content':'0_2_2'}">

<div class="teaser">
<a href="/mediathek/audio/wdr5/wdr5-neugier-genuegt-redezeit/audio-was-macht-die-gruenen-so-erfolgreich--felix-banaszak-100.html" title="Was macht die Grünen so erfolgreich? – Felix Banaszak">
<div class="mediaCon">
<div class="media mediaA audio">
<picture>
<source srcset="/radio/wdr5/sendungen/morgenecho/banaszak-102~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/banaszak-102~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/banaszak-102~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/banaszak-102~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radio/wdr5/sendungen/morgenecho/banaszak-102~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/radio/wdr5/sendungen/morgenecho/banaszak-102~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Felix Banaszak, 16.06.2018" title="Felix Banaszak, 16.06.2018 | Bildquelle: Roland Weihrauch / dpa" src="/radio/wdr5/sendungen/morgenecho/banaszak-102~_v-ARDAustauschformat.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="audio" class="headline">
<span class="hidden">Audio:</span>
Was macht die Grünen so erfolgreich? – Felix Banaszak
</h4>
<p class="programInfo">
<span class="mediaSerial">WDR 5 Neugier genügt - Redezeit</span><span class="hidden">. </span>
<span class="mediaDate">29.07.2019</span><span class="hidden">. </span>
<span class="mediaDuration">26:31 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">WDR 5</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Seit anderthalb Jahren ist Felix Banaszak, 29, Landesvorsitzender der Grünen NRW. Was kann ein so junger Parteichef bewirken? In der Redezeit spricht er über Werte, Visionen und die Möglichkeiten der Realpolitik. – Moderation: Ralph Erdenberger
&nbsp;|&nbsp;
<strong>audio</strong>
</p>
</a>
</div>
</div>
<div class="box" data-ctrl-audio-umweltsuender-zur-rede-stellen-ist-das-ok-100-source="{'action':{'default':['load','slideTo']},'content':'0_2_3'}">

<div class="teaser">
<a href="/mediathek/audio/wdr5/wdr5-presseclub/audio-brexit-um-jeden-preis-wie-will-johnson-sein-land-a-d-eu-fuehre-100.html" data-extension='{"mediaObj":{"offset":"0.0"}}' title="Brexit um jeden Preis: Wie will Johnson sein Land a. d. EU führe">
<div class="mediaCon">
<div class="media mediaA audio">
<picture>
<source srcset="/mediathek/audio/sendereihen-bilder/wdr5_sendereihenbild140~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/mediathek/audio/sendereihen-bilder/wdr5_sendereihenbild140~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/mediathek/audio/sendereihen-bilder/wdr5_sendereihenbild140~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/mediathek/audio/sendereihen-bilder/wdr5_sendereihenbild140~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/mediathek/audio/sendereihen-bilder/wdr5_sendereihenbild140~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/mediathek/audio/sendereihen-bilder/wdr5_sendereihenbild140~_v-ARDAustauschformat.jpg" />
<img class="img" alt="WDR 5 Presseclub" title="WDR 5 Presseclub | Bildquelle: WDR" src="/mediathek/audio/sendereihen-bilder/wdr5_sendereihenbild140~_v-ARDAustauschformat.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="audio" class="headline">
<span class="hidden">Audio:</span>
Brexit um jeden Preis: Wie will Johnson sein Land a. d. EU führe
</h4>
<p class="programInfo">
<span class="mediaSerial">WDR 5 Presseclub</span><span class="hidden">. </span>
<span class="mediaDate">28.07.2019</span><span class="hidden">. </span>
<span class="mediaDuration">57:12 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">WDR 5</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Ruth Berschens, Europa-Korrespondentin Brüssel Handelsblatt; Klaus-Dieter Frankenberger, Verantwortlicher Redakteur Außenpolitik FAZ; Anja Krüger, Wirtschaftsredakteurin die tageszeitung; Tessa Szyszkowitz, freie Korrespondentin London
&nbsp;|&nbsp;
<strong>audio</strong>
</p>
</a>
</div>
</div>
<div class="box" data-ctrl-audio-umweltsuender-zur-rede-stellen-ist-das-ok-100-source="{'action':{'default':['load','slideTo']},'content':'0_2_4'}">

<div class="teaser">
<a href="/mediathek/audio/wdr2/wdr2-sonntagsfragen/audio-pflanzenarzt-rene-wadas-rettet-kranke-pflanzen-100.html" data-extension='{"mediaObj":{"offset":"0.0"}}' title="Pflanzenarzt René Wadas rettet kranke Pflanzen">
<div class="mediaCon">
<div class="media mediaA audio">
<picture>
<source srcset="/fernsehen/koelner-treff/gaeste-6824~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/fernsehen/koelner-treff/gaeste-6824~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/fernsehen/koelner-treff/gaeste-6824~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/fernsehen/koelner-treff/gaeste-6824~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/fernsehen/koelner-treff/gaeste-6824~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/fernsehen/koelner-treff/gaeste-6824~_v-ARDAustauschformat.jpg" />
<img class="img" alt="René Wadas" title="René Wadas | Bildquelle: picture alliance/zb/Kirsten Nijhof" src="/fernsehen/koelner-treff/gaeste-6824~_v-ARDAustauschformat.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="audio" class="headline">
<span class="hidden">Audio:</span>
Pflanzenarzt René Wadas rettet kranke Pflanzen
</h4>
<p class="programInfo">
<span class="mediaSerial">WDR 2 Sonntagsfragen</span><span class="hidden">. </span>
<span class="mediaDate">28.07.2019</span><span class="hidden">. </span>
<span class="mediaDuration">22:23 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">WDR 2</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Wenn die Rose Blätter verliert, der Buxbaum vom Zünsler befallen ist oder der Kirschlorbeer an Löchrigkeit leidet, ist es Zeit zum Arzt zu gehen. Pflanzen vertrauen dabei auf René Wadas. Der ist nicht nur Gärtnermeister, sondern auch "Pflanzenarzt". Seine Botschaft: Pflanzen helfen Pflanzen - ohne Chemie und Giftspritzen. Moderation: Gisela Steinhauer.
&nbsp;|&nbsp;
<strong>audio</strong>
</p>
</a>
</div>
</div>
</div>
<div class="controls sliding" data-ctrl-sl2-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-sl2-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a> <a href="#" data-ctrl-sl2-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-sl2-label="{}"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww1.wdr.de%2Fmediathek%2Faudio%2Fwdr5%2Fwdr5-morgenecho-interview%2Faudio-ausbildung-betriebe-muessen-immer-mehr-werben-100.html" target="_blank" title="Bei Facebook teilen (Link öffnet in neuem Fenster)"><img alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww1.wdr.de%2Fmediathek%2Faudio%2Fwdr5%2Fwdr5-morgenecho-interview%2Faudio-ausbildung-betriebe-muessen-immer-mehr-werben-100.html&text=WDR+5+Morgenecho+-+Interview+vom+29.07.2019&via=wdr" target="_blank" title="Bei Twitter teilen (Link öffnet in neuem Fenster)"><img alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20WDR%205%20Morgenecho%20-%20Interview%20vom%2029.07.2019&body=Linktipp%3A%20WDR%205%20Morgenecho%20-%20Interview%20vom%2029.07.2019%0Ahttps%3A%2F%2Fwww1.wdr.de%2Fmediathek%2Faudio%2Fwdr5%2Fwdr5-morgenecho-interview%2Faudio-ausbildung-betriebe-muessen-immer-mehr-werben-100.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20WDR%205%20Morgenecho%20-%20Interview%20vom%2029.07.2019%20https%3A%2F%2Fwww1.wdr.de%2Fmediathek%2Faudio%2Fwdr5%2Fwdr5-morgenecho-interview%2Faudio-ausbildung-betriebe-muessen-immer-mehr-werben-100.html" target="_blank" title="Via WhatsApp empfehlen"><img alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/mediathek/index.html">Mediathek</a>
</li>
<li>
<a href="/mediathek/audio/index.html">WDR Audiothek: Audios &amp; Podcasts zum Anhören und Runterladen</a>
</li>
<li>
<a href="/mediathek/audio/wdr5/index.html">WDR 5</a>
</li>
<li>
<a href="/mediathek/audio/wdr5/wdr5-morgenecho-interview/index.html">WDR 5 Morgenecho Interview</a>
</li>
</ul>
</div>
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48);  return false;" href="#">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48);  return false;" href="#">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48);  return false;" href="#">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48);  return false;" href="#">XL</a></li>
</ul>
<a class="button inv" data-ctrl-attributeswap="{'action':{'default':{'href':'#goToHead'},'xs':{'href':'#goToContent'},'s':{'href':'#goToContent'}}}" href="#goToHead">
<span>Zum Seitenanfang</span>
</a>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksa100'}">
<h3 id="wdrfooterlinksa100-tab" data-ctrl-collfoot-wdrfooterlinksa100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksa100-panel" role="tab">Der WDR</h3>
<ul id="wdrfooterlinksa100-panel" data-ctrl-collfoot-wdrfooterlinksa100-body="{}" aria-labeledby="wdrfooterlinksa100-tab" role="tabpanel">
<li><a href="/unternehmen/index.html">Unternehmen</a></li>
<li><a href="/unternehmen/der-wdr/gremien/index.html">Aufsichtsgremien</a></li>
<li><a href="https://presse.wdr.de/plounge/index.html">Presse</a></li>
<li><a href="https://www1.wdr.de/unternehmen/der-wdr/karriere/">Karriere</a></li>
<li><a href="/unternehmen/der-wdr/medienundbildung/index.html">Medien und Bildung</a></li>
<li><a href="/unternehmen/der-wdr/standorte/studios/index.html">Studios in NRW</a></li>
<li><a href="/fernsehen/startseite/index.html">Fernsehen</a></li>
<li><a href="https://www1.wdr.de/radio/radiolayer-100.html">Radio</a></li>
<li><a href="/fernsehen/der-wdr-und-das-erste-100.html">Der WDR im Ersten</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/print/wdr-print-108.html">WDR print</a></li>
<li><a href="https://www.rundfunkbeitrag.de/">Rundfunkbeitrag</a></li>
<li><a href="/veranstaltungen/index.html">Veranstaltungen</a></li>
<li><a href="/unternehmen/der-wdr/profil/jugendmedienschutz/index.html">Jugendmedienschutz </a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksb100'}">
<h3 id="wdrfooterlinksb100-tab" data-ctrl-collfoot-wdrfooterlinksb100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksb100-panel" role="tab">Service</h3>
<ul id="wdrfooterlinksb100-panel" data-ctrl-collfoot-wdrfooterlinksb100-body="{}" aria-labeledby="wdrfooterlinksb100-tab" role="tabpanel">
<li><a href="https://www.wdr.de/programmvorschau/">Programmvorschau</a></li>
<li><a href="https://www.wdr.de/programmvorschau/download.html">Programm zum Download</a></li>
<li><a href="/unternehmen/der-wdr/programme/radioprogramm/index.html">Radioprogramm online</a></li>
<li><a href="/unternehmen/der-wdr/empfang-technik/index.html">Empfang und Technik</a></li>
<li><a href="/wdrtext/index.html">WDR Text</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/hotlines-servicenummern100.html">Hotlines</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/besucherservice-102.html">Besucherservice</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/publikumsstelle-104.html">Publikumsstelle</a></li>
<li><a href="/hilfe/uebersicht-barrierefreiheit-100.html">Barrierefreiheit</a></li>
<li><a href="/hilfe/leichte-sprache/index.html">Leichte Sprache</a></li>
<li><a href="/hilfe/newsletter112.html">Newsletter</a></li>
<li><a href="/global/feeds100.html">RSS-Feeds</a></li>
<li><a href="/sitemap/index.html">Sitemap</a></li>
<li><a href="/mediathek/podcast/index.html">Podcast</a></li>
<li><a href="/app/index.html">Die WDR App</a></li>
<li><a href="https://twitter.com/WDR">WDR aktuell bei Twitter</a></li>
<li><a href="https://www.facebook.com/WDR">WDR bei Facebook</a></li>
<li><a href="https://www.instagram.com/wdr/">WDR bei Instagram</a></li>
<li><a href="https://www.youtube.com/user/WDRchannel">WDR Youtube-Channel</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksc100'}">
<h3 id="wdrfooterlinksc100-tab" data-ctrl-collfoot-wdrfooterlinksc100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksc100-panel" role="tab">Themen</h3>
<ul id="wdrfooterlinksc100-panel" data-ctrl-collfoot-wdrfooterlinksc100-body="{}" aria-labeledby="wdrfooterlinksc100-tab" role="tabpanel">
<li><a href="https://kinder.wdr.de/index.html">Kinder</a></li>
<li><a href="https://blog.wdr.de/digitalistan/">Digitalistan</a></li>
<li><a href="/pageflow-uebersicht102.html">Multimedia-Reportagen </a></li>
<li><a href="/nachrichten/wdrforyou/index.html">WDRforyou</a></li>
<li><a href="/nachrichten/investigatives/index.html">Investigative Recherchen</a></li>
<li><a href="/dossiers/religion/index.html">Die Weltreligionen</a></li>
<li><a href="/radio/kirche-im-wdr-100.html">Kirche im WDR</a></li>
<li><a href="/radio/hoerspiel/index.html">Hörspiele</a></li>
<li><a href="/radio/feature/index.html">Radiofeature</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Dokumentationen</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Reportagen</a></li>
<li><a href="https://digit.wdr.de">Digit</a></li>
<li><a href="/archiv/index.html">Archiv</a></li>
<li><a href="/abisz120.html">Themen-Übersicht</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksd100'}">
<h3 id="wdrfooterlinksd100-tab" data-ctrl-collfoot-wdrfooterlinksd100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksd100-panel" role="tab">Orchester und Chor</h3>
<ul id="wdrfooterlinksd100-panel" data-ctrl-collfoot-wdrfooterlinksd100-body="{}" aria-labeledby="wdrfooterlinksd100-tab" role="tabpanel">
<li><a href="/orchester-und-chor/sinfonieorchester/index.html">WDR Sinfonieorchester</a></li>
<li><a href="/orchester-und-chor/rundfunkchor/index.html">WDR Rundfunkchor</a></li>
<li><a href="/orchester-und-chor/funkhausorchester/index.html">WDR Funkhausorchester</a></li>
<li><a href="/orchester-und-chor/bigband/index.html">WDR Big Band</a></li>
<li><a href="/orchester-und-chor/wdrmusikvermittlung/index.html">WDR Musikvermittlung</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/datenschutz102.html">Datenschutz</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
</ul>
<p class="copy">
<a href="/copyright/index.html">&copy; WDR
2019</a>
</p>
<a class="logo" href="/index.html">
<img alt="zu Startseite WDR" title="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<script type="text/javascript" src="/mediathek/audio/wdr5/wdr5-morgenecho-interview/twitter-bug-js100.js"></script>
<script type="text/javascript" src="/mediathek/audio/wdr5/wdr5-morgenecho-interview/slidable-bugfix100.js"></script>
<!--googleon: index-->
</body>
</html>