<!DOCTYPE html>
<html lang="de" itemscope="itemscope" xmlns="http://www.w3.org/1999/xhtml" itemtype="http://schema.org/AudioObject" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<title>Audio: Tatort-Check: Heute mit  Polizeiruf 110 "In Flammen" - WDR 2 - Audio - Mediathek - WDR</title>
<meta name="dcterms.title" content="Tatort-Check: Heute mit  Polizeiruf 110 &#034;In Flammen&#034;"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<meta http-equiv="expires" content="Thu, 08 Oct 1981 12:00:00 GMT"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta property="fb:pages" content="1613685202193059,90642806830,130548627130448,526552690751146,384926558186855,129317673783457,106705622731646,259129067792159,861081030663297,144547849298445,212279448791080,1721380974797710,516462941896253,358433614205531,1615399212084960,544719199043323,1434661813258193,186835904683265,296289606573,421965021500752,1121862397919896,195377794250046,338029309880185,181756501864579,523140377699682,817293555066265,186702484702033,371082536270295,364704117198947,124207927630198,221940214516485,1475134875830953,759533957391820,325475550831853,216419568456863,429139000022,399241730563,174242895924927,53288989368,113750185472846,445562568971817,167378096628240,145008745706730,733049073494844,135072289873287,344196332337797,460210664060478,303598826385957,170611996376433,253874014683788,131969380240974,294785953870202,119668774820442,162845840490657,139707956130959,281374231896419,217409215341,306696179357452,150226341758049,303752069636561,342934919135634,419475644748902,830059210436802,559469264109750,273426262942,767705053304994,336836156649172"/>
<meta name="Keywords" content="WDR,WDR2, Tatort-Check, Polizeiruf 110, In Flammen"/>
<meta name="Description" content="Eine rechtspopulistische Politikerin kandidiert in Rostock für das Amt der Oberbürgermeisterin. Kurz darauf finden die Kommissare Alexander Bukow und Katrin König ihre Leiche - offensichtlich wurde sie verbrannt. WDR 2 Moderator Jürgen Mayer hat &#034;In"/>
<meta name="dcterms.abstract" content="Eine rechtspopulistische Politikerin kandidiert in Rostock für das Amt der Oberbürgermeisterin. Kurz darauf finden die Kommissare Alexander Bukow und Katrin König ihre Leiche - offensichtlich wurde sie verbrannt. WDR 2 Moderator Jürgen Mayer hat &#034;In Falmmen&#034; schon gesehen."/>
<meta name="dcterms.date" content="2018-06-10T13:27:51.000+02:00"/>
<meta name="expires" content="2019-06-10T13:27:51.000+02:00"/>
<meta name="dcterms.extent" content="186"/>
<meta name="dcterms.type" content="Audio"/>
<meta name="medium" content="audio"/>
<meta name="Author" content="Jürgen Mayer"/>
<meta name="DC.Rights" content=""/>
<meta name="DC.Date" content="2018-06-10T13:27+02:00"/>
<meta name="Publisher" content="wdr.de"/>
<meta property="og:title" content="Tatort-Check: Heute mit  Polizeiruf 110 &#034;In Flammen&#034;"/>
<meta property="og:description" content="Eine rechtspopulistische Politikerin kandidiert in Rostock für das Amt der Oberbürgermeisterin. Kurz darauf finden die Kommissare Alexander Bukow und Katrin König ihre Leiche - offensichtlich wurde sie verbrannt. WDR 2 Moderator Jürgen Mayer hat &#034;In Falmmen&#034; schon gesehen."/>
<meta property="og:type" content="website"/>
<meta property="og:image" content="https://www1.wdr.de/radio/wdr2/programm/polizeiruf-in-flammen-100~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www1.wdr.de/mediathek/audio/wdr2/audio-tatort-check-heute-mit--polizeiruf--in-flammen-100.html"/>
<meta property="og:audio" content="https://www1.wdr.de/mediathek/audio/wdr2/audio-tatort-check-heute-mit--polizeiruf--in-flammen-100.html"/>
<meta property="og:site_name" content="WDR Nachrichten"/>
<meta property="og:audio:type" content="audio/vnd.facebook.bridge"/>
<meta name="twitter:title" content="Tatort-Check: Heute mit  Polizeiruf 110 &#034;In Flammen&#034;"/>
<meta name="twitter:description" content="Eine rechtspopulistische Politikerin kandidiert in Rostock für das Amt der Oberbürgermeisterin. Kurz darauf finden die Kommissare Alexander Bukow und Katrin König ihre Leiche - offensichtlich wurde sie verbrannt. WDR 2 Moderator Jürgen Mayer hat &#034;In Falmmen&#034; schon gesehen."/>
<meta name="twitter:image:src" content="https://www1.wdr.de/radio/wdr2/programm/polizeiruf-in-flammen-100~_v-gseagaleriexl.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@wdr"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="amphtml" href="/mediathek/audio/wdr2/audio-tatort-check-heute-mit--polizeiruf--in-flammen-100.amp"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.55.2" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.55.2" media="print"/>
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.55.2"/>
</noscript>
<script type="text/javascript">
var cssPath = '/resources/css/merged_';
var webappVersion = '5.55.2';
</script>
<script type="text/javascript" src="/resources/js/merged_scripts.js?version=5.55.2"></script>
<link rel="stylesheet" href="/mediathek/audio/wdr2/podcast-button_fix_100.css" type="text/css"/>
<link rel="stylesheet" href="/mediathek/audio/wdr2/rebrush-import100.css" type="text/css"/>
</head>
<body class="wdr themen viewL" >
<a id="goToHead"></a>
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['closeEntries','closeEntriesOnVanish','enable']}}">
<div data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" class="mnHolder">
<div class="fixedHeader">
<div class="mnHolder">
<ul id="skipLinks">
<li>
<a class="hidden" href="#goToContent">zum Inhalt</a>
</li>
<li>
<a class="hidden" href="#wdrNavi">zur Navigation</a>
</li>
<li>
<a class="hidden" href="#wdrSuche">zur Suche</a>
</li>
</ul>
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg" title="zu Startseite WDR"/>
</a>
</div>
<div class="servicenavi" role="navigation">
<ul data-ctrl-collhead-h3-body="{}">
<li class="wetter">
<a href="/wetter/index.html" title="Startseite Wetter">
<span>Wetter</span>
</a>
</li>
<li class="verkehr">
<a href="/verkehr/index.html" title="Startseite Verkehr">
<span>Verkehr</span>
</a>
</li>
</ul>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/suche/index.jsp">Suche</a>
</div>
<form name="form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id"
class="searchForm"
method="post"
action="/suche/index.jsp"
data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-body={}
data-ctrl-formular="{'id':'form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<input
class="searchInput"
name="q"
type="text"
value="im WDR suchen"
data-ctrl-form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id-input="{'action':{'default':['switchValue']}}"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['submit']}}">
</a>
</form>
</div>
<div class="naviToggle menueToggle" data-ctrl-collhead-h0-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="#">Menü</a>
</div>
</div>
</div>
<div class="naviCont" data-ctrl-collhead-entry="{'id':'h0'}">
<div class="navis" data-ctrl-collhead-h0-body="{}">
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}">
<a class="hidden" name="wdrNavi" id="wdrNavi"></a>
<ul class="ressorts">
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed subressort " data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/nachrichten/index.html">
Nachrichten
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/nachrichten/index.html">
Übersicht Nachrichten
</a>
</li>
<li>
<a href="/nachrichten/rheinland/index.html">
Rheinland
</a>
</li>
<li>
<a href="/nachrichten/westfalen-lippe/index.html">
Westfalen-Lippe
</a>
</li>
<li>
<a href="/nachrichten/ruhrgebiet/index.html">
Ruhrgebiet
</a>
</li>
<li>
<a href="/nachrichten/landespolitik/index.html">
Landespolitik
</a>
</li>
<li>
<a href="/nachrichten/wirtschaft/index.html">
Wirtschaft
</a>
</li>
<li>
<a href="/nachrichten/investigatives/index.html">
Investigatives
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed subressort " data-ctrl-csub-a2-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/sport/index.html">
Sport
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a2-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sport/index.html">
Übersicht Sport
</a>
</li>
<li>
<a href="/sport/fussball/index.html">
Fußball
</a>
</li>
<li>
<a href="/sport/eishockey/index.html">
Eishockey
</a>
</li>
<li>
<a href="/sport/handball/index.html">
Handball
</a>
</li>
<li>
<a href="/sport/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed subressort " data-ctrl-csub-a3-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/wissen/index.html">
Wissen
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a3-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/wissen/index.html">
Übersicht Wissen
</a>
</li>
<li>
<a href="/wissen/mensch/index.html">
Mensch
</a>
</li>
<li>
<a href="/wissen/natur/index.html">
Natur
</a>
</li>
<li>
<a href="/wissen/technik/index.html">
Technik
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed subressort " data-ctrl-csub-a4-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/verbraucher/index.html">
Verbraucher
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a4-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/verbraucher/index.html">
Übersicht Verbraucher
</a>
</li>
<li>
<a href="/verbraucher/rezepte/index.html">
Rezepte
</a>
</li>
<li>
<a href="/verbraucher/ernaehrung/index.html">
Ernährung
</a>
</li>
<li>
<a href="/verbraucher/gesundheit/index.html">
Gesundheit
</a>
</li>
<li>
<a href="/verbraucher/geld/index.html">
Geld
</a>
</li>
<li>
<a href="/verbraucher/freizeit/index.html">
Freizeit
</a>
</li>
<li>
<a href="/verbraucher/digital/index.html">
Digital
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed subressort " data-ctrl-csub-a5-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/kultur/index.html">
Kultur
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a5-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/kultur/index.html">
Übersicht Kultur
</a>
</li>
<li>
<a href="/kultur/buecher/index.html">
Bücher
</a>
</li>
<li>
<a href="/kultur/buehne/index.html">
Bühne
</a>
</li>
<li>
<a href="/kultur/film/index.html">
Film
</a>
</li>
<li>
<a href="/kultur/kunst/index.html">
Kunst
</a>
</li>
<li>
<a href="/kultur/musik/index.html">
Musik
</a>
</li>
<li>
<a href="/kultur/orchester-chor/index.html">
Orchester und Chor
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed subressort " data-ctrl-csub-a6-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/unterhaltung/index.html">
Unterhaltung
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a6-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/unterhaltung/index.html">
Übersicht Unterhaltung
</a>
</li>
<li>
<a href="/unterhaltung/film-und-serie/index.html">
Film und Serie
</a>
</li>
<li>
<a href="/unterhaltung/kabarett-und-comedy/index.html">
Kabarett und Comedy
</a>
</li>
<li>
<a href="/unterhaltung/show-und-talk/index.html">
Show und Talk
</a>
</li>
<li>
<a href="/unterhaltung/unterhaltung-im-westen/index.html">
Unterhaltung im Westen
</a>
</li>
<li>
<a href="/unterhaltung/karneval/index.html">
Karneval
</a>
</li>
</ul>
</li>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">WDR</option>
<optgroup label="Nachrichten">
<option value="/nachrichten">Übersicht Nachrichten</option>
<option value="/nachrichten/rheinland">Rheinland</option>
<option value="/nachrichten/westfalen-lippe">Westfalen-Lippe</option>
<option value="/nachrichten/ruhrgebiet">Ruhrgebiet</option>
<option value="/nachrichten/landespolitik">Landespolitik</option>
<option value="/nachrichten/wirtschaft">Wirtschaft</option>
<option value="/nachrichten/investigatives">Investigatives</option>
</optgroup>
<optgroup label="Sport">
<option value="/sport">Übersicht Sport</option>
<option value="/sport/fussball">Fußball</option>
<option value="/sport/eishockey">Eishockey</option>
<option value="/sport/handball">Handball</option>
<option value="/sport/ergebnisse">Ergebnisse</option>
</optgroup>
<optgroup label="Wissen">
<option value="/wissen">Übersicht Wissen</option>
<option value="/wissen/mensch">Mensch</option>
<option value="/wissen/natur">Natur</option>
<option value="/wissen/technik">Technik</option>
</optgroup>
<optgroup label="Verbraucher">
<option value="/verbraucher">Übersicht Verbraucher</option>
<option value="/verbraucher/rezepte">Rezepte</option>
<option value="/verbraucher/ernaehrung">Ernährung</option>
<option value="/verbraucher/gesundheit">Gesundheit</option>
<option value="/verbraucher/geld">Geld</option>
<option value="/verbraucher/freizeit">Freizeit</option>
<option value="/verbraucher/digital">Digital</option>
</optgroup>
<optgroup label="Kultur">
<option value="/kultur">Übersicht Kultur</option>
<option value="/kultur/buecher">Bücher</option>
<option value="/kultur/buehne">Bühne</option>
<option value="/kultur/film">Film</option>
<option value="/kultur/kunst">Kunst</option>
<option value="/kultur/musik">Musik</option>
<option value="/kultur/orchester-chor">Orchester und Chor</option>
</optgroup>
<optgroup label="Unterhaltung">
<option value="/unterhaltung">Übersicht Unterhaltung</option>
<option value="/unterhaltung/film-und-serie">Film und Serie</option>
<option value="/unterhaltung/kabarett-und-comedy">Kabarett und Comedy</option>
<option value="/unterhaltung/show-und-talk">Show und Talk</option>
<option value="/unterhaltung/unterhaltung-im-westen">Unterhaltung im Westen</option>
<option value="/unterhaltung/karneval">Karneval</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
<div class="masternavi" role="navigation" data-ctrl-navigation="{'id':'clayer','action':{'default':['closeEntries','closeEntriesOnVanish']}, 'refreshOnAdded':'true'}">
<ul>
<li class="active mt" >
<a href="/mediathek/index.html">
Mediathek
</a>
</li>
<li class="tv" data-ctrl-clayer-entry="{'id':'tvlayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-tvlayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/fernsehen/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/fernsehen/hp-fernsehlayer-100.html'}, 's': {'href': '/fernsehen/hp-fernsehlayer-100.html'}}}">Fernsehen</a>
</span>
<div class="subressorts" data-ctrl-clayer-tvlayer-body="{}" id="tvlayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lytv','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lytv-target="{}"></div>
<span data-ctrl-lytv-source="{'action':{'default':['load']},'url':'/fernsehen/hp-fernsehlayer-100~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
<li class="radio" data-ctrl-clayer-entry="{'id':'radiolayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-radiolayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/radio/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/radio/index.html'}, 's': {'href': '/radio/index.html'}}}">Radio</a>
</span>
<div class="subressorts" data-ctrl-clayer-radiolayer-body="{}" id="radiolayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lyradio','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lyradio-target="{}"></div>
<span data-ctrl-lyradio-source="{'action':{'default':['load']},'url':'/radio/radiolayer-100~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="content" class="home" data-page-url="https://www1.wdr.de/mediathek/audio/wdr2/audio-tatort-check-heute-mit--polizeiruf--in-flammen-100.html">
<div class="wrapper" role="main" data-ctrl-layoutable="{'id':'sectionlayout','action':{'default':['equalHeight'],'xs':['disable'],'s':['disable']},'timeToWait':'50','refreshOnAdded':'true','offsetY':'0'}">
<div class="section sectionA hidden" >
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/mediathek/index.html">Mediathek</a>
</li>
<li>
<a href="/mediathek/audio/index.html">Audio</a>
</li>
<li>
<a href="/mediathek/audio/wdr2/index.html">WDR 2</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<div class="section sectionA" >
<div class="con tabNaviCon clean">
<h2 class="headline hidden">Auswahl Mediathek</h2>
<div class="tabNavi">
<ul>
<li class="video">
<a href="/mediathek/video/index.html">
<span>Videos</span>
</a>
</li>
<li class="audio active">
<a href="/mediathek/audio/index.html">
<span>Audios</span>
</a>
<div data-ctrl-collapsible="{'id':'navProgram','action':{'default':['openEntries','disable'], 'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}" class="innerNavi audios">
<div role="search" data-ctrl-navprogram-entry="{'id':'wdr-suche-audio'}" class="searchBox">
<div data-ctrl-navprogram-wdr-suche-audio-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="searchToggle"><a href="/mediathek/audio/index.html">Suche</a></div>
<form name="form_wdr-suche-audio" method="post" action="/mediathek/audio/audiosuche100.jsp" data-ctrl-navprogram-wdr-suche-audio-body="{}" data-ctrl-formular="{'id':'form_wdr-suche-audio'}" enctype="application/x-www-form-urlencoded" class="searchForm"/>
<input name="q" type="text" value="Audios in der Mediathek suchen" data-ctrl-form_wdr-suche-audio-input="{'action':{'default':['switchValue']}}" class="searchInput"/>
<input type="hidden" name="pt_audio" value="on"/>
<a href="/mediathek/audio/index.html" data-ctrl-form_wdr-suche-audio-trigger="{'action':{'default':['submit']}}" class="searchSubmit"> </a>
</form>
</div>
<div class="naviSerialProgram" role="navigation" data-ctrl-navprogram-entry="{'id':'nav1'}" >
<div class="menueToggle hasArrow" data-ctrl-navprogram-nav1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" style="position: static; cursor: default;">
<a href="#">Unterpunkte auf-/zuklappen</a>
</div>
<ul class="menu" data-ctrl-navprogram-nav1-body="{}">
<li >
<span class="collapsed subressort" >
<a href="/mediathek/audio/sendungen-abisz/index.html">Sendungen A-Z</a>
</span>
</li>
<li >
<span class="collapsed subressort" >
<a href="/mediathek/audio/sendungen-chronologisch/index.html">Beiträge chronologisch</a>
</span>
</li>
</ul>
<div class="clearMe"></div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
<!-- wdr -->


<h1 class="siteHeadline hidden">Tatort-Check: Heute mit  Polizeiruf 110 "In Flammen"</h1>
<div class="section sectionZ sectionArticle" >
<div class="con">
<div class="modCon modConAudio topAudio">
<div class="mod modA modStopper">
<div class="boxCon">
<div class="box">
<h2 class="ressort hidden">Audio</h2>
<div class="teaser">
<div class="mediaCon mediaTop">
<div class="media mediaA audioLink autoStart">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context": "https://schema.org/",
"@type": "AudioObject",
"image": {
"@type": "ImageObject",
"url": "https://www1.wdr.de/radio/wdr2/programm/polizeiruf-in-flammen-100~_v-gseagaleriexl.jpg",
"height": 900,
"width": 1600
},
"headline": "Tatort-Check: Heute mit  Polizeiruf 110 &#034;In Flammen&#034;",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www1.wdr.de/mediathek/audio/wdr2/index.html"
},
"publisher": {
"@type": "Organization",
"name": "wdr.de",
"logo": {
"@type": "ImageObject",
"url": "https://www1.wdr.de/resources/img/wdr/logo/wdr_logo_print.png",
"height": 36,
"width": 117
}
},
"description": "Eine rechtspopulistische Politikerin kandidiert in Rostock für das Amt der Oberbürgermeisterin. Kurz darauf finden die Kommissare Alexander Bukow und Katrin König ihre Leiche - offensichtlich wurde sie verbrannt. WDR 2 Moderator Jürgen Mayer hat &amp;#034;In Falmmen&amp;#034; schon gesehen.",
"name": "Tatort-Check: Heute mit  Polizeiruf 110 &#034;In Flammen&#034;",
"author": {
"@type": "Person",
"name": "Jürgen Mayer"
},
"datepublished":"2018-06-10T13:44+02:00",
"dateModified":"2018-06-10T13:44+02:00",
"duration": "PT03M06S",
"uploadDate": "2018-06-10T13:27+02:00",
"productionCompany": {
"@type":  "Organization",
"name": "WDR"
},
"thumbnailURL": "https://www1.wdr.de/radio/wdr2/programm/polizeiruf-in-flammen-100~_v-gseaclassicxl.jpg",
"expires": "2019-06-10T13:27+02:00",
"@id": "https://www1.wdr.de/mediathek/audio/wdr2/audio-tatort-check-heute-mit--polizeiruf--in-flammen-100.html",
"url": "https://www1.wdr.de/mediathek/audio/wdr2/audio-tatort-check-heute-mit--polizeiruf--in-flammen-100.html"
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org/",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https://www1.wdr.de/index.html",
"name": "WDR"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https://www1.wdr.de/mediathek/index.html",
"name": "Mediathek"
}
},
{
"@type": "ListItem",
"position": 3,
"item": {
"@id": "https://www1.wdr.de/mediathek/audio/index.html",
"name": "Audio"
}
},
{
"@type": "ListItem",
"position": 4,
"item": {
"@id": "https://www1.wdr.de/mediathek/audio/wdr2/index.html",
"name": "WDR 2"
}
}
]
}
</script>
<!-- MicroData fuer Google -->
<a href="javascript:void(0);" class="mediaLink audio" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/166/1663808.js"}}' title="Audio starten">
<img class="spacer" src="/resources/img/base/spacer/16.png" title="" alt="">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;polizeiruf-in-flammen-100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/radio/wdr2/programm/polizeiruf-in-flammen-100~_v-ARDAustauschformat.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/radio/wdr2/programm/polizeiruf-in-flammen-100~_v-ARDGrosserTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/radio/wdr2/programm/polizeiruf-in-flammen-100~_v-ARDAustauschformat.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/radio/wdr2/programm/polizeiruf-in-flammen-100~_v-ARDAustauschformat.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/radio/wdr2/programm/polizeiruf-in-flammen-100~_v-ARDGrosserTeaser.jpg&#034;}}}" class="cover" alt="Kommissare Katrin König (Anneke Kim Sarnau), Alexander Bukow (Charly Hübner) und Andreas Guenther (Anton Pöschel) in einer Szene des Krimis &#034;Polizeiruf 110: In Flammen&#034;" title="Kommissare Katrin König (Anneke Kim Sarnau), Alexander Bukow (Charly Hübner) und Andreas Guenther (Anton Pöschel) in einer Szene des Krimis &#034;Polizeiruf 110: In Flammen&#034; | Bildquelle: dpa / Sandra Hoever" src="/radio/wdr2/programm/polizeiruf-in-flammen-100~_v-ARDAustauschformat.jpg"/>
<span class="hidden">Audio starten, abbrechen mit Escape</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="mediaDescription teaser">
<h3 class="headline">Tatort-Check: Heute mit  Polizeiruf 110 &#034;In Flammen&#034;</h3>
<p class="text">
WDR 2 | 10.06.2018 | 03:06  Min.
</p>
<p class="text">
Eine rechtspopulistische Politikerin kandidiert in Rostock für das Amt der Oberbürgermeisterin. Kurz darauf finden die Kommissare Alexander Bukow und Katrin König ihre Leiche - offensichtlich wurde sie verbrannt. WDR 2 Moderator Jürgen Mayer hat &#034;In Falmmen&#034; schon gesehen.
</p>
<p class="text" style="clear: both;">
<a class="button download" href="//wdrmedien-a.akamaihd.net/medp/podcast/weltweit/fsk0/166/1663808/wdr2_2018-06-10_tatortcheckheutemitpolizeiruf110inflammen_wdr2.mp3" title="Audio Download">
<span class="hidden">Audio </span>
Download
<span class="hidden">. </span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionC sectionArticle" >
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box" data-ctrl-dummy-entry="{}">
<h3 class="hidden">Teaser</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/radio/wdr2/index.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;dummy-logo108&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/radio/startseite/symbolbilder/dummy-logo108~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/radio/startseite/symbolbilder/dummy-logo108~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/radio/startseite/symbolbilder/dummy-logo108~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/radio/startseite/symbolbilder/dummy-logo108~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/radio/startseite/symbolbilder/dummy-logo108~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="Logo-Dummy" title="Logo-Dummy | Bildquelle: wdr" src="/radio/startseite/symbolbilder/dummy-logo108~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>Zur WDR 2 Startseite</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA" >
<div class="con">
<h2 class="conHeadline">
Mehr Aktuelles von WDR 2
</h2>
<div class="modCon" >
<div class="mod modD modMini" data-ctrl-slidable="{'id':'sl1',related:['audio-marco-schreyl-mit-dem-rad-in-den-alpen-ich-fahre-mir-den-hintern-wund-100'],'action':{'default':['disableWhenNotNeeded'],'loaded':['disableWhenNotNeeded']}}">
<div class="boxCon" aria-live="polite" data-ctrl-sl1-slider="{}" data-ctrl-layoutable="{'id':'laudio-marco-schreyl-mit-dem-rad-in-den-alpen-ich-fahre-mir-den-hintern-wund-100','action':{'default':['equalHeight']},'refreshOnAdded':'true'}">
<div class="box" data-ctrl-audio-marco-schreyl-mit-dem-rad-in-den-alpen-ich-fahre-mir-den-hintern-wund-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_1'}" data-ctrl-laudio-marco-schreyl-mit-dem-rad-in-den-alpen-ich-fahre-mir-den-hintern-wund-100-entry="{}">
<h3 class="ressort">
<a href="/mediathek/audio/wdr2/index.html">
WDR 2
</a>
</h3>
<div class="teaser">
<a href="/mediathek/audio/wdr2/audio-marco-schreyl-mit-dem-rad-in-den-alpen-ich-fahre-mir-den-hintern-wund-100.html" title="WDR 2">
<div class="mediaCon">
<div class="media mediaA audio">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;schreyl-marco-100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/radio/wdr2/ueber-uns/schreyl-marco-100~_v-TeaserKlein.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/radio/wdr2/ueber-uns/schreyl-marco-100~_v-ARDAustauschformat.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/radio/wdr2/ueber-uns/schreyl-marco-100~_v-ARDAustauschformat.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/radio/wdr2/ueber-uns/schreyl-marco-100~_v-ARDAustauschformat.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/radio/wdr2/ueber-uns/schreyl-marco-100~_v-gseaclassicxl.jpg&#034;}}}" class="img" alt="Marco Schreyl im Porträt" title="Marco Schreyl im Porträt | Bildquelle: wdr" src="/radio/wdr2/ueber-uns/schreyl-marco-100~_v-ARDAustauschformat.jpg"/>
</div>
</div>
<h4 data-more-text="audio" class="headline">
<span class="hidden">Audio:</span>
Marco Schreyl mit dem Rad in den Alpen: „Ich fahre mir den Hintern wund“
</h4>
<p class="programInfo">WDR 2 | 10.06.2018 | <span class="hidden">L&auml;nge: </span>03:22 <abbr title="Minuten">Min.</abbr></p>
<p class="teasertext">
Mit dem Fahrrad durch die Alpen – das ist eine stramme Leistung, selbst wenn es mit dem E-Bike ist. Genau das macht gerade WDR 2 Moderator Marco Schreyl. Für die WDR TV-Sendung „Wunderschön“ radelt er sich gerade „den Hintern wund“, erzählt er auf WDR 2. Und verspricht: Rechtzeitig zur Fußball-WM ist er aber wieder zurück.
&nbsp;|&nbsp;
<strong>audio</strong>
</p>
</a>
<div class="linklist">
<ul class="list">
<li >
<a href="/fernsehen/wunderschoen/index.html" >
<span>Wunderschön</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="box" data-ctrl-audio-marco-schreyl-mit-dem-rad-in-den-alpen-ich-fahre-mir-den-hintern-wund-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_2'}" data-ctrl-laudio-marco-schreyl-mit-dem-rad-in-den-alpen-ich-fahre-mir-den-hintern-wund-100-entry="{}">
<h3 class="ressort">
<a href="/mediathek/audio/wdr2/index.html">
WDR 2
</a>
</h3>
<div class="teaser">
<a href="/mediathek/audio/wdr2/audio-tatort-check-heute-mit--polizeiruf--in-flammen-100.html" title="WDR 2">
<div class="mediaCon">
<div class="media mediaA audio">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;polizeiruf-in-flammen-100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/radio/wdr2/programm/polizeiruf-in-flammen-100~_v-TeaserKlein.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/radio/wdr2/programm/polizeiruf-in-flammen-100~_v-ARDAustauschformat.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/radio/wdr2/programm/polizeiruf-in-flammen-100~_v-ARDAustauschformat.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/radio/wdr2/programm/polizeiruf-in-flammen-100~_v-ARDAustauschformat.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/radio/wdr2/programm/polizeiruf-in-flammen-100~_v-gseaclassicxl.jpg&#034;}}}" class="img" alt="Kommissare Katrin König (Anneke Kim Sarnau), Alexander Bukow (Charly Hübner) und Andreas Guenther (Anton Pöschel) in einer Szene des Krimis &#034;Polizeiruf 110: In Flammen&#034;" title="Kommissare Katrin König (Anneke Kim Sarnau), Alexander Bukow (Charly Hübner) und Andreas Guenther (Anton Pöschel) in einer Szene des Krimis &#034;Polizeiruf 110: In Flammen&#034; | Bildquelle: dpa / Sandra Hoever" src="/radio/wdr2/programm/polizeiruf-in-flammen-100~_v-ARDAustauschformat.jpg"/>
</div>
</div>
<h4 data-more-text="audio" class="headline">
<span class="hidden">Audio:</span>
Tatort-Check: Heute mit  Polizeiruf 110 "In Flammen"
</h4>
<p class="programInfo">WDR 2 | 10.06.2018 | <span class="hidden">L&auml;nge: </span>03:06 <abbr title="Minuten">Min.</abbr></p>
<p class="teasertext">
Eine rechtspopulistische Politikerin kandidiert in Rostock für das Amt der Oberbürgermeisterin. Kurz darauf finden die Kommissare Alexander Bukow und Katrin König ihre Leiche - offensichtlich wurde sie verbrannt. WDR 2 Moderator Jürgen Mayer hat "In Falmmen" schon gesehen.
&nbsp;|&nbsp;
<strong>audio</strong>
</p>
</a>
</div>
</div>
<div class="box" data-ctrl-audio-marco-schreyl-mit-dem-rad-in-den-alpen-ich-fahre-mir-den-hintern-wund-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_3'}" data-ctrl-laudio-marco-schreyl-mit-dem-rad-in-den-alpen-ich-fahre-mir-den-hintern-wund-100-entry="{}">
<h3 class="ressort">
<a href="/mediathek/audio/wdr2/index.html">
WDR 2
</a>
</h3>
<div class="teaser">
<a href="/mediathek/audio/wdr2/audio-revolutionaere-neuerung-im-vatikan-erstes-frauenfussball-spiel-beim-papst-102.html" title="WDR 2">
<div class="mediaCon">
<div class="media mediaA audio">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;papst-franziskus-fussball-100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/radio/wdr2/aktuell/papst-franziskus-fussball-100~_v-TeaserKlein.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/radio/wdr2/aktuell/papst-franziskus-fussball-100~_v-ARDAustauschformat.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/radio/wdr2/aktuell/papst-franziskus-fussball-100~_v-ARDAustauschformat.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/radio/wdr2/aktuell/papst-franziskus-fussball-100~_v-ARDAustauschformat.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/radio/wdr2/aktuell/papst-franziskus-fussball-100~_v-gseaclassicxl.jpg&#034;}}}" class="img" alt="Papst Franziskus mit einem Fußball bei dem Besuch der Scholas Occurrences foundation in Rom" title="Papst Franziskus mit einem Fußball bei dem Besuch der Scholas Occurrences foundation in Rom | Bildquelle: ddp images / Zuma" src="/radio/wdr2/aktuell/papst-franziskus-fussball-100~_v-ARDAustauschformat.jpg"/>
</div>
</div>
<h4 data-more-text="audio" class="headline">
<span class="hidden">Audio:</span>
Revolutionäre Neuerung im Vatikan: Erstes Frauenfußball-Spiel beim Papst
</h4>
<p class="programInfo">WDR 2 | 10.06.2018 | <span class="hidden">L&auml;nge: </span>02:58 <abbr title="Minuten">Min.</abbr></p>
<p class="teasertext">
Fußballfan Papst Franziskus gestattet eine revolutionäre Neuerung: Erstmals wird ein Fußballspiel zweier Teams weiblicher Vatikan-Bediensteter stattfinden. Das Match findet im Rahmen eines Sport- und Familienfestes am 10. Juni auf der Sportanlage Pio XI statt.
&nbsp;|&nbsp;
<strong>audio</strong>
</p>
</a>
<div class="linklist">
<ul class="list">
<li >
<a href="http://press.vatican.va/content/salastampa/it/bollettino/pubblico/2018/06/01/0401/00856.html#inglesedoc" >
<span>"Sein Bestes geben" - Vatikan-Papier zum Sport </span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/mediathek/audio/wdr2/audio-wim-wenders-dreht-film-mit-dem-papst-jede-menge-respekt-100.html" title="WDR 2">
<span>Wim Wenders dreht Film mit dem Papst: "Jede Menge Respekt"</span> <span>|</span> <strong>audio</strong>
</a>
</li>
<li >
<a href="/mediathek/audio/wdr2/audio-neuer-film-von-wim-wenders-ueber-papst-franziskus-100.html" title="WDR 2">
<span>Neuer Film von Wim Wenders über Papst Franziskus</span> <span>|</span> <strong>audio</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="box" data-ctrl-audio-marco-schreyl-mit-dem-rad-in-den-alpen-ich-fahre-mir-den-hintern-wund-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_4'}" data-ctrl-laudio-marco-schreyl-mit-dem-rad-in-den-alpen-ich-fahre-mir-den-hintern-wund-100-entry="{}">
<h3 class="ressort">
<a href="/mediathek/audio/wdr2/index.html">
WDR 2
</a>
</h3>
<div class="teaser">
<a href="/mediathek/audio/wdr2/audio-gibt-es-im-all-noch-leben-ausser-uns-100.html" title="WDR 2">
<div class="mediaCon">
<div class="media mediaA audio">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;sternen-galerie-angeberwissen-112&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/fernsehen/hier-und-heute/sendungen/sternen-galerie-angeberwissen-112~_v-TeaserKlein.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/fernsehen/hier-und-heute/sendungen/sternen-galerie-angeberwissen-112~_v-ARDAustauschformat.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/fernsehen/hier-und-heute/sendungen/sternen-galerie-angeberwissen-112~_v-ARDAustauschformat.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/fernsehen/hier-und-heute/sendungen/sternen-galerie-angeberwissen-112~_v-ARDAustauschformat.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/fernsehen/hier-und-heute/sendungen/sternen-galerie-angeberwissen-112~_v-gseaclassicxl.jpg&#034;}}}" class="img" alt="Angeberwissen Sterne " title="Angeberwissen Sterne  | Bildquelle: WDR" src="/fernsehen/hier-und-heute/sendungen/sternen-galerie-angeberwissen-112~_v-ARDAustauschformat.jpg"/>
</div>
</div>
<h4 data-more-text="audio" class="headline">
<span class="hidden">Audio:</span>
Gibt es im All noch Leben außer uns?
</h4>
<p class="programInfo">WDR 2 | 10.06.2018 | <span class="hidden">L&auml;nge: </span>04:58 <abbr title="Minuten">Min.</abbr></p>
<p class="teasertext">
Gibt es noch mehr Leben im All außer uns auf der Erde? Und wenn, welcher Art? Bewiesen und entdeckt ist noch nichts. Aber es gibt interessante, wissenschaftlich plausible Annahmen und Theorien - die Jan Friese, WDR Wissenschaftsredaktion auf WDR 2 erklärt.
&nbsp;|&nbsp;
<strong>audio</strong>
</p>
</a>
</div>
</div>
<div class="box" data-ctrl-audio-marco-schreyl-mit-dem-rad-in-den-alpen-ich-fahre-mir-den-hintern-wund-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_5'}" data-ctrl-laudio-marco-schreyl-mit-dem-rad-in-den-alpen-ich-fahre-mir-den-hintern-wund-100-entry="{}">
<h3 class="ressort">
<a href="/mediathek/audio/wdr2/index.html">
WDR 2
</a>
</h3>
<div class="teaser">
<a href="/mediathek/audio/wdr2/audio-g-gipfel-endet-mit-eklat-trump-zieht-unterstuetzung-zurueck-100.html" title="WDR 2">
<div class="mediaCon">
<div class="media mediaA audio">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;g-sieben-merkel-trump-100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/radio/wdr2/aktuell/g-sieben-merkel-trump-100~_v-TeaserKlein.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/radio/wdr2/aktuell/g-sieben-merkel-trump-100~_v-ARDAustauschformat.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/radio/wdr2/aktuell/g-sieben-merkel-trump-100~_v-ARDAustauschformat.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/radio/wdr2/aktuell/g-sieben-merkel-trump-100~_v-ARDAustauschformat.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/radio/wdr2/aktuell/g-sieben-merkel-trump-100~_v-gseaclassicxl.jpg&#034;}}}" class="img" alt="Bundeskanzlerin Angela Merkel spricht mit US-Präsident Donald Trump auf dem G7-Gipfel in La Malbaie" title="Bundeskanzlerin Angela Merkel spricht mit US-Präsident Donald Trump auf dem G7-Gipfel in La Malbaie | Bildquelle: AP" src="/radio/wdr2/aktuell/g-sieben-merkel-trump-100~_v-ARDAustauschformat.jpg"/>
</div>
</div>
<h4 data-more-text="audio" class="headline">
<span class="hidden">Audio:</span>
G7-Gipfel endet mit Eklat: Trump zieht Unterstützung zurück
</h4>
<p class="programInfo">WDR 2 | 10.06.2018 | <span class="hidden">L&auml;nge: </span>03:40 <abbr title="Minuten">Min.</abbr></p>
<p class="teasertext">
Der G7-Gipfel in Kanada ist mit einem Eklat zu Ende gegangen. Nachdem sich alle zunächst auf eine gemeinsame Abschlusserklärung verständigt hatten, zog US-Präsident Donald Trump seine Zustimmung ein paar Stunden später völlig überraschend zurück. WDR 2 Korrepondent Daniel Pokakra berichtet aus Quebec.
&nbsp;|&nbsp;
<strong>audio</strong>
</p>
</a>
<div class="linklist">
<ul class="list">
<li >
<a href="http://www.tagesschau.de/ausland/g7-abschluss-trump-rueckzug-103.html" >
<span>G7-Gipfel: Doch noch der Eklat</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="//www.tagesschau.de/ausland/g7-abschluss-trump-rueckzug-101.html" >
<span>Trump zieht Zustimmung zu G7-Abschlusserklärung zurück</span> <span>|</span> <strong>tagesschau</strong>
</a>
</li>
<li >
<a href="//www.tagesschau.de/ausland/g7-burgard-101.html" >
<span>Gipfelabschluss in Kanada: G7 minus 1</span> <span>|</span> <strong>tagesschau</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="box" data-ctrl-audio-marco-schreyl-mit-dem-rad-in-den-alpen-ich-fahre-mir-den-hintern-wund-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_6'}" data-ctrl-laudio-marco-schreyl-mit-dem-rad-in-den-alpen-ich-fahre-mir-den-hintern-wund-100-entry="{}">
<h3 class="ressort">
<a href="/mediathek/audio/wdr2/index.html">
WDR 2
</a>
</h3>
<div class="teaser">
<a href="/mediathek/audio/wdr2/audio-dunkle-erfrischung-schauhoehlen-100.html" title="WDR 2">
<div class="mediaCon">
<div class="media mediaA audio">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;einzelbilder-schauhoehlen-nrw-104&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/fernsehen/hier-und-heute/einzelbilder-schauhoehlen-nrw-104~_v-TeaserKlein.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/fernsehen/hier-und-heute/einzelbilder-schauhoehlen-nrw-104~_v-ARDAustauschformat.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/fernsehen/hier-und-heute/einzelbilder-schauhoehlen-nrw-104~_v-ARDAustauschformat.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/fernsehen/hier-und-heute/einzelbilder-schauhoehlen-nrw-104~_v-ARDAustauschformat.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/fernsehen/hier-und-heute/einzelbilder-schauhoehlen-nrw-104~_v-gseaclassicxl.jpg&#034;}}}" class="img" alt="Schauhöhlen in NRW" title="Schauhöhlen in NRW | Bildquelle: WDR / picture-alliance / Horst Ossinge" src="/fernsehen/hier-und-heute/einzelbilder-schauhoehlen-nrw-104~_v-ARDAustauschformat.jpg"/>
</div>
</div>
<h4 data-more-text="audio" class="headline">
<span class="hidden">Audio:</span>
Dunkle Erfrischung: Schauhöhlen
</h4>
<p class="programInfo">WDR 2 | 10.06.2018 | <span class="hidden">L&auml;nge: </span>05:02 <abbr title="Minuten">Min.</abbr></p>
<p class="teasertext">
Farbenprächtige Welten, bizarre Höhlengänge, faszinierende unterirdische Landschaften und sogar ein Höhlenbärenskelett. Das alles bieten die neun Schauhöhlen in Nordrhein-Westfalen. Ein Ausflug in die Unterwelt lohnt sich - im Sommer allein schon wegen der konstanten Temperaturen, je nach Höhle zwischen 6 und 9 Grad.
&nbsp;|&nbsp;
<strong>audio</strong>
</p>
</a>
<div class="linklist">
<ul class="list">
<li >
<a href="/hoehlen-nrw-100.html" >
<span>Dunkle Erfrischung: Schauhöhlen</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="box" data-ctrl-audio-marco-schreyl-mit-dem-rad-in-den-alpen-ich-fahre-mir-den-hintern-wund-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_7'}" data-ctrl-laudio-marco-schreyl-mit-dem-rad-in-den-alpen-ich-fahre-mir-den-hintern-wund-100-entry="{}">
<h3 class="ressort">
<a href="/mediathek/audio/wdr2/index.html">
WDR 2
</a>
</h3>
<div class="teaser">
<a href="/mediathek/audio/wdr2/audio-putins-meisterwerk-eine-wm-um-macht-und-millionen-100.html" title="WDR 2">
<div class="mediaCon">
<div class="media mediaA audio">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;putin-108&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;//www.sportschau.de/fussball/fifawm2018/putin-108~_v-TeaserKlein.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;//www.sportschau.de/fussball/fifawm2018/putin-108~_v-ARDAustauschformat.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;//www.sportschau.de/fussball/fifawm2018/putin-108~_v-ARDAustauschformat.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;//www.sportschau.de/fussball/fifawm2018/putin-108~_v-ARDAustauschformat.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;//www.sportschau.de/fussball/fifawm2018/putin-108~_v-gseaclassicxl.jpg&#034;}}}" class="img" alt="FIFA-Präsident Gianni Infantino und der russiche Präsident Wladimir Putin geben sich die Hand " title="FIFA-Präsident Gianni Infantino und der russiche Präsident Wladimir Putin geben sich die Hand  | Bildquelle: imago/Xinhua" src="//www.sportschau.de/fussball/fifawm2018/putin-108~_v-ARDAustauschformat.jpg"/>
</div>
</div>
<h4 data-more-text="audio" class="headline">
<span class="hidden">Audio:</span>
Putins Meisterwerk: Eine WM um Macht und Millionen
</h4>
<p class="programInfo">WDR 2 | 09.06.2018 | <span class="hidden">L&auml;nge: </span>01:25 <abbr title="Minuten">Min.</abbr></p>
<p class="teasertext">
Mehr als nur Tore: Bei der FIFA Fußball-WM geht es um Macht, um Millionen, um Deutungshoheit. Wladimir Putin hat das Megaevent als politisches Machtinstrument erkannt. Und auch die FIFA will unbedingt einen Erfolg.
&nbsp;|&nbsp;
<strong>audio</strong>
</p>
</a>
<div class="linklist">
<ul class="list">
<li >
<a href="https://www.daserste.de/information/reportage-dokumentation/dokus/sendung/putins-meisterwerk-100.html" >
<span>Putins Meisterwerk: Eine WM um Macht und Millionen</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="box" data-ctrl-audio-marco-schreyl-mit-dem-rad-in-den-alpen-ich-fahre-mir-den-hintern-wund-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_8'}" data-ctrl-laudio-marco-schreyl-mit-dem-rad-in-den-alpen-ich-fahre-mir-den-hintern-wund-100-entry="{}">
<h3 class="ressort">
<a href="/mediathek/audio/wdr2/index.html">
WDR 2
</a>
</h3>
<div class="teaser">
<a href="/mediathek/audio/wdr2/audio-sami-khedira-wir-wissen-dass-wir-arbeiten-muessen-100.html" title="WDR 2">
<div class="mediaCon">
<div class="media mediaA audio">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;khedira-sami-100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/radio/wdr2/aktuell/khedira-sami-100~_v-TeaserKlein.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/radio/wdr2/aktuell/khedira-sami-100~_v-ARDAustauschformat.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/radio/wdr2/aktuell/khedira-sami-100~_v-ARDAustauschformat.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/radio/wdr2/aktuell/khedira-sami-100~_v-ARDAustauschformat.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/radio/wdr2/aktuell/khedira-sami-100~_v-gseaclassicxl.jpg&#034;}}}" class="img" alt="Sami Khedira nach Fussball Testspiel, Deutschland - Saudi Arabien am 09.06.2018" title="Sami Khedira nach Fussball Testspiel, Deutschland - Saudi Arabien am 09.06.2018 | Bildquelle: Imago" src="/radio/wdr2/aktuell/khedira-sami-100~_v-ARDAustauschformat.jpg"/>
</div>
</div>
<h4 data-more-text="audio" class="headline">
<span class="hidden">Audio:</span>
Sami Khedira: "Wir wissen, dass wir arbeiten müssen"
</h4>
<p class="programInfo">WDR 2 | 09.06.2018 | <span class="hidden">L&auml;nge: </span>02:08 <abbr title="Minuten">Min.</abbr></p>
<p class="teasertext">
Bei dem mühevollen 2:1 gegen Saudi Arabien wurde klar, dass die Deutsche Nationalmannschaft nach dem längsten WM-Trainingslager der Geschichte auch Mängel offenbart. Sami Khedira erklärte auf WDR 2, wo die Probleme lagen.
&nbsp;|&nbsp;
<strong>audio</strong>
</p>
</a>
<div class="linklist">
<ul class="list">
<li >
<a href="https://www.sportschau.de/fifa-wm-2018/analyse-deutschland-saudi-arabien-100.html" >
<span>DFB-Elf mit Problemen auf zwei Ebenen</span> <span>|</span> <strong>sportschau</strong>
</a>
</li>
<li >
<a href="https://www.sportschau.de/fifa-wm-2018/spielbericht-deutschland-saudi-arabien100.html" >
<span>DFB-Team enttäuscht trotz Sieg bei WM-Generalprobe</span> <span>|</span> <strong>sportschau</strong>
</a>
</li>
<li >
<a href="https://www.sportschau.de/fifa-wm-2018/deutschland-saudi-arabien-reaktionen-pfiffe-100.html" >
<span>Löw und Bierhoff fordern Ende der Debatte um Özil und Erdogan</span> <span>|</span> <strong>sportschau</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="controls sliding" data-ctrl-sl1-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-sl1-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a> <a href="#" data-ctrl-sl1-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-sl1-label="{}"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA" >
<div class="con">
<h2 class="conHeadline">
Mehr Aktuelles
</h2>
<div class="modCon" >
<div class="mod modD modMini" data-ctrl-slidable="{'id':'sl2',related:['audio-fliesst-alles-gespraech-mit-dem-historiker-dirk-van-laak-100'],'action':{'default':['disableWhenNotNeeded'],'loaded':['disableWhenNotNeeded']}}">
<div class="boxCon" aria-live="polite" data-ctrl-sl2-slider="{}" data-ctrl-layoutable="{'id':'laudio-fliesst-alles-gespraech-mit-dem-historiker-dirk-van-laak-100','action':{'default':['equalHeight']},'refreshOnAdded':'true'}">
<div class="box" data-ctrl-audio-fliesst-alles-gespraech-mit-dem-historiker-dirk-van-laak-100-source="{'action':{'default':['load','slideTo']},'content':'0_2_1'}" data-ctrl-laudio-fliesst-alles-gespraech-mit-dem-historiker-dirk-van-laak-100-entry="{}">
<h3 class="ressort">
<a href="/mediathek/audio/wdr3/index.html">
WDR 3
</a>
</h3>
<div class="teaser">
<a href="/mediathek/audio/wdr3/wdr3-mosaik/audio-fliesst-alles-gespraech-mit-dem-historiker-dirk-van-laak-100.html" title="WDR 3 Mosaik, WDR 3">
<div class="mediaCon">
<div class="media mediaA audio">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;dirk-van-laak-100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/radio/wdr3/programm/sendungen/wdr3-mosaik/dirk-van-laak-100~_v-TeaserKlein.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/radio/wdr3/programm/sendungen/wdr3-mosaik/dirk-van-laak-100~_v-ARDAustauschformat.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/radio/wdr3/programm/sendungen/wdr3-mosaik/dirk-van-laak-100~_v-ARDAustauschformat.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/radio/wdr3/programm/sendungen/wdr3-mosaik/dirk-van-laak-100~_v-ARDAustauschformat.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/radio/wdr3/programm/sendungen/wdr3-mosaik/dirk-van-laak-100~_v-gseaclassicxl.jpg&#034;}}}" class="img" alt="Dirk van Laak" title="Dirk van Laak | Bildquelle: Dirk van Laak" src="/radio/wdr3/programm/sendungen/wdr3-mosaik/dirk-van-laak-100~_v-ARDAustauschformat.jpg"/>
</div>
</div>
<h4 data-more-text="audio" class="headline">
<span class="hidden">Audio:</span>
Fließt alles? Gespräch mit dem Historiker Dirk van Laak
</h4>
<p class="programInfo">WDR 3 Mosaik | 09.06.2018 | <span class="hidden">L&auml;nge: </span>33:20 <abbr title="Minuten">Min.</abbr></p>
<p class="teasertext">
Infrastruktur ist ein Schlüsselbegriff der modernen Gesellschaft. Der Historiker Dirk van Laak hat ihre Entwicklung und ihre vielen Widersprüche einer breiten Analyse unterzogen: "Alles im Fluss. Die Lebensadern unserer Gesellschaft". Dirk van Laak im Gespräch mit David Eisermann.
&nbsp;|&nbsp;
<strong>audio</strong>
</p>
</a>
</div>
</div>
<div class="box" data-ctrl-audio-fliesst-alles-gespraech-mit-dem-historiker-dirk-van-laak-100-source="{'action':{'default':['load','slideTo']},'content':'0_2_2'}" data-ctrl-laudio-fliesst-alles-gespraech-mit-dem-historiker-dirk-van-laak-100-entry="{}">
<h3 class="ressort">
<a href="/mediathek/audio/wdr3/index.html">
WDR 3
</a>
</h3>
<div class="teaser">
<a href="/mediathek/audio/wdr3/wdr3-mosaik/audio-wonderland-ave-maschinen-an-die-macht-100.html" title="WDR 3 Mosaik, WDR 3">
<div class="mediaCon">
<div class="media mediaA audio">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;ersan-mondtag-100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/radio/wdr3/programm/sendungen/wdr3-resonanzen/ersan-mondtag-100~_v-TeaserKlein.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/radio/wdr3/programm/sendungen/wdr3-resonanzen/ersan-mondtag-100~_v-ARDAustauschformat.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/radio/wdr3/programm/sendungen/wdr3-resonanzen/ersan-mondtag-100~_v-ARDAustauschformat.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/radio/wdr3/programm/sendungen/wdr3-resonanzen/ersan-mondtag-100~_v-ARDAustauschformat.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/radio/wdr3/programm/sendungen/wdr3-resonanzen/ersan-mondtag-100~_v-gseaclassicxl.jpg&#034;}}}" class="img" alt="Ersan Mondtag" title="Ersan Mondtag | Bildquelle: dpa / Frank Rumpenhorst" src="/radio/wdr3/programm/sendungen/wdr3-resonanzen/ersan-mondtag-100~_v-ARDAustauschformat.jpg"/>
</div>
</div>
<h4 data-more-text="audio" class="headline">
<span class="hidden">Audio:</span>
Wonderland Ave. Maschinen an die Macht
</h4>
<p class="programInfo">WDR 3 Mosaik | 09.06.2018 | <span class="hidden">L&auml;nge: </span>07:40 <abbr title="Minuten">Min.</abbr></p>
<p class="teasertext">
Sibylle Berg entwirft in ihrem Stück "Wonderland Ave." eine böse Zukunftsvision. Der für seine krassen Bilderwelten bekannte Regisseur Ersan Mondtag inszeniert die Uraufführung in Köln. Ein Gespräch mit Stefan Keim.
&nbsp;|&nbsp;
<strong>audio</strong>
</p>
</a>
</div>
</div>
<div class="box" data-ctrl-audio-fliesst-alles-gespraech-mit-dem-historiker-dirk-van-laak-100-source="{'action':{'default':['load','slideTo']},'content':'0_2_3'}" data-ctrl-laudio-fliesst-alles-gespraech-mit-dem-historiker-dirk-van-laak-100-entry="{}">
<h3 class="ressort">
<a href="/mediathek/audio/cosmo/index.html">
COSMO
</a>
</h3>
<div class="teaser">
<a href="/mediathek/audio/cosmo/refugee-radio/audio-information-for-refugees-1316.html" title="COSMO Refugee Radio, COSMO">
<div class="mediaCon">
<div class="media mediaA audio">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;fhe_sendereihenbild120&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/mediathek/audio/sendereihen-bilder/fhe_sendereihenbild120~_v-TeaserKlein.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/mediathek/audio/sendereihen-bilder/fhe_sendereihenbild120~_v-ARDAustauschformat.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/mediathek/audio/sendereihen-bilder/fhe_sendereihenbild120~_v-ARDAustauschformat.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/mediathek/audio/sendereihen-bilder/fhe_sendereihenbild120~_v-ARDAustauschformat.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/mediathek/audio/sendereihen-bilder/fhe_sendereihenbild120~_v-gseaclassicxl.jpg&#034;}}}" class="img" alt="COSMO Refugee Radio" title="COSMO Refugee Radio | Bildquelle: wdr" src="/mediathek/audio/sendereihen-bilder/fhe_sendereihenbild120~_v-ARDAustauschformat.jpg"/>
</div>
</div>
<h4 data-more-text="audio" class="headline">
<span class="hidden">Audio:</span>
Information for refugees
</h4>
<p class="programInfo">COSMO Refugee Radio | 08.06.2018 | <span class="hidden">L&auml;nge: </span>09:24 <abbr title="Minuten">Min.</abbr></p>
<p class="teasertext">
COSMO's program for refugees in English and Arabic: latest news on the situation and political discussion in Germany; information about healthcare services, legal matters, integration and volunteering.
&nbsp;|&nbsp;
<strong>audio</strong>
</p>
</a>
</div>
</div>
<div class="box" data-ctrl-audio-fliesst-alles-gespraech-mit-dem-historiker-dirk-van-laak-100-source="{'action':{'default':['load','slideTo']},'content':'0_2_4'}" data-ctrl-laudio-fliesst-alles-gespraech-mit-dem-historiker-dirk-van-laak-100-entry="{}">
<h3 class="ressort">
<a href="/mediathek/audio/wdr3/index.html">
WDR 3
</a>
</h3>
<div class="teaser">
<a href="/mediathek/audio/wdr3/wdr3-resonanzen/audio-zwischenruf---gegen-den-strich-100.html" title="WDR 3 Resonanzen, WDR 3">
<div class="mediaCon">
<div class="media mediaA audio">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;geschlechter104&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/radio/cosmo/geschlechter104~_v-TeaserKlein.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/radio/cosmo/geschlechter104~_v-ARDAustauschformat.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/radio/cosmo/geschlechter104~_v-ARDAustauschformat.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/radio/cosmo/geschlechter104~_v-ARDAustauschformat.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/radio/cosmo/geschlechter104~_v-gseaclassicxl.jpg&#034;}}}" class="img" alt="Toilettenschild für Mann und Frau" title="Toilettenschild für Mann und Frau | Bildquelle: pa/Godong" src="/radio/cosmo/geschlechter104~_v-ARDAustauschformat.jpg"/>
</div>
</div>
<h4 data-more-text="audio" class="headline">
<span class="hidden">Audio:</span>
Zwischenruf - Gegen den Strich
</h4>
<p class="programInfo">WDR 3 Resonanzen | 08.06.2018 | <span class="hidden">L&auml;nge: </span>03:16 <abbr title="Minuten">Min.</abbr></p>
<p class="teasertext">
Der Rat für deutsche Rechtschreibung plant vorerst keine Regelung in Sachen Gendersternchen. Auch Peter Meisenberg ist gegen Strich und Sternchen, sehr wohl aber für eine geschlechtergerechte Sprache.
&nbsp;|&nbsp;
<strong>audio</strong>
</p>
</a>
</div>
</div>
</div>
<div class="controls sliding" data-ctrl-sl2-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-sl2-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a> <a href="#" data-ctrl-sl2-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-sl2-label="{}"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA" >
<div class="con">
<div class="socialMedia">
<div data-ctrl-sharingmedia="" class="mod modSharing">
<div class="fixedSharingContainer">
<div class="toggleShare">
<img src="/resources/img/base/icon/sharing_toggle.svg">
</div>
</div>
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww1.wdr.de%2Fmediathek%2Faudio%2Fwdr2%2Faudio-tatort-check-heute-mit--polizeiruf--in-flammen-100.html" target="_blank"><img title="Bei Facebook teilen (Link öffnet in neuem Fenster)" alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww1.wdr.de%2Fmediathek%2Faudio%2Fwdr2%2Faudio-tatort-check-heute-mit--polizeiruf--in-flammen-100.html&text=WDR+2+vom+10.06.2018&via=wdr" target="_blank"><img title="Bei Twitter teilen (Link öffnet in neuem Fenster)" alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="google">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww1.wdr.de%2Fmediathek%2Faudio%2Fwdr2%2Faudio-tatort-check-heute-mit--polizeiruf--in-flammen-100.html" target="_blank"><img title="Bei Google+ teilen (Link öffnet in neuem Fenster)" alt="Icon Google+" src="/resources/img/base/icon/sharing_google.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20WDR%202%20vom%2010.06.2018&body=Linktipp%3A%20WDR%202%20vom%2010.06.2018%0Ahttps%3A%2F%2Fwww1.wdr.de%2Fmediathek%2Faudio%2Fwdr2%2Faudio-tatort-check-heute-mit--polizeiruf--in-flammen-100.html" target="_blank"><img title="Via E-Mail empfehlen" alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20WDR%202%20vom%2010.06.2018%20https%3A%2F%2Fwww1.wdr.de%2Fmediathek%2Faudio%2Fwdr2%2Faudio-tatort-check-heute-mit--polizeiruf--in-flammen-100.html" target="_blank"><img title="Via WhatsApp empfehlen" alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" onclick="app.printWindow();
return false;">
<img title="Seite drucken" alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA" >
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/mediathek/index.html">Mediathek</a>
</li>
<li>
<a href="/mediathek/audio/index.html">Audio</a>
</li>
<li>
<a href="/mediathek/audio/wdr2/index.html">WDR 2</a>
</li>
</ul>
</div>
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48);  return false;" href="#">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48);  return false;" href="#">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48);  return false;" href="#">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48);  return false;" href="#">XL</a></li>
</ul>
<a class="button inv" data-ctrl-attributeswap="{'action':{'default':{'href':'#goToHead'},'xs':{'href':'#goToContent'},'s':{'href':'#goToContent'}}}" href="#goToHead">
<span>Zum Seitenanfang</span>
</a>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksa100'}">
<h3 id="wdrfooterlinksa100-tab" data-ctrl-collfoot-wdrfooterlinksa100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksa100-panel" role="tab">Der WDR</h3>
<ul id="wdrfooterlinksa100-panel" data-ctrl-collfoot-wdrfooterlinksa100-body="{}" aria-labeledby="wdrfooterlinksa100-tab" role="tabpanel">
<li><a href="/unternehmen/index.html">Unternehmen</a></li>
<li><a href="/unternehmen/der-wdr/gremien/index.html">Aufsichtsgremien</a></li>
<li><a href="https://presse.wdr.de/plounge/index.html">Presse</a></li>
<li><a href="/unternehmen/der-wdr/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/der-wdr/medienundbildung/index.html">Medien und Bildung</a></li>
<li><a href="/unternehmen/der-wdr/standorte/studios/index.html">Studios in NRW</a></li>
<li><a href="/fernsehen/startseite/index.html">Fernsehen</a></li>
<li><a href="https://www1.wdr.de/radio/radiolayer-100.html">Radio</a></li>
<li><a href="/fernsehen/der-wdr-und-das-erste-100.html">Der WDR im Ersten</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/print/wdr-print-108.html">WDR print</a></li>
<li><a href="https://www.rundfunkbeitrag.de/">Rundfunkbeitrag</a></li>
<li><a href="/veranstaltungen/index.html">Veranstaltungen</a></li>
<li><a href="/unternehmen/der-wdr/profil/jugendmedienschutz/index.html">Jugendmedienschutz </a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksb100'}">
<h3 id="wdrfooterlinksb100-tab" data-ctrl-collfoot-wdrfooterlinksb100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksb100-panel" role="tab">Service</h3>
<ul id="wdrfooterlinksb100-panel" data-ctrl-collfoot-wdrfooterlinksb100-body="{}" aria-labeledby="wdrfooterlinksb100-tab" role="tabpanel">
<li><a href="https://www.wdr.de/programmvorschau/">Programmvorschau</a></li>
<li><a href="https://www.wdr.de/programmvorschau/download.html">Programm zum Download</a></li>
<li><a href="/unternehmen/der-wdr/programme/radioprogramm/index.html">Radioprogramm online</a></li>
<li><a href="/unternehmen/der-wdr/technik/frequenzen182.html">Empfang und Frequenzen</a></li>
<li><a href="/wdrtext/index.html">WDR Text</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/hotlines-servicenummern100.html">Hotlines</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/besucherservice-102.html">Besucherservice</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/publikumsstelle-104.html">Publikumsstelle</a></li>
<li><a href="/hilfe/uebersicht-barrierefreiheit-100.html">Barrierefreiheit</a></li>
<li><a href="/hilfe/leichte-sprache/index.html">Leichte Sprache</a></li>
<li><a href="/hilfe/newsletter112.html">Newsletter</a></li>
<li><a href="/global/feeds100.html">RSS-Feeds</a></li>
<li><a href="/sitemap/index.html">Sitemap</a></li>
<li><a href="/mediathek/podcast/index.html">Podcast</a></li>
<li><a href="/app/index.html">Die WDR App</a></li>
<li><a href="https://www.facebook.com/WDR">WDR bei Facebook</a></li>
<li><a href="https://twitter.com/WDR">WDR bei Twitter</a></li>
<li><a href="https://www.instagram.com/wdr/">WDR bei Instagram</a></li>
<li><a href="https://www.youtube.com/channel/UCn7wWR5KnpX_N6ZaBNuyVYw">Der WDR Youtube-Channel</a></li>
<li><a href="https://www.wdr-mediagroup.com/programmvermarktung/produktvertrieb/wdrshop/#_bn">WDR Shop</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksc100'}">
<h3 id="wdrfooterlinksc100-tab" data-ctrl-collfoot-wdrfooterlinksc100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksc100-panel" role="tab">Themen</h3>
<ul id="wdrfooterlinksc100-panel" data-ctrl-collfoot-wdrfooterlinksc100-body="{}" aria-labeledby="wdrfooterlinksc100-tab" role="tabpanel">
<li><a href="https://www1.wdr.de/kinder/index.html">Kinder</a></li>
<li><a href="https://blog.wdr.de/digitalistan/">Digitalistan</a></li>
<li><a href="/pageflow-uebersicht102.html">Multimedia-Reportagen </a></li>
<li><a href="/nachrichten/wdrforyou/index.html">WDRforyou</a></li>
<li><a href="/nachrichten/investigatives/index.html">Investigative Recherchen</a></li>
<li><a href="/dossiers/religion/index.html">Die Weltreligionen</a></li>
<li><a href="/radio/kirche-im-wdr-100.html">Kirche im WDR</a></li>
<li><a href="/radio/hoerspiel/index.html">Hörspiele</a></li>
<li><a href="/radio/wdr5/feature/index.html">Radiofeature</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Dokumentationen</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Reportagen</a></li>
<li><a href="https://digit.wdr.de">Digit</a></li>
<li><a href="/archiv/index.html">Archiv</a></li>
<li><a href="/abisz120.html">Themen-Übersicht</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksd100'}">
<h3 id="wdrfooterlinksd100-tab" data-ctrl-collfoot-wdrfooterlinksd100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksd100-panel" role="tab">Orchester und Chor</h3>
<ul id="wdrfooterlinksd100-panel" data-ctrl-collfoot-wdrfooterlinksd100-body="{}" aria-labeledby="wdrfooterlinksd100-tab" role="tabpanel">
<li><a href="/orchester-und-chor/sinfonieorchester/index.html">WDR Sinfonieorchester</a></li>
<li><a href="/orchester-und-chor/rundfunkchor/index.html">WDR Rundfunkchor</a></li>
<li><a href="/orchester-und-chor/funkhausorchester/index.html">WDR Funkhausorchester</a></li>
<li><a href="/orchester-und-chor/bigband/index.html">WDR Big Band</a></li>
<li><a href="/orchester-und-chor/wdrmusikvermittlung/index.html">WDR Musikvermittlung</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/datenschutz102.html">Datenschutz</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
</ul>
<p class="copy">
<a href="/copyright/index.html">&copy; WDR
2018</a>
</p>
<a class="logo" href="/index.html">
<img alt="zu Startseite WDR" title="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<script type="text/javascript" src="/mediathek/audio/wdr2/digitale_initiative_navi_fix_js_100.js"></script>
<!--googleon: index-->
</body>
</html>