<!DOCTYPE html>
<html lang="de" itemscope="itemscope" xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<title>Je roller, desto doller? - COSMO punktEU - COSMO - WDR Audiothek: Audios &amp; Podcasts zum Anhören und Runterladen - Mediathek - WDR</title>
<meta name="dcterms.title" content="Je roller, desto doller?"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="Keywords" content="WDR,WDR, COSMO, Podcast, Serie, Serien, punkteu, Europa"/>
<meta name="Description" content="Die E-Scooter kommen nach Deutschland - als Teil gemeinsamer EU-Verkehrspolitik: sauber, staufrei und lebenswert sollen unsere Städte in Zukunft sein. Über Perspektiven, Möglichkeiten und Grenzen des Stadtverkehrs sowie Deutschlands politische Rolle"/>
<meta name="dcterms.abstract" content="Die E-Scooter kommen nach Deutschland - als Teil gemeinsamer EU-Verkehrspolitik: sauber, staufrei und lebenswert sollen unsere Städte in Zukunft sein. Über Perspektiven, Möglichkeiten und Grenzen des Stadtverkehrs sowie Deutschlands politische Rolle dabei spricht Samuel Jackisch mit Gudrun Engel, Astrid Corall und Berlin-Korrespondent Alex Krämer."/>
<meta name="dcterms.date" content="2019-06-14T06:00:40.000+02:00"/>
<meta name="expires" content="2020-06-13T06:00:39.000+02:00"/>
<meta name="dcterms.extent" content="2033"/>
<meta name="dcterms.type" content="Audio"/>
<meta name="medium" content="audio"/>
<meta name="Author" content="Samuel Jackisch"/>
<meta name="DC.Rights" content=""/>
<meta name="DC.Date" content="2019-06-14T06:00+02:00"/>
<meta name="Publisher" content="wdr.de"/>
<meta property="og:title" content="Je roller, desto doller?"/>
<meta property="og:description" content="Die E-Scooter kommen nach Deutschland - als Teil gemeinsamer EU-Verkehrspolitik: sauber, staufrei und lebenswert sollen unsere Städte in Zukunft sein. Über Perspektiven, Möglichkeiten und Grenzen des Stadtverkehrs sowie Deutschlands politische Rolle dabei spricht Samuel Jackisch mit Gudrun Engel, Astrid Corall und Berlin-Korrespondent Alex Krämer."/>
<meta property="og:type" content="website"/>
<meta property="og:image" content="https://www1.wdr.de/mediathek/audio/sendereihen-bilder/cosmo-sendereihenbild-148~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://www1.wdr.de/mediathek/audio/cosmo/punkt-eu/audio-je-roller-desto-doller-100.html"/>
<meta property="og:audio" content="https://www1.wdr.de/mediathek/audio/cosmo/punkt-eu/audio-je-roller-desto-doller-100.html"/>
<meta property="og:site_name" content="Mediathek"/>
<meta property="og:audio:type" content="audio/vnd.facebook.bridge"/>
<meta name="twitter:title" content="Je roller, desto doller?"/>
<meta name="twitter:description" content="Die E-Scooter kommen nach Deutschland - als Teil gemeinsamer EU-Verkehrspolitik: sauber, staufrei und lebenswert sollen unsere Städte in Zukunft sein. Über Perspektiven, Möglichkeiten und Grenzen des Stadtverkehrs sowie Deutschlands politische Rolle dabei spricht Samuel Jackisch mit Gudrun Engel, Astrid Corall und Berlin-Korrespondent Alex Krämer."/>
<meta name="twitter:image:src" content="https://www1.wdr.de/mediathek/audio/sendereihen-bilder/cosmo-sendereihenbild-148~_v-gseagaleriexl.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@twitterusername"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="amphtml" href="/mediathek/audio/cosmo/punkt-eu/audio-je-roller-desto-doller-100.amp"/>
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.71.1" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.71.1" media="print"/>
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.71.1"/>
</noscript>
<script type="text/javascript">
var cssPath = '/resources/css/merged_';
var webappVersion = '5.71.1';
</script>
<script type="text/javascript" src="/resources/js/merged_scripts.js?version=5.71.1"></script>
<script type="text/javascript" src="//try.abtasty.com/acec9ced1305f652df39c15fdded1158.js"></script>
<link rel="stylesheet" href="/mediathek/audio/cosmo/punkt-eu/rebrush_Okt100.css" type="text/css"/>
<link rel="stylesheet" href="/mediathek/audio/cosmo/punkt-eu/audiomodul-filter-fix100.css" type="text/css"/>
</head>
<body class="wdr themen viewL mediathek " >
<a id="goToHead"></a>
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','closeEntriesOnVanish','enable'],'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}">
<div data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" class="mnHolder">
<div class="fixedHeader">
<div class="mnHolder">
<ul id="skipLinks">
<li>
<a class="hidden" href="#goToContent">zum Inhalt</a>
</li>
<li>
<a class="hidden" href="#wdrNavi">zur Navigation</a>
</li>
<li>
<a class="hidden" href="#wdrSuche">zur Suche</a>
</li>
</ul>
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg" title="zu Startseite WDR"/>
</a>
</div>
<div class="servicenavi" role="navigation">
<ul data-ctrl-collhead-h3-body="{}">
<li class="wetter">
<a href="/wetter/index.html" title="Startseite Wetter">
<span>Wetter</span>
</a>
</li>
<li class="verkehr">
<a href="/verkehr/index.html" title="Startseite Verkehr">
<span>Verkehr</span>
</a>
</li>
</ul>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/suche/index.jsp">Suche</a>
</div>
<form name="form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id"
class="searchForm"
method="post"
action="/suche/index.jsp"
data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-body={}
data-ctrl-formular="{'id':'form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<input
class="searchInput"
name="q"
type="text"
value="im WDR suchen"
data-ctrl-form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id-input="{'action':{'default':['switchValue']}}"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['submit']}}">
</a>
</form>
</div>
<div class="naviToggle menueToggle" data-ctrl-collhead-h0-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="#">Menü</a>
</div>
</div>
</div>
<div class="naviCont" data-ctrl-collhead-entry="{'id':'h0'}">
<div class="navis" data-ctrl-collhead-h0-body="{}">
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}">
<a class="hidden" name="wdrNavi" id="wdrNavi"></a>
<ul class="ressorts">
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed subressort " data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/nachrichten/index.html">
Nachrichten
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/nachrichten/index.html">
Übersicht Nachrichten
</a>
</li>
<li>
<a href="/nachrichten/rheinland/index.html">
Rheinland
</a>
</li>
<li>
<a href="/nachrichten/westfalen-lippe/index.html">
Westfalen-Lippe
</a>
</li>
<li>
<a href="/nachrichten/ruhrgebiet/index.html">
Ruhrgebiet
</a>
</li>
<li>
<a href="/nachrichten/landespolitik/index.html">
Landespolitik
</a>
</li>
<li>
<a href="/nachrichten/wirtschaft/index.html">
Wirtschaft
</a>
</li>
<li>
<a href="/nachrichten/investigatives/index.html">
Investigatives
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed subressort " data-ctrl-csub-a2-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/sport/index.html">
Sport
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a2-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sport/index.html">
Übersicht Sport
</a>
</li>
<li>
<a href="/sport/fussball/index.html">
Fußball
</a>
</li>
<li>
<a href="/sport/mehr-sport/index.html">
Mehr Sport
</a>
</li>
<li>
<a href="/sport/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed subressort " data-ctrl-csub-a3-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/wissen/index.html">
Wissen
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a3-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/wissen/index.html">
Übersicht Wissen
</a>
</li>
<li>
<a href="/wissen/mensch/index.html">
Quarks - Gesellschaft
</a>
</li>
<li>
<a href="/wissen/natur/index.html">
Quarks - Umwelt
</a>
</li>
<li>
<a href="/wissen/technik/index.html">
Quarks - Technik
</a>
</li>
<li>
<a href="/wissen/gesundheit/index.html">
Quarks - Gesundheit
</a>
</li>
<li>
<a href="/wissen/weltall/index.html">
Quarks - Weltall
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed subressort " data-ctrl-csub-a4-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/verbraucher/index.html">
Verbraucher
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a4-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/verbraucher/index.html">
Übersicht Verbraucher
</a>
</li>
<li>
<a href="/verbraucher/rezepte/index.html">
Rezepte
</a>
</li>
<li>
<a href="/verbraucher/ernaehrung/index.html">
Ernährung
</a>
</li>
<li>
<a href="/verbraucher/gesundheit/index.html">
Gesundheit
</a>
</li>
<li>
<a href="/verbraucher/geld/index.html">
Geld
</a>
</li>
<li>
<a href="/verbraucher/freizeit/index.html">
Freizeit
</a>
</li>
<li>
<a href="/verbraucher/digital/index.html">
Digital
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed subressort " data-ctrl-csub-a5-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/kultur/index.html">
Kultur
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a5-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/kultur/index.html">
Übersicht Kultur
</a>
</li>
<li>
<a href="/kultur/buecher/index.html">
Bücher
</a>
</li>
<li>
<a href="/kultur/buehne/index.html">
Bühne
</a>
</li>
<li>
<a href="/kultur/film/index.html">
Film
</a>
</li>
<li>
<a href="/kultur/kunst/index.html">
Kunst
</a>
</li>
<li>
<a href="/kultur/musik/index.html">
Musik
</a>
</li>
<li>
<a href="/kultur/orchester-chor/index.html">
Orchester und Chor
</a>
</li>
<li>
<a href="/kultur/guter-rat-grundgesetz/index.html">
Guter Rat - Ringen um das Grundgesetz
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed subressort " data-ctrl-csub-a6-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/unterhaltung/index.html">
Unterhaltung
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a6-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/unterhaltung/index.html">
Übersicht Unterhaltung
</a>
</li>
<li>
<a href="/unterhaltung/film-und-serie/index.html">
Film und Serie
</a>
</li>
<li>
<a href="/unterhaltung/kabarett-und-comedy/index.html">
Kabarett und Comedy
</a>
</li>
<li>
<a href="/unterhaltung/show-und-talk/index.html">
Show und Talk
</a>
</li>
<li>
<a href="/unterhaltung/unterhaltung-im-westen/index.html">
Unterhaltung im Westen
</a>
</li>
<li>
<a href="/unterhaltung/karneval/index.html">
Karneval
</a>
</li>
</ul>
</li>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">WDR</option>
<optgroup label="Nachrichten">
<option value="/nachrichten">Übersicht Nachrichten</option>
<option value="/nachrichten/rheinland">Rheinland</option>
<option value="/nachrichten/westfalen-lippe">Westfalen-Lippe</option>
<option value="/nachrichten/ruhrgebiet">Ruhrgebiet</option>
<option value="/nachrichten/landespolitik">Landespolitik</option>
<option value="/nachrichten/wirtschaft">Wirtschaft</option>
<option value="/nachrichten/investigatives">Investigatives</option>
</optgroup>
<optgroup label="Sport">
<option value="/sport">Übersicht Sport</option>
<option value="/sport/fussball">Fußball</option>
<option value="/sport/mehr-sport">Mehr Sport</option>
<option value="/sport/ergebnisse">Ergebnisse</option>
</optgroup>
<optgroup label="Wissen">
<option value="/wissen">Übersicht Wissen</option>
<option value="/wissen/mensch">Quarks - Gesellschaft</option>
<option value="/wissen/natur">Quarks - Umwelt</option>
<option value="/wissen/technik">Quarks - Technik</option>
<option value="/wissen/gesundheit">Quarks - Gesundheit</option>
<option value="/wissen/weltall">Quarks - Weltall</option>
</optgroup>
<optgroup label="Verbraucher">
<option value="/verbraucher">Übersicht Verbraucher</option>
<option value="/verbraucher/rezepte">Rezepte</option>
<option value="/verbraucher/ernaehrung">Ernährung</option>
<option value="/verbraucher/gesundheit">Gesundheit</option>
<option value="/verbraucher/geld">Geld</option>
<option value="/verbraucher/freizeit">Freizeit</option>
<option value="/verbraucher/digital">Digital</option>
</optgroup>
<optgroup label="Kultur">
<option value="/kultur">Übersicht Kultur</option>
<option value="/kultur/buecher">Bücher</option>
<option value="/kultur/buehne">Bühne</option>
<option value="/kultur/film">Film</option>
<option value="/kultur/kunst">Kunst</option>
<option value="/kultur/musik">Musik</option>
<option value="/kultur/orchester-chor">Orchester und Chor</option>
<option value="/kultur/guter-rat-grundgesetz">Guter Rat - Ringen um das Grundgesetz</option>
</optgroup>
<optgroup label="Unterhaltung">
<option value="/unterhaltung">Übersicht Unterhaltung</option>
<option value="/unterhaltung/film-und-serie">Film und Serie</option>
<option value="/unterhaltung/kabarett-und-comedy">Kabarett und Comedy</option>
<option value="/unterhaltung/show-und-talk">Show und Talk</option>
<option value="/unterhaltung/unterhaltung-im-westen">Unterhaltung im Westen</option>
<option value="/unterhaltung/karneval">Karneval</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
<div class="masternavi" role="navigation" data-ctrl-navigation="{'id':'clayer','action':{'default':['closeEntries','closeEntriesOnVanish']}, 'refreshOnAdded':'true'}">
<ul>
<li class="active mt" >
<a href="/mediathek/index.html">
Mediathek
</a>
</li>
<li class="tv" data-ctrl-clayer-entry="{'id':'tvlayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-tvlayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/fernsehen/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/fernsehen/hp-fernsehlayer-100.html'}, 's': {'href': '/fernsehen/hp-fernsehlayer-100.html'}}}">Fernsehen</a>
</span>
<div class="subressorts" data-ctrl-clayer-tvlayer-body="{}" id="tvlayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lytv','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lytv-target="{}"></div>
<span data-ctrl-lytv-source="{'action':{'default':['load']},'url':'/fernsehen/hp-fernsehlayer-100~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
<li class="radio" data-ctrl-clayer-entry="{'id':'radiolayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-radiolayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/radio/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/radio/index.html'}, 's': {'href': '/radio/index.html'}}}">Radio</a>
</span>
<div class="subressorts" data-ctrl-clayer-radiolayer-body="{}" id="radiolayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lyradio','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lyradio-target="{}"></div>
<span data-ctrl-lyradio-source="{'action':{'default':['load']},'url':'/radio/radiolayer-100~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="content" class="home" data-page-url="https://www1.wdr.de/mediathek/audio/cosmo/punkt-eu/audio-je-roller-desto-doller-100.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/mediathek/index.html">Mediathek</a>
</li>
<li>
<a href="/mediathek/audio/index.html">WDR Audiothek: Audios &amp; Podcasts zum Anhören und Runterladen</a>
</li>
<li>
<a href="/mediathek/audio/cosmo/index.html">COSMO</a>
</li>
<li>
<a href="/mediathek/audio/cosmo/punkt-eu/index.html">COSMO punktEU</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<div class="section sectionA">
<div class="con tabNaviCon clean">
<h2 class="headline hidden">Auswahl Mediathek</h2>
<div class="tabNavi">
<ul>
<li class="video">
<a href="/mediathek/video/index.html">
<span>Videos</span>
</a>
</li>
<li class="audio active">
<a href="/mediathek/audio/index.html">
<span>Audios</span>
</a>
<div data-ctrl-collapsible="{'id':'navProgram','action':{'default':['openEntries','disable'], 'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}" class="innerNavi audios">
<div role="search" data-ctrl-navprogram-entry="{'id':'wdr-suche-audio'}" class="searchBox">
<div data-ctrl-navprogram-wdr-suche-audio-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="searchToggle"><a href="/mediathek/audio/index.html">Suche</a></div>
<form name="form_wdr-suche-audio" method="post" action="/mediathek/audio/audiosuche100.jsp" data-ctrl-navprogram-wdr-suche-audio-body="{}" data-ctrl-formular="{'id':'form_wdr-suche-audio'}" enctype="application/x-www-form-urlencoded" class="searchForm"/>
<input name="q" type="text" value="Audios in der Mediathek suchen" data-ctrl-form_wdr-suche-audio-input="{'action':{'default':['switchValue']}}" class="searchInput"/>
<input type="hidden" name="pt_audio" value="on"/>
<a href="/mediathek/audio/index.html" data-ctrl-form_wdr-suche-audio-trigger="{'action':{'default':['submit']}}" class="searchSubmit"> </a>
</form>
</div>
<div class="naviSerialProgram" role="navigation" data-ctrl-navprogram-entry="{'id':'nav1'}" >
<div class="menueToggle hasArrow" data-ctrl-navprogram-nav1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" style="position: static; cursor: default;">
<a href="#">Unterpunkte auf-/zuklappen</a>
</div>
<ul class="menu" data-ctrl-navprogram-nav1-body="{}">
<li >
<span class="collapsed subressort" >
<a href="https://www1.wdr.de/radio/radiolayer-100.html">Livestreams</a>
</span>
</li>
<li >
<span class="collapsed subressort" >
<a href="/mediathek/audio/sendungen-abisz/index.html">Sendungen A-Z</a>
</span>
</li>
<li >
<span class="collapsed subressort" >
<a href="/mediathek/audio/sendungen-chronologisch/index.html">Beiträge chronologisch</a>
</span>
</li>
</ul>
<div class="clearMe"></div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
<!-- wdr -->


<h1 class="siteHeadline hidden">Je roller, desto doller?</h1>
<div class="section sectionZ sectionArticle">
<div class="con">
<div class="modCon modConAudio topAudio">
<div class="mod modA modStopper">
<div class="boxCon">
<div class="box">
<h2 class="ressort hidden">Audio</h2>
<div class="teaser">
<div class="mediaCon mediaTop">
<div class="media mediaA audioLink autoStart">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "AudioObject",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/mediathek/audio/sendereihen-bilder/cosmo-sendereihenbild-148~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
}, {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/mediathek/audio/sendereihen-bilder/cosmo-sendereihenbild-148~_v-Podcast.jpg",
"height" : 1400,
"width" : 1400
} ],
"headline" : "Je roller, desto doller?",
"keywords" : [ "WDR", "COSMO", "Podcast", "Serie", "Serien", "punkteu", "Europa", "Politik", "Europapolitik", "ARD Studio Brüssel", "Deutschland", "punktEU", "Samuel Jackisch", "14.06.19" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www1.wdr.de/mediathek/audio/cosmo/punkt-eu/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "wdr.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www1.wdr.de/resources/img/wdr/logo/wdr_logo_print.png",
"height" : 36,
"width" : 117
}
},
"description" : "Die E-Scooter kommen nach Deutschland - als Teil gemeinsamer EU-Verkehrspolitik: sauber, staufrei und lebenswert sollen unsere Städte in Zukunft sein. Über Perspektiven, Möglichkeiten und Grenzen des Stadtverkehrs sowie Deutschlands politische Rolle dabei spricht Samuel Jackisch mit Gudrun Engel, Astrid Corall und Berlin-Korrespondent Alex Krämer.",
"name" : "Je roller, desto doller?",
"author" : {
"@type" : "Person",
"name" : "Samuel Jackisch"
},
"datePublished" : "2019-06-14T10:37+02:00",
"dateModified" : "2019-06-14T10:37+02:00",
"duration" : "PT33M53S",
"uploadDate" : "2019-06-14T06:00+02:00",
"productionCompany" : {
"@type" : "Organization",
"name" : "WDR"
},
"thumbnailURL" : [ "https://www1.wdr.de/mediathek/audio/sendereihen-bilder/cosmo-sendereihenbild-148~_v-gseagaleriexl.jpg", "https://www1.wdr.de/mediathek/audio/sendereihen-bilder/cosmo-sendereihenbild-148~_v-Podcast.jpg" ],
"expires" : "2020-06-13T06:00+02:00",
"@id" : "https://www1.wdr.de/mediathek/audio/cosmo/punkt-eu/audio-je-roller-desto-doller-100.html",
"url" : "https://www1.wdr.de/mediathek/audio/cosmo/punkt-eu/audio-je-roller-desto-doller-100.html"
}
</script>
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://www1.wdr.de/index.html",
"name" : "WDR"
}
}, {
"@type" : "ListItem",
"position" : 2,
"item" : {
"@id" : "https://www1.wdr.de/mediathek/index.html",
"name" : "Mediathek"
}
}, {
"@type" : "ListItem",
"position" : 3,
"item" : {
"@id" : "https://www1.wdr.de/mediathek/audio/index.html",
"name" : "WDR Audiothek: Audios & Podcasts zum Anhören und Runterladen"
}
}, {
"@type" : "ListItem",
"position" : 4,
"item" : {
"@id" : "https://www1.wdr.de/mediathek/audio/cosmo/index.html",
"name" : "COSMO"
}
}, {
"@type" : "ListItem",
"position" : 5,
"item" : {
"@id" : "https://www1.wdr.de/mediathek/audio/cosmo/punkt-eu/index.html",
"name" : "COSMO punktEU"
}
} ]
}
</script>
<!-- MicroData fuer Google -->
<a href="javascript:void(0);" class="mediaLink audio" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/193/1939222.js"}}' title="Audio starten">
<img class="spacer" src="/resources/img/base/spacer/16.png" title="" alt="">
<picture>
<source srcset="/mediathek/audio/sendereihen-bilder/cosmo-sendereihenbild-148~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/mediathek/audio/sendereihen-bilder/cosmo-sendereihenbild-148~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/mediathek/audio/sendereihen-bilder/cosmo-sendereihenbild-148~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/mediathek/audio/sendereihen-bilder/cosmo-sendereihenbild-148~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/mediathek/audio/sendereihen-bilder/cosmo-sendereihenbild-148~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/mediathek/audio/sendereihen-bilder/cosmo-sendereihenbild-148~_v-ARDAustauschformat.jpg" />
<img class="cover" alt="Logo: COSMO punktEU" title="Logo: COSMO punktEU | Bildquelle: dpa/ARD/Sebastian Schöbel" src="/mediathek/audio/sendereihen-bilder/cosmo-sendereihenbild-148~_v-ARDAustauschformat.jpg"/>
</picture>
<span class="hidden">Audio starten, abbrechen mit Escape</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="mediaDescription teaser">
<h3 class="headline">Je roller, desto doller?</h3>
<p class="infotext">
<span class="mediaSerial">COSMO punktEU </span><span class="hidden">. </span>
<span class="mediaDate">14.06.2019</span><span class="hidden">. </span>
<span class="mediaDuration">33:53 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">COSMO</span><span class="hidden">. </span>
</p>
<p class="text">
Die E-Scooter kommen nach Deutschland - als Teil gemeinsamer EU-Verkehrspolitik: sauber, staufrei und lebenswert sollen unsere Städte in Zukunft sein. Über Perspektiven, Möglichkeiten und Grenzen des Stadtverkehrs sowie Deutschlands politische Rolle dabei spricht Samuel Jackisch mit Gudrun Engel, Astrid Corall und Berlin-Korrespondent Alex Krämer.
</p>
<p class="text" style="clear: both;">
<a class="button download" href="//wdrmedien-a.akamaihd.net/medp/podcast/weltweit/fsk0/193/1939222/cosmopunkteu_2019-06-14_jerollerdestodoller_cosmo.mp3" title="Audio Download">
<span class="hidden">Audio </span>
Download
<span class="hidden">. </span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="section sectionC sectionArticle">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">

<div class="teaser hideTeasertext">
<a href="/radio/cosmo/index.html" title="COSMO | Global Sounds Radio">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/funkhaus-europa-wird-cosmo-106~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/funkhaus-europa-wird-cosmo-106~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/funkhaus-europa-wird-cosmo-106~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/funkhaus-europa-wird-cosmo-106~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/funkhaus-europa-wird-cosmo-106~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/funkhaus-europa-wird-cosmo-106~_v-gseaclassicxl.jpg" />
<img class="img" alt="Funkhaus Europa wird COSMO" title="Funkhaus Europa wird COSMO | Bildquelle: wdr" src="/funkhaus-europa-wird-cosmo-106~_v-gseaclassicxl.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
COSMO | Global Sounds Radio
</h4>
<p class="teasertext">
COSMO ist das weltoffene, internationale Radioprogramm in Deutschland: Global Pop und Stimmen aus aller Welt. Wir liefern den Soundtrack für das 21. Jahrhundert.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="hidden">Teaser</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/radio/cosmo/magazin/specials/punkteu-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/radio/cosmo/magazin/specials/punkt-eu-logo-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/radio/cosmo/magazin/specials/punkt-eu-logo-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/radio/cosmo/magazin/specials/punkt-eu-logo-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/radio/cosmo/magazin/specials/punkt-eu-logo-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/radio/cosmo/magazin/specials/punkt-eu-logo-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/radio/cosmo/magazin/specials/punkt-eu-logo-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="punktEU-Logo: Tagendes EU Parlament unscharf hinter Schriftzug EU" title="punktEU-Logo: Tagendes EU Parlament unscharf hinter Schriftzug EU | Bildquelle: WDR/ARD/dpa" src="/radio/cosmo/magazin/specials/punkt-eu-logo-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Zur Sendungsseite: punktEU - Der Europapolitik-Podcast vom ARD-Studio Brüssel</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/mediathek/audio/podcast306.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/wdr-migration/podcast_bild_erklaerung100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/wdr-migration/podcast_bild_erklaerung100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/wdr-migration/podcast_bild_erklaerung100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/wdr-migration/podcast_bild_erklaerung100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/wdr-migration/podcast_bild_erklaerung100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/wdr-migration/podcast_bild_erklaerung100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Was ist Podcasting?" title="Was ist Podcasting? | Bildquelle: wdr" src="/wdr-migration/podcast_bild_erklaerung100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Häufige Fragen Audio &amp; Podcast</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/mediathek/podcast/index.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/unternehmen/der-wdr/serviceangebot/WDR_Serviceangebot_Infos_und_Mitschnitt100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/unternehmen/der-wdr/serviceangebot/WDR_Serviceangebot_Infos_und_Mitschnitt100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/unternehmen/der-wdr/serviceangebot/WDR_Serviceangebot_Infos_und_Mitschnitt100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/unternehmen/der-wdr/serviceangebot/WDR_Serviceangebot_Infos_und_Mitschnitt100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/unternehmen/der-wdr/serviceangebot/WDR_Serviceangebot_Infos_und_Mitschnitt100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/unternehmen/der-wdr/serviceangebot/WDR_Serviceangebot_Infos_und_Mitschnitt100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Kopfhörer und Smartphone" title="Kopfhörer und Smartphone | Bildquelle: Getty Images" src="/unternehmen/der-wdr/serviceangebot/WDR_Serviceangebot_Infos_und_Mitschnitt100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>WDR-Podcasts: Alle Feeds aus Radio und Fernsehen zum kostenlosen Download</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<h2 class="conHeadline">
Letzte Folgen
</h2>
<div class="modCon" >
<div class="mod modD modMini" data-ctrl-slidable="{'id':'sl1',related:['audio-flatliners-100'],'action':{'default':['disableWhenNotNeeded'],'loaded':['disableWhenNotNeeded']}}">
<div class="boxCon equalHeight" aria-live="polite" data-ctrl-sl1-slider="{}">
<div class="box" data-ctrl-audio-flatliners-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_1'}">

<div class="teaser">
<a href="/mediathek/audio/cosmo/punkt-eu/audio-flatliners-100.html" title="Flatliners">
<div class="mediaCon">
<div class="media mediaA audio">
<picture>
<source srcset="/mediathek/audio/sendereihen-bilder/cosmo-sendereihenbild-148~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/mediathek/audio/sendereihen-bilder/cosmo-sendereihenbild-148~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/mediathek/audio/sendereihen-bilder/cosmo-sendereihenbild-148~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/mediathek/audio/sendereihen-bilder/cosmo-sendereihenbild-148~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/mediathek/audio/sendereihen-bilder/cosmo-sendereihenbild-148~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/mediathek/audio/sendereihen-bilder/cosmo-sendereihenbild-148~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Logo: COSMO punktEU" title="Logo: COSMO punktEU | Bildquelle: dpa/ARD/Sebastian Schöbel" src="/mediathek/audio/sendereihen-bilder/cosmo-sendereihenbild-148~_v-ARDAustauschformat.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="audio" class="headline">
<span class="hidden">Audio:</span>
Flatliners
</h4>
<p class="programInfo">
<span class="mediaSerial">COSMO punktEU </span><span class="hidden">. </span>
<span class="mediaDate">21.06.2019</span><span class="hidden">. </span>
<span class="mediaDuration">35:18 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">COSMO</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Nach dem EU-Gipfel checken wir die Lebenszeichen von Manfred Weber und den anderen Spitzenkandidaten. Wir lernen: In Dänemark versteht man die Merkel nicht mehr, echt jetzt. Die PunktEU-Version von House of Cards: Über Macht, Intrigen und Allianzen diskutieren Raffaela Schaidreiter vom ORF aus Österreich, Ole Ryborg von DR aus Dänemark sowie Michael Grytz und Markus Preiß.
&nbsp;|&nbsp;
<strong>audio</strong>
</p>
</a>
</div>
</div>
<div class="box" data-ctrl-audio-flatliners-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_2'}">

<div class="teaser">
<a href="/mediathek/audio/cosmo/punkt-eu/audio-essen-zum-vergessen-100.html" title="Essen zum Vergessen">
<div class="mediaCon">
<div class="media mediaA audio">
<picture>
<source srcset="/mediathek/audio/sendereihen-bilder/cosmo-sendereihenbild-148~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/mediathek/audio/sendereihen-bilder/cosmo-sendereihenbild-148~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/mediathek/audio/sendereihen-bilder/cosmo-sendereihenbild-148~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/mediathek/audio/sendereihen-bilder/cosmo-sendereihenbild-148~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/mediathek/audio/sendereihen-bilder/cosmo-sendereihenbild-148~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/mediathek/audio/sendereihen-bilder/cosmo-sendereihenbild-148~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Logo: COSMO punktEU" title="Logo: COSMO punktEU | Bildquelle: dpa/ARD/Sebastian Schöbel" src="/mediathek/audio/sendereihen-bilder/cosmo-sendereihenbild-148~_v-ARDAustauschformat.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="audio" class="headline">
<span class="hidden">Audio:</span>
Essen zum Vergessen
</h4>
<p class="programInfo">
<span class="mediaSerial">COSMO punktEU </span><span class="hidden">. </span>
<span class="mediaDate">07.06.2019</span><span class="hidden">. </span>
<span class="mediaDuration">31:38 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaStation">COSMO</span><span class="hidden">. </span>
</p>
<p class="teasertext">
Gute, günstige, faire Ernährung für alle - das klingt einfach, doch mit diesen Zielen hat die Agrarpolitik der EU nur noch wenig zu tun. Den Brüsseler Wildwuchs von Subventionen und Landwirtschaftslobby entwirren Gudrun Engel, Malte Pieper, Holger Beckmann und Samuel Jackisch.
&nbsp;|&nbsp;
<strong>audio</strong>
</p>
</a>
</div>
</div>
<div class="box" data-ctrl-audio-flatliners-100-source="{'action':{'default':['load','slideTo']},'content':'0_1_3'}">

<div class="teaser">
<a href="/mediathek/audio/cosmo/punkt-eu/index.html" title="Alle Folgen im Feed">
<div class="mediaCon">
<div class="media mediaA audio ">
<picture>
<source srcset="/mediathek/audio/sendereihen-bilder/cosmo-sendereihenbild-148~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/mediathek/audio/sendereihen-bilder/cosmo-sendereihenbild-148~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/mediathek/audio/sendereihen-bilder/cosmo-sendereihenbild-148~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/mediathek/audio/sendereihen-bilder/cosmo-sendereihenbild-148~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/mediathek/audio/sendereihen-bilder/cosmo-sendereihenbild-148~_v-TeaserKlein.jpg" media="(max-width: 479px)"/>
<source srcset="/mediathek/audio/sendereihen-bilder/cosmo-sendereihenbild-148~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Logo: COSMO punktEU" title="Logo: COSMO punktEU | Bildquelle: dpa/ARD/Sebastian Schöbel" src="/mediathek/audio/sendereihen-bilder/cosmo-sendereihenbild-148~_v-ARDAustauschformat.jpg"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Alle Folgen im Feed
</h4>
<p class="teasertext">
Vergesst Berlin! In Brüssel bei der EU werden die großen Räder der Politik gedreht. Aber von wem genau? Und in welche Richtung? Und mit welchen Hintergedanken?  "punktEU", der Europapolitik-Podcast des ARD-Studios in Brüssel, liefert Antworten, Analysen und Anekdoten. Für alle, die beim Thema EU nicht nur schimpfen, sondern mitreden wollen.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
</div>
<div class="controls sliding" data-ctrl-sl1-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-sl1-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a> <a href="#" data-ctrl-sl1-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-sl1-label="{}"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww1.wdr.de%2Fmediathek%2Faudio%2Fcosmo%2Fpunkt-eu%2Faudio-je-roller-desto-doller-100.html" target="_blank" title="Bei Facebook teilen (Link öffnet in neuem Fenster)"><img alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=https%3A%2F%2Fwww1.wdr.de%2Fmediathek%2Faudio%2Fcosmo%2Fpunkt-eu%2Faudio-je-roller-desto-doller-100.html&text=COSMO+punktEU+-+Der+Europapolitik-Podcast+vom+ARD-Studio+Br%C3%BCssel+vom+14.06.2019&via=wdr" target="_blank" title="Bei Twitter teilen (Link öffnet in neuem Fenster)"><img alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20COSMO%20punktEU%20-%20Der%20Europapolitik-Podcast%20vom%20ARD-Studio%20Br%C3%BCssel%20vom%2014.06.2019&body=Linktipp%3A%20COSMO%20punktEU%20-%20Der%20Europapolitik-Podcast%20vom%20ARD-Studio%20Br%C3%BCssel%20vom%2014.06.2019%0Ahttps%3A%2F%2Fwww1.wdr.de%2Fmediathek%2Faudio%2Fcosmo%2Fpunkt-eu%2Faudio-je-roller-desto-doller-100.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20COSMO%20punktEU%20-%20Der%20Europapolitik-Podcast%20vom%20ARD-Studio%20Br%C3%BCssel%20vom%2014.06.2019%20https%3A%2F%2Fwww1.wdr.de%2Fmediathek%2Faudio%2Fcosmo%2Fpunkt-eu%2Faudio-je-roller-desto-doller-100.html" target="_blank" title="Via WhatsApp empfehlen"><img alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/mediathek/index.html">Mediathek</a>
</li>
<li>
<a href="/mediathek/audio/index.html">WDR Audiothek: Audios &amp; Podcasts zum Anhören und Runterladen</a>
</li>
<li>
<a href="/mediathek/audio/cosmo/index.html">COSMO</a>
</li>
<li>
<a href="/mediathek/audio/cosmo/punkt-eu/index.html">COSMO punktEU</a>
</li>
</ul>
</div>
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48);  return false;" href="#">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48);  return false;" href="#">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48);  return false;" href="#">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48);  return false;" href="#">XL</a></li>
</ul>
<a class="button inv" data-ctrl-attributeswap="{'action':{'default':{'href':'#goToHead'},'xs':{'href':'#goToContent'},'s':{'href':'#goToContent'}}}" href="#goToHead">
<span>Zum Seitenanfang</span>
</a>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksa100'}">
<h3 id="wdrfooterlinksa100-tab" data-ctrl-collfoot-wdrfooterlinksa100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksa100-panel" role="tab">Der WDR</h3>
<ul id="wdrfooterlinksa100-panel" data-ctrl-collfoot-wdrfooterlinksa100-body="{}" aria-labeledby="wdrfooterlinksa100-tab" role="tabpanel">
<li><a href="/unternehmen/index.html">Unternehmen</a></li>
<li><a href="/unternehmen/der-wdr/gremien/index.html">Aufsichtsgremien</a></li>
<li><a href="https://presse.wdr.de/plounge/index.html">Presse</a></li>
<li><a href="https://www1.wdr.de/unternehmen/der-wdr/karriere/">Karriere</a></li>
<li><a href="/unternehmen/der-wdr/medienundbildung/index.html">Medien und Bildung</a></li>
<li><a href="/unternehmen/der-wdr/standorte/studios/index.html">Studios in NRW</a></li>
<li><a href="/fernsehen/startseite/index.html">Fernsehen</a></li>
<li><a href="https://www1.wdr.de/radio/radiolayer-100.html">Radio</a></li>
<li><a href="/fernsehen/der-wdr-und-das-erste-100.html">Der WDR im Ersten</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/print/wdr-print-108.html">WDR print</a></li>
<li><a href="https://www.rundfunkbeitrag.de/">Rundfunkbeitrag</a></li>
<li><a href="/veranstaltungen/index.html">Veranstaltungen</a></li>
<li><a href="/unternehmen/der-wdr/profil/jugendmedienschutz/index.html">Jugendmedienschutz </a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksb100'}">
<h3 id="wdrfooterlinksb100-tab" data-ctrl-collfoot-wdrfooterlinksb100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksb100-panel" role="tab">Service</h3>
<ul id="wdrfooterlinksb100-panel" data-ctrl-collfoot-wdrfooterlinksb100-body="{}" aria-labeledby="wdrfooterlinksb100-tab" role="tabpanel">
<li><a href="https://www.wdr.de/programmvorschau/">Programmvorschau</a></li>
<li><a href="https://www.wdr.de/programmvorschau/download.html">Programm zum Download</a></li>
<li><a href="/unternehmen/der-wdr/programme/radioprogramm/index.html">Radioprogramm online</a></li>
<li><a href="/unternehmen/der-wdr/empfang-technik/index.html">Empfang und Technik</a></li>
<li><a href="/wdrtext/index.html">WDR Text</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/hotlines-servicenummern100.html">Hotlines</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/besucherservice-102.html">Besucherservice</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/publikumsstelle-104.html">Publikumsstelle</a></li>
<li><a href="/hilfe/uebersicht-barrierefreiheit-100.html">Barrierefreiheit</a></li>
<li><a href="/hilfe/leichte-sprache/index.html">Leichte Sprache</a></li>
<li><a href="/hilfe/newsletter112.html">Newsletter</a></li>
<li><a href="/global/feeds100.html">RSS-Feeds</a></li>
<li><a href="/sitemap/index.html">Sitemap</a></li>
<li><a href="/mediathek/podcast/index.html">Podcast</a></li>
<li><a href="/app/index.html">Die WDR App</a></li>
<li><a href="https://twitter.com/WDR">WDR aktuell bei Twitter</a></li>
<li><a href="https://www.facebook.com/WDR">WDR bei Facebook</a></li>
<li><a href="https://www.instagram.com/wdr/">WDR bei Instagram</a></li>
<li><a href="https://www.youtube.com/user/WDRchannel">WDR Youtube-Channel</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksc100'}">
<h3 id="wdrfooterlinksc100-tab" data-ctrl-collfoot-wdrfooterlinksc100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksc100-panel" role="tab">Themen</h3>
<ul id="wdrfooterlinksc100-panel" data-ctrl-collfoot-wdrfooterlinksc100-body="{}" aria-labeledby="wdrfooterlinksc100-tab" role="tabpanel">
<li><a href="https://kinder.wdr.de/index.html">Kinder</a></li>
<li><a href="https://blog.wdr.de/digitalistan/">Digitalistan</a></li>
<li><a href="/pageflow-uebersicht102.html">Multimedia-Reportagen </a></li>
<li><a href="/nachrichten/wdrforyou/index.html">WDRforyou</a></li>
<li><a href="/nachrichten/investigatives/index.html">Investigative Recherchen</a></li>
<li><a href="/dossiers/religion/index.html">Die Weltreligionen</a></li>
<li><a href="/radio/kirche-im-wdr-100.html">Kirche im WDR</a></li>
<li><a href="/radio/hoerspiel/index.html">Hörspiele</a></li>
<li><a href="/radio/feature/index.html">Radiofeature</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Dokumentationen</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Reportagen</a></li>
<li><a href="https://digit.wdr.de">Digit</a></li>
<li><a href="/archiv/index.html">Archiv</a></li>
<li><a href="/abisz120.html">Themen-Übersicht</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksd100'}">
<h3 id="wdrfooterlinksd100-tab" data-ctrl-collfoot-wdrfooterlinksd100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksd100-panel" role="tab">Orchester und Chor</h3>
<ul id="wdrfooterlinksd100-panel" data-ctrl-collfoot-wdrfooterlinksd100-body="{}" aria-labeledby="wdrfooterlinksd100-tab" role="tabpanel">
<li><a href="/orchester-und-chor/sinfonieorchester/index.html">WDR Sinfonieorchester</a></li>
<li><a href="/orchester-und-chor/rundfunkchor/index.html">WDR Rundfunkchor</a></li>
<li><a href="/orchester-und-chor/funkhausorchester/index.html">WDR Funkhausorchester</a></li>
<li><a href="/orchester-und-chor/bigband/index.html">WDR Big Band</a></li>
<li><a href="/orchester-und-chor/wdrmusikvermittlung/index.html">WDR Musikvermittlung</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/datenschutz102.html">Datenschutz</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
</ul>
<p class="copy">
<a href="/copyright/index.html">&copy; WDR
2019</a>
</p>
<a class="logo" href="/index.html">
<img alt="zu Startseite WDR" title="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<script type="text/javascript" src="/mediathek/audio/cosmo/punkt-eu/twitter-bug-js100.js"></script>
<script type="text/javascript" src="/mediathek/audio/cosmo/punkt-eu/slidable-bugfix100.js"></script>
<!--googleon: index-->
</body>
</html>