<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<title>WDR 4 Spaziergang in Hardehausen: Wandern im Wisentgehege - Freizeit - Verbraucher - WDR</title>
<meta property="og:title" content="WDR 4 Spaziergang in Hardehausen: Wandern im Wisentgehege" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="pragma" content="no-cache" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="expires" content="Thu, 08 Oct 1981 12:00:00 GMT" />
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta property="fb:pages" content="1613685202193059,90642806830,130548627130448,526552690751146,384926558186855,129317673783457,106705622731646,259129067792159,861081030663297,144547849298445,212279448791080,1721380974797710,516462941896253,358433614205531,1615399212084960,544719199043323,1434661813258193,186835904683265,296289606573,421965021500752,1121862397919896,195377794250046,338029309880185,181756501864579,523140377699682,817293555066265,186702484702033,371082536270295,364704117198947,124207927630198,221940214516485,1475134875830953,759533957391820,325475550831853,216419568456863,429139000022,399241730563,174242895924927,53288989368,113750185472846,445562568971817,167378096628240,145008745706730,733049073494844,135072289873287,344196332337797,460210664060478,303598826385957,170611996376433,253874014683788,131969380240974,294785953870202,119668774820442,162845840490657,139707956130959,281374231896419,217409215341,306696179357452,150226341758049,303752069636561,342934919135634,419475644748902,830059210436802,559469264109750,273426262942,767705053304994,336836156649172" />
<meta name="Keywords" content="WDR, WDR4, Wort, Spaziergang, Wandern, Wisentgehege, Warburg-Hardehausen, NRW"/>
<meta property="og:description" content="Sie sind die größten und schwersten Landsäugetiere Europas: Wisente. Bis zu zwei Meter hoch und eine Tonne schwer können die Kolosse werden. Eindrucksvolle Tiere, die bei einem Spaziergang am Waldinformationszentrum Hammerhof beim ostwestfälischen Warburg-Hardehausen beobachtet werden können. Dort leben zwei große Wisentherden – und dazu noch andere Besonderheiten wie Urpferde und weißes Rotwild."/>
<meta name="Description" content="Sie sind die größten und schwersten Landsäugetiere Europas: Wisente. Bis zu zwei Meter hoch und eine Tonne schwer können die Kolosse werden. Eindrucksvolle Tiere, die bei einem Spaziergang am Waldinformationszentrum Hammerhof beim ostwestfälischen"/>
<meta property="og:type" content="article" />
<meta name="Author" content="Corina Wegler"/>
<meta property="article:author" content="WDR" />
<meta name="DC.Rights" content="Nur WDR"/>
<meta name="DC.Date" content="2017-11-16T11:55+01:00" />
<meta name="Publisher" content="wdr.de" />
<meta property="og:image" content="http://www1.wdr.de/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-128~_v-gseagaleriexl.jpg" />
<meta itemprop="image" content="http://www1.wdr.de/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-128~_v-gseagaleriexl.jpg" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@wdr"/>
<meta property="og:url" content="http://www1.wdr.de/verbraucher/freizeit/hardehausen-wisentgehege-100.html"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.46.1" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.46.1" media="print"/>
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.46.1" />
</noscript>
<script type="text/javascript">
var cssPath = '/resources/css/merged_';
var webappVersion = '5.46.1';
</script>
<script type="text/javascript" src="/resources/js/merged_scripts.js?version=5.46.1"></script>
<link rel="stylesheet" href="/verbraucher/freizeit/podcast-button_fix_100.css" type="text/css"/>
</head>
<body class="wdr themen viewL" >
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" class="mnHolder">
<div class="fixedHeader">
<div class="mnHolder">
<a class="hidden" name="goToHead"></a>
<ul id="skipLinks">
<li>
<a class="hidden" href="#goToContent">zum Inhalt</a>
</li>
<li>
<a class="hidden" href="#wdrNavi">zur Navigation</a>
</li>
<li>
<a class="hidden" href="#wdrSuche">zur Suche</a>
</li>
</ul>
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg" title="zu Startseite WDR"/>
</a>
</div>
<div class="servicenavi" role="navigation">
<ul data-ctrl-collhead-h3-body="{}">
<li class="wetter">
<a href="/wetter/index.html" title="Startseite Wetter">
<span>Wetter</span>
</a>
</li>
<li class="verkehr">
<a href="/verkehr/index.html" title="Startseite Verkehr">
<span>Verkehr</span>
</a>
</li>
</ul>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a href="/suche/index.jsp">Suche</a>
</div>
<form name="form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id"
class="searchForm"
method="post"
action="/suche/index.jsp"
data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-body={}
data-ctrl-formular="{'id':'form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<input
class="searchInput"
name="q"
type="text"
value="im WDR suchen"
data-ctrl-form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id-input="{'action':{'default':['switchValue']}}"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['submit']}}">
</a>
</form>
</div>
<div class="naviToggle menueToggle" data-ctrl-collhead-h0-trigger="{'action':{'s':['closeOtherNavis','toggleBody'], 'xs':['closeOtherNavis','toggleBody']}}">
<a href="#">Menü</a>
</div>
</div>
</div>
<div class="naviCont" data-ctrl-collhead-entry="{'id':'h0'}">
<div class="navis" data-ctrl-collhead-h0-body="{}">
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}">
<a class="hidden" name="wdrNavi" id="wdrNavi"></a>
<ul class="ressorts">
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed subressort " data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/nachrichten/index.html">
Nachrichten
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/nachrichten/index.html">
Übersicht Nachrichten
</a>
</li>
<li>
<a href="/nachrichten/rheinland/index.html">
Rheinland
</a>
</li>
<li>
<a href="/nachrichten/westfalen-lippe/index.html">
Westfalen-Lippe
</a>
</li>
<li>
<a href="/nachrichten/ruhrgebiet/index.html">
Ruhrgebiet
</a>
</li>
<li>
<a href="/nachrichten/landespolitik/index.html">
Landespolitik
</a>
</li>
<li>
<a href="/nachrichten/wirtschaft/index.html">
Wirtschaft
</a>
</li>
<li>
<a href="/nachrichten/investigatives/index.html">
Investigatives
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed subressort " data-ctrl-csub-a2-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/sport/index.html">
Sport
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a2-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sport/index.html">
Übersicht Sport
</a>
</li>
<li>
<a href="/sport/fussball/index.html">
Fußball
</a>
</li>
<li>
<a href="/sport/eishockey/index.html">
Eishockey
</a>
</li>
<li>
<a href="/sport/handball/index.html">
Handball
</a>
</li>
<li>
<a href="/sport/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed subressort " data-ctrl-csub-a3-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/wissen/index.html">
Wissen
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a3-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/wissen/index.html">
Übersicht Wissen
</a>
</li>
<li>
<a href="/wissen/mensch/index.html">
Mensch
</a>
</li>
<li>
<a href="/wissen/natur/index.html">
Natur
</a>
</li>
<li>
<a href="/wissen/technik/index.html">
Technik
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed subressort active" data-ctrl-csub-a4-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/verbraucher/index.html">
Verbraucher
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a4-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/verbraucher/index.html">
Übersicht Verbraucher
</a>
</li>
<li>
<a href="/verbraucher/ernaehrung/index.html">
Ernährung
</a>
</li>
<li>
<a href="/verbraucher/gesundheit/index.html">
Gesundheit
</a>
</li>
<li>
<a href="/verbraucher/wohnen/index.html">
Wohnen
</a>
</li>
<li>
<a href="/verbraucher/geld/index.html">
Geld
</a>
</li>
<li>
<a href="/verbraucher/freizeit/index.html">
Freizeit
</a>
</li>
<li>
<a href="/verbraucher/digital/index.html">
Digital
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed subressort " data-ctrl-csub-a5-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/kultur/index.html">
Kultur
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a5-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/kultur/index.html">
Übersicht Kultur
</a>
</li>
<li>
<a href="/kultur/buecher/index.html">
Bücher
</a>
</li>
<li>
<a href="/kultur/buehne/index.html">
Bühne
</a>
</li>
<li>
<a href="/kultur/film/index.html">
Film
</a>
</li>
<li>
<a href="/kultur/kunst/index.html">
Kunst
</a>
</li>
<li>
<a href="/kultur/musik/index.html">
Musik
</a>
</li>
<li>
<a href="/kultur/orchester-chor/index.html">
Orchester und Chor
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed subressort " data-ctrl-csub-a6-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/unterhaltung/index.html">
Unterhaltung
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a6-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/unterhaltung/index.html">
Übersicht Unterhaltung
</a>
</li>
<li>
<a href="/unterhaltung/film-und-serie/index.html">
Film und Serie
</a>
</li>
<li>
<a href="/unterhaltung/kabarett-und-comedy/index.html">
Kabarett und Comedy
</a>
</li>
<li>
<a href="/unterhaltung/show-und-talk/index.html">
Show und Talk
</a>
</li>
<li>
<a href="/unterhaltung/unterhaltung-im-westen/index.html">
Unterhaltung im Westen
</a>
</li>
<li>
<a href="/unterhaltung/karneval/index.html">
Karneval
</a>
</li>
</ul>
</li>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">WDR</option>
<optgroup label="Nachrichten">
<option value="/nachrichten">Übersicht Nachrichten</option>
<option value="/nachrichten/rheinland">Rheinland</option>
<option value="/nachrichten/westfalen-lippe">Westfalen-Lippe</option>
<option value="/nachrichten/ruhrgebiet">Ruhrgebiet</option>
<option value="/nachrichten/landespolitik">Landespolitik</option>
<option value="/nachrichten/wirtschaft">Wirtschaft</option>
<option value="/nachrichten/investigatives">Investigatives</option>
</optgroup>
<optgroup label="Sport">
<option value="/sport">Übersicht Sport</option>
<option value="/sport/fussball">Fußball</option>
<option value="/sport/eishockey">Eishockey</option>
<option value="/sport/handball">Handball</option>
<option value="/sport/ergebnisse">Ergebnisse</option>
</optgroup>
<optgroup label="Wissen">
<option value="/wissen">Übersicht Wissen</option>
<option value="/wissen/mensch">Mensch</option>
<option value="/wissen/natur">Natur</option>
<option value="/wissen/technik">Technik</option>
</optgroup>
<optgroup label="Verbraucher">
<option value="/verbraucher">Übersicht Verbraucher</option>
<option value="/verbraucher/ernaehrung">Ernährung</option>
<option value="/verbraucher/gesundheit">Gesundheit</option>
<option value="/verbraucher/wohnen">Wohnen</option>
<option value="/verbraucher/geld">Geld</option>
<option value="/verbraucher/freizeit">Freizeit</option>
<option value="/verbraucher/digital">Digital</option>
</optgroup>
<optgroup label="Kultur">
<option value="/kultur">Übersicht Kultur</option>
<option value="/kultur/buecher">Bücher</option>
<option value="/kultur/buehne">Bühne</option>
<option value="/kultur/film">Film</option>
<option value="/kultur/kunst">Kunst</option>
<option value="/kultur/musik">Musik</option>
<option value="/kultur/orchester-chor">Orchester und Chor</option>
</optgroup>
<optgroup label="Unterhaltung">
<option value="/unterhaltung">Übersicht Unterhaltung</option>
<option value="/unterhaltung/film-und-serie">Film und Serie</option>
<option value="/unterhaltung/kabarett-und-comedy">Kabarett und Comedy</option>
<option value="/unterhaltung/show-und-talk">Show und Talk</option>
<option value="/unterhaltung/unterhaltung-im-westen">Unterhaltung im Westen</option>
<option value="/unterhaltung/karneval">Karneval</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
<div class="masternavi" role="navigation" data-ctrl-navigation="{'id':'clayer','action':{'default':['closeEntries','closeEntriesOnVanish']}, 'refreshOnAdded':'true'}">
<ul>
<li class="mt" >
<a href="/mediathek/index.html">
Mediathek
</a>
</li>
<li class="tv" data-ctrl-clayer-entry="{'id':'tvlayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-tvlayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/fernsehen/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/fernsehen/hp-fernsehlayer-100.html'}, 's': {'href': '/fernsehen/hp-fernsehlayer-100.html'}}}">Fernsehen</a>
</span>
<div class="subressorts" data-ctrl-clayer-tvlayer-body="{}" id="tvlayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lytv','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lytv-target="{}"></div>
<span data-ctrl-lytv-source="{'action':{'default':['load']},'url':'/fernsehen/hp-fernsehlayer-100~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
<li class="radio" data-ctrl-clayer-entry="{'id':'radiolayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-radiolayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/radio/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/radio/index.html'}, 's': {'href': '/radio/index.html'}}}">Radio</a>
</span>
<div class="subressorts" data-ctrl-clayer-radiolayer-body="{}" id="radiolayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lyradio','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lyradio-target="{}"></div>
<span data-ctrl-lyradio-source="{'action':{'default':['load']},'url':'/radio/radiolayer-100~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="content" class="segment" data-page-url="http://www1.wdr.de/verbraucher/freizeit/hardehausen-wisentgehege-100.html">
<div class="wrapper" role="main" data-ctrl-layoutable="{'id':'sectionlayout','action':{'default':['equalHeight'],'xs':['disable'],'s':['disable']},'timeToWait':'50','refreshOnAdded':'true','offsetY':'0'}">
<div class="section sectionA hidden" >
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/verbraucher/index.html">Verbraucher</a>
</li>
<li>
<a href="/verbraucher/freizeit/index.html">Freizeit</a>
</li>
</ul>
</div>
</div>
<a name="goToContent" class="hidden"></a>

<!-- wdr -->

<a class="hidden" name="goToContent"></a>
<h1 class="siteHeadline hidden">Spaziergang Hardehausen: Wisente, Urpferde und weißes Rotwild</h1>
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h2 itemprop="headline">Spaziergang Hardehausen: Wisente, Urpferde und weißes Rotwild</h2>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<span itemprop="url" content="http://www1.wdr.de/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-128~_v-ARDFotogalerie.jpg">&nbsp;</span>
<span itemprop="width" content="960">&nbsp;</span>
<span itemprop="height" content="540">&nbsp;</span>
</div>
</div>

<div class="section sectionZ sectionArticle" data-ctrl-sectionlayout-entry="{}">
<article role="article">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;hardenhausen-wisentgehege-128&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-128~_v-TeaserNormal.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-128~_v-TeaserAufmacher.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-128~_v-TeaserAufmacher.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-128~_v-gseapremiumxl.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-128~_v-ARDFotogalerie.jpg&#034;}}}" class="img" alt="Spaziergang Wisentgehege Hardehausen" title="Spaziergang Wisentgehege Hardehausen | Bildquelle: WDR/Corina Wegler" src="/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-128~_v-gseapremiumxl.jpg"/>
</div>
</div>
<h3 class="headline small">Spaziergang Hardehausen: Wisente, Urpferde und weißes Rotwild</h3>
<p class="autor small">Von Corina Wegler</p>
<div class="socialMedia">
<div data-ctrl-sharingmedia="" class="mod modSharing">
<div class="fixedSharingContainer">
<div class="toggleShare">
<img src="/resources/img/base/icon/sharing_toggle.svg">
</div>
</div>
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww1.wdr.de%2Fverbraucher%2Ffreizeit%2Fhardehausen-wisentgehege-100.html" target="_blank"><img title="Bei Facebook teilen" alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=http%3A%2F%2Fwww1.wdr.de%2Fverbraucher%2Ffreizeit%2Fhardehausen-wisentgehege-100.html&text=Spaziergang+Hardehausen%3A+Wisente%2C+Urpferde+und+wei%C3%9Fes+Rotwild&via=wdr" target="_blank"><img title="Bei Twitter teilen" alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="google">
<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww1.wdr.de%2Fverbraucher%2Ffreizeit%2Fhardehausen-wisentgehege-100.html" target="_blank"><img title="Bei Google+ teilen" alt="Icon Google+" src="/resources/img/base/icon/sharing_google.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Spaziergang%20Hardehausen%3A%20Wisente%2C%20Urpferde%20und%20wei%C3%9Fes%20Rotwild&body=Linktipp%3A%20Spaziergang%20Hardehausen%3A%20Wisente%2C%20Urpferde%20und%20wei%C3%9Fes%20Rotwild%0Ahttp%3A%2F%2Fwww1.wdr.de%2Fverbraucher%2Ffreizeit%2Fhardehausen-wisentgehege-100.html" target="_blank"><img title="Via E-Mail empfehlen" alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20Spaziergang%20Hardehausen%3A%20Wisente%2C%20Urpferde%20und%20wei%C3%9Fes%20Rotwild%20http%3A%2F%2Fwww1.wdr.de%2Fverbraucher%2Ffreizeit%2Fhardehausen-wisentgehege-100.html" target="_blank"><img title="Via WhatsApp empfehlen" alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" onclick="app.printWindow();
return false;">
<img title="Seite drucken" alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
<p class="einleitung small">Sie sind die größten und schwersten Landsäugetiere Europas: Wisente. Bis zu zwei Meter hoch und eine Tonne schwer können die Kolosse werden. Eindrucksvolle Tiere, die bei einem Spaziergang am Waldinformationszentrum Hammerhof beim ostwestfälischen Warburg-Hardehausen beobachtet werden können. Dort leben zwei große Wisentherden – und dazu noch andere Besonderheiten wie Urpferde und weißes Rotwild. </p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<div class="linklist sendehinweis">
<ul class="list">
<li class="noLink radio">
<span class="hidden">Sendehinweis: </span>
WDR 4 Mein Wochenende mit Steffi Schmitz
| Morgen, 10.00 - 14.00 Uhr
| WDR&nbsp;4
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon modConAudio">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon small">
<div class="media mediaA audioLink">
<a href="/mediathek/audio/wdr4/wdr4-spaziergang/audio-wdr--spaziergang--wisente-urpferde-und-weisses-rotwild-100.html" class="mediaLink audio" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/151/1517494.js"}}'>
<img class="spacer" src="/resources/img/base/spacer/16.png" title="" alt="">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;hardenhausen-wisentgehege-106&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-106~_v-ARDAustauschformat.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-106~_v-ARDGrosserTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-106~_v-ARDAustauschformat.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-106~_v-ARDAustauschformat.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-106~_v-ARDGrosserTeaser.jpg&#034;}}}" class="cover" alt="Spaziergang Wisentgehege Hardehausen" title="Spaziergang Wisentgehege Hardehausen | Bildquelle: WDR/Corina Wegler" src="/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-106~_v-ARDAustauschformat.jpg"/>
<span class="hidden">Audio starten, abbrechen mit Escape</span>
</a>
</div>
<div class="mediaDescription teaser small">
<h3 class="headline">WDR 4 Spaziergang:  Wisente, Urpferde und weißes Rotwild</h3>
<p class="text">
WDR 4 Spaziergang | 19.11.2017 | 03:04 <abbr title="Minuten"> Min.</abbr>
</p>
<p class="text" style="clear: both;">
<a class="button download" href="//wdrmedien-a.akamaihd.net/medp/podcast/weltweit/fsk0/151/1517494/wdr4spaziergang_2017-11-19_wdr4spaziergangwisenteurpferdeundweissesrotwild_wdr4.mp3">
<span class="hidden">Audio </span>
Download
<span class="hidden">. </span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<h4 class="subtitle small">Nachwuchs für ganz Europa</h4>
<p class="text small">Seit 59 Jahren gibt es Wisente im Gehege bei Hardehausen. 180 Tiere sind in dieser Zeit dort geboren worden. Sie sind an Wildparks, Zoos und Auswilderungsprojekte in ganz Europa abgegeben worden. </p>
<p class="text small">Auch am 8. November 2017 ist ein Wisentkälbchen geboren worden. Ein kleines Wisentmädchen, dem auch noch ein Name fehlt. Die Wisentförster setzen auf die Kreativität der WDR 4-Hörer. Am Montag, den 20. November 2017, können Namensvorschläge gemacht werden; zur "Taufe" wird der Namensgeber ins Wisentgehege eingeladen.  </p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div data-ctrl-loadable="{'id':'loadgalhardehausen-wisentgehege-1021','action':{'loaded':['handleActiveSource']},'activeSource':'0'}" class="modCon modConGallery">
<div class="mod modA modHead">
<div class="boxCon" aria-live="polite">
<div class="box">
<div data-ctrl-loadgalhardehausen-wisentgehege-1021-info="{'content':'sourceCounter'}" class="info"></div>
<h2 class="headline">Wandern Sie durch das Wisentgehege in Hardehausen</h2>
<div class="link">
</div>
</div>
</div>
</div>
<div class="mod modA modGallery">
<div data-ctrl-loadgalhardehausen-wisentgehege-1021-target="{}" class="boxCon" aria-live="polite">
<div class="box">
<h3 class="ressort hidden">Galerie</h3>
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA landscape">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;hardenhausen-wisentgehege-128&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-128~_v-TeaserNormal.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-128~_v-TeaserAufmacher.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-128~_v-TeaserAufmacher.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-128~_v-gseapremiumxl.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-128~_v-ARDFotogalerie.jpg&#034;}}}" class="img" alt="Spaziergang Wisentgehege Hardehausen" title="Spaziergang Wisentgehege Hardehausen | Bildquelle: WDR/Corina Wegler" src="/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-128~_v-gseapremiumxl.jpg"/>
</div>
</div>
<p class="teasertext">
Mit ein bisschen Glück kommt man so nahe an sie ran: Eine Wisentkuh mit ihrem Kälbchen.
</p>
</div>
</div>
</div>
<div class="controls sliding" >
<div class="buttons">
<a href="/verbraucher/freizeit/hardehausen-wisentgehege-100~_oid-galhardehausen-wisentgehege-1021_position-9.html" data-ctrl-loadgalhardehausen-wisentgehege-1021-trigger="{'action':{'default':['loadPrev','slideTo']}}" class="prev" rel="nofollow"></a>
<a href="/verbraucher/freizeit/hardehausen-wisentgehege-100~_oid-galhardehausen-wisentgehege-1021_position-1.html" data-ctrl-loadgalhardehausen-wisentgehege-1021-trigger="{'action':{'default':['loadNext','slideTo']}}" class="next" rel="nofollow"></a>
</div>
</div>
</div>
<div class="mod modD modPicture" data-ctrl-slidable="{'id':'slidergalhardehausen-wisentgehege-1021',related:['loadgalhardehausen-wisentgehege-1021'],'action':{'default':['disableWhenNotNeeded']}}" >
<div  class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'layoutgalhardehausen-wisentgehege-1021','action':{'default':['equalHeight']}}" data-ctrl-slidergalhardehausen-wisentgehege-1021-slider="{}" >
<div class="box" data-ctrl-layoutgalhardehausen-wisentgehege-1021-entry="{}" data-ctrl-loadgalhardehausen-wisentgehege-1021-source="{'action':{'default':['load','slideTo']},'url':'/radio/wdr4/wort/spaziergang/hardehausen-wisentgehege-102~galerieBild_index-0_oid-galhardehausen-wisentgehege-1021_section-Z.html','method':'GET'}">
<h3 class="ressort hidden">Galerie</h3>
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA landscape">
<a class="mediaLink" href="/verbraucher/freizeit/hardehausen-wisentgehege-100~_oid-galhardehausen-wisentgehege-1021_position-0.html" rel="nofollow">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;hardenhausen-wisentgehege-128&#034;,&#034;action&#034;:{&#034;m&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-128~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-128~_v-TeaserKlein.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-128~_v-ARDGrosserTeaser.jpg&#034;}}}" class="img" alt="Spaziergang Wisentgehege Hardehausen" title="Spaziergang Wisentgehege Hardehausen | Bildquelle: WDR/Corina Wegler" src="/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-128~_v-TeaserKlein.jpg"/>
</a>
</div>
</div>
<p class="teasertext">
Mit ein bisschen Glück kommt man so nahe an sie ran: Eine Wisentkuh mit ihrem Kälbchen.
</p>
</div>
</div>
<div class="box" data-ctrl-layoutgalhardehausen-wisentgehege-1021-entry="{}" data-ctrl-loadgalhardehausen-wisentgehege-1021-source="{'action':{'default':['load','slideTo']},'url':'/radio/wdr4/wort/spaziergang/hardehausen-wisentgehege-102~galerieBild_index-1_oid-galhardehausen-wisentgehege-1021_section-Z.html','method':'GET'}">
<h3 class="ressort hidden">Galerie</h3>
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA landscape">
<a class="mediaLink" href="/verbraucher/freizeit/hardehausen-wisentgehege-100~_oid-galhardehausen-wisentgehege-1021_position-1.html" rel="nofollow">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;hardenhausen-wisentgehege-116&#034;,&#034;action&#034;:{&#034;m&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-116~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-116~_v-TeaserKlein.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-116~_v-ARDGrosserTeaser.jpg&#034;}}}" class="img" alt="Spaziergang Wisentgehege Hardehausen" title="Spaziergang Wisentgehege Hardehausen | Bildquelle: WDR/Corina Wegler" src="/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-116~_v-TeaserKlein.jpg"/>
</a>
</div>
</div>
<p class="teasertext">
Die Bergwisente sind eindruckvolle Kolosse - besonders in einer Herde mit Nachwuchs.
</p>
</div>
</div>
<div class="box" data-ctrl-layoutgalhardehausen-wisentgehege-1021-entry="{}" data-ctrl-loadgalhardehausen-wisentgehege-1021-source="{'action':{'default':['load','slideTo']},'url':'/radio/wdr4/wort/spaziergang/hardehausen-wisentgehege-102~galerieBild_index-2_oid-galhardehausen-wisentgehege-1021_section-Z.html','method':'GET'}">
<h3 class="ressort hidden">Galerie</h3>
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA landscape">
<a class="mediaLink" href="/verbraucher/freizeit/hardehausen-wisentgehege-100~_oid-galhardehausen-wisentgehege-1021_position-2.html" rel="nofollow">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;hardenhausen-wisentgehege-110&#034;,&#034;action&#034;:{&#034;m&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-110~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-110~_v-TeaserKlein.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-110~_v-ARDGrosserTeaser.jpg&#034;}}}" class="img" alt="Spaziergang Wisentgehege Hardehausen" title="Spaziergang Wisentgehege Hardehausen | Bildquelle: WDR/Corina Wegler" src="/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-110~_v-TeaserKlein.jpg"/>
</a>
</div>
</div>
<p class="teasertext">
Ein Bach bietet auf dem 170 ha großen Wisentgehege Lebensraum für den Eisvogel und andere seltene Tiere.
</p>
</div>
</div>
<div class="box" data-ctrl-layoutgalhardehausen-wisentgehege-1021-entry="{}" data-ctrl-loadgalhardehausen-wisentgehege-1021-source="{'action':{'default':['load','slideTo']},'url':'/radio/wdr4/wort/spaziergang/hardehausen-wisentgehege-102~galerieBild_index-3_oid-galhardehausen-wisentgehege-1021_section-Z.html','method':'GET'}">
<h3 class="ressort hidden">Galerie</h3>
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA landscape">
<a class="mediaLink" href="/verbraucher/freizeit/hardehausen-wisentgehege-100~_oid-galhardehausen-wisentgehege-1021_position-3.html" rel="nofollow">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;hardenhausen-wisentgehege-106&#034;,&#034;action&#034;:{&#034;m&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-106~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-106~_v-TeaserKlein.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-106~_v-ARDGrosserTeaser.jpg&#034;}}}" class="img" alt="Spaziergang Wisentgehege Hardehausen" title="Spaziergang Wisentgehege Hardehausen | Bildquelle: WDR/Corina Wegler" src="/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-106~_v-TeaserKlein.jpg"/>
</a>
</div>
</div>
<p class="teasertext">
Ebenfalls eine Seltenheit - zumindest in Hardehausen - ist ein weißer Rothirsch.
</p>
</div>
</div>
<div class="box" data-ctrl-layoutgalhardehausen-wisentgehege-1021-entry="{}" data-ctrl-loadgalhardehausen-wisentgehege-1021-source="{'action':{'default':['load','slideTo']},'url':'/radio/wdr4/wort/spaziergang/hardehausen-wisentgehege-102~galerieBild_index-4_oid-galhardehausen-wisentgehege-1021_section-Z.html','method':'GET'}">
<h3 class="ressort hidden">Galerie</h3>
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA landscape">
<a class="mediaLink" href="/verbraucher/freizeit/hardehausen-wisentgehege-100~_oid-galhardehausen-wisentgehege-1021_position-4.html" rel="nofollow">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;hardenhausen-wisentgehege-108&#034;,&#034;action&#034;:{&#034;m&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-108~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-108~_v-TeaserKlein.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-108~_v-ARDGrosserTeaser.jpg&#034;}}}" class="img" alt="Spaziergang Wisentgehege Hardehausen" title="Spaziergang Wisentgehege Hardehausen | Bildquelle: WDR/Corina Wegler" src="/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-108~_v-TeaserKlein.jpg"/>
</a>
</div>
</div>
<p class="teasertext">
Auch Wildschweine und ihre kleinen Frischlinge lassen sich am Hammerhof in Hardehausen bestaunen.
</p>
</div>
</div>
<div class="box" data-ctrl-layoutgalhardehausen-wisentgehege-1021-entry="{}" data-ctrl-loadgalhardehausen-wisentgehege-1021-source="{'action':{'default':['load','slideTo']},'url':'/radio/wdr4/wort/spaziergang/hardehausen-wisentgehege-102~galerieBild_index-5_oid-galhardehausen-wisentgehege-1021_section-Z.html','method':'GET'}">
<h3 class="ressort hidden">Galerie</h3>
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA landscape">
<a class="mediaLink" href="/verbraucher/freizeit/hardehausen-wisentgehege-100~_oid-galhardehausen-wisentgehege-1021_position-5.html" rel="nofollow">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;hardenhausen-wisentgehege-114&#034;,&#034;action&#034;:{&#034;m&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-114~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-114~_v-TeaserKlein.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-114~_v-ARDGrosserTeaser.jpg&#034;}}}" class="img" alt="Spaziergang Wisentgehege Hardehausen" title="Spaziergang Wisentgehege Hardehausen | Bildquelle: WDR/Corina Wegler" src="/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-114~_v-TeaserKlein.jpg"/>
</a>
</div>
</div>
<p class="teasertext">
Die Tarpanpferde sind ursprünglich Ende des 19. Jahrhunderts ausgestorben und nun versucht man über Rückkreuzungen mit anderen Pferderassen, den ursprünglichen Wildpferd-Typus wiederherzustellen.
</p>
</div>
</div>
<div class="box" data-ctrl-layoutgalhardehausen-wisentgehege-1021-entry="{}" data-ctrl-loadgalhardehausen-wisentgehege-1021-source="{'action':{'default':['load','slideTo']},'url':'/radio/wdr4/wort/spaziergang/hardehausen-wisentgehege-102~galerieBild_index-6_oid-galhardehausen-wisentgehege-1021_section-Z.html','method':'GET'}">
<h3 class="ressort hidden">Galerie</h3>
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA landscape">
<a class="mediaLink" href="/verbraucher/freizeit/hardehausen-wisentgehege-100~_oid-galhardehausen-wisentgehege-1021_position-6.html" rel="nofollow">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;hardenhausen-wisentgehege-118&#034;,&#034;action&#034;:{&#034;m&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-118~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-118~_v-TeaserKlein.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-118~_v-ARDGrosserTeaser.jpg&#034;}}}" class="img" alt="Spaziergang Wisentgehege Hardehausen" title="Spaziergang Wisentgehege Hardehausen | Bildquelle: WDR/Corina Wegler" src="/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-118~_v-TeaserKlein.jpg"/>
</a>
</div>
</div>
<p class="teasertext">
Seepferdchen mal anders - selbst bei niedrigen Temperaturen gehen die Tarpanpferde in den Bach.
</p>
</div>
</div>
<div class="box" data-ctrl-layoutgalhardehausen-wisentgehege-1021-entry="{}" data-ctrl-loadgalhardehausen-wisentgehege-1021-source="{'action':{'default':['load','slideTo']},'url':'/radio/wdr4/wort/spaziergang/hardehausen-wisentgehege-102~galerieBild_index-7_oid-galhardehausen-wisentgehege-1021_section-Z.html','method':'GET'}">
<h3 class="ressort hidden">Galerie</h3>
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA landscape">
<a class="mediaLink" href="/verbraucher/freizeit/hardehausen-wisentgehege-100~_oid-galhardehausen-wisentgehege-1021_position-7.html" rel="nofollow">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;hardenhausen-wisentgehege-120&#034;,&#034;action&#034;:{&#034;m&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-120~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-120~_v-TeaserKlein.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-120~_v-ARDGrosserTeaser.jpg&#034;}}}" class="img" alt="Spaziergang Wisentgehege Hardehausen" title="Spaziergang Wisentgehege Hardehausen | Bildquelle: WDR/Corina Wegler" src="/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-120~_v-TeaserKlein.jpg"/>
</a>
</div>
</div>
<p class="teasertext">
Der Wisent-Turm bietet einen sehr guten Überblick, nicht nur über das Gehege, sondern auch weit über die Grenzen hinaus.
</p>
</div>
</div>
<div class="box" data-ctrl-layoutgalhardehausen-wisentgehege-1021-entry="{}" data-ctrl-loadgalhardehausen-wisentgehege-1021-source="{'action':{'default':['load','slideTo']},'url':'/radio/wdr4/wort/spaziergang/hardehausen-wisentgehege-102~galerieBild_index-8_oid-galhardehausen-wisentgehege-1021_section-Z.html','method':'GET'}">
<h3 class="ressort hidden">Galerie</h3>
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA landscape">
<a class="mediaLink" href="/verbraucher/freizeit/hardehausen-wisentgehege-100~_oid-galhardehausen-wisentgehege-1021_position-8.html" rel="nofollow">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;hardenhausen-wisentgehege-122&#034;,&#034;action&#034;:{&#034;m&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-122~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-122~_v-TeaserKlein.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-122~_v-ARDGrosserTeaser.jpg&#034;}}}" class="img" alt="Spaziergang Wisentgehege Hardehausen" title="Spaziergang Wisentgehege Hardehausen | Bildquelle: WDR/Corina Wegler" src="/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-122~_v-TeaserKlein.jpg"/>
</a>
</div>
</div>
<p class="teasertext">
Weil der hölzerne Turm relativ geschlossen ist, sollte der Auf- und Abstieg auch für Menschen mit Höhenangst kein Problem sein.
</p>
</div>
</div>
<div class="box" data-ctrl-layoutgalhardehausen-wisentgehege-1021-entry="{}" data-ctrl-loadgalhardehausen-wisentgehege-1021-source="{'action':{'default':['load','slideTo']},'url':'/radio/wdr4/wort/spaziergang/hardehausen-wisentgehege-102~galerieBild_index-9_oid-galhardehausen-wisentgehege-1021_section-Z.html','method':'GET'}">
<h3 class="ressort hidden">Galerie</h3>
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA landscape">
<a class="mediaLink" href="/verbraucher/freizeit/hardehausen-wisentgehege-100~_oid-galhardehausen-wisentgehege-1021_position-9.html" rel="nofollow">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;hardenhausen-wisentgehege-124&#034;,&#034;action&#034;:{&#034;m&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-124~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-124~_v-TeaserKlein.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-124~_v-ARDGrosserTeaser.jpg&#034;}}}" class="img" alt="Spaziergang Wisentgehege Hardehausen" title="Spaziergang Wisentgehege Hardehausen | Bildquelle: WDR/Corina Wegler" src="/radio/wdr4/wort/spaziergang/hardenhausen-wisentgehege-124~_v-TeaserKlein.jpg"/>
</a>
</div>
</div>
<p class="teasertext">
Der Turm ist innen interessanterweise vom Architekten als Doppelhelix aufgebaut.
</p>
</div>
</div>
</div>
<div class="controls sliding" data-ctrl-slidergalhardehausen-wisentgehege-1021-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-slidergalhardehausen-wisentgehege-1021-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#" data-ctrl-slidergalhardehausen-wisentgehege-1021-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-slidergalhardehausen-wisentgehege-1021-label="{}"></div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<h4 class="subtitle small">Namensvorschläge müssen mit "Ei" anfangen</h4>
<p class="text small">Weil der Name für das Wisentmädchen ins Zuchtbuch eingetragen wird, muss er mit den Anfangsbuchstaben "Ei" beginnen. Die Namen Eibe, Eidrun, Eika, Eila, Eile, Eileen, Eilynn, Eisblume, Eisprinzessin und Eisvogel sind schon an andere weibliche Wisente vergeben. Aus allen Vorschlägen werden Wisentförster Rainer Glunz von Wald und Holz NRW und WDR 4-Moderatorin Carina Vogt einen aussuchen. </p>
<h4 class="subtitle small">Exotische Tiere und Urpferde</h4>
<p class="text small">Aber es gibt nicht nur Wisente am Hammerhof zu bestaunen: Dort leben auch Tarpanpferde, eine Art Urpferd. Und weißes Rotwild. Was zunächst paradox klingt, ist eine weißfarbene Rotwildart, die ursprünglich in Nordindien beheimatet war. Über Böhmen gelangten die exotischen Tiere in die Parks der europäischen Königs- und Adelshäuser. </p>
<p class="text small">Einen besonderen Ausblick bietet der Wisentturm, der wie eine Doppelhelix gebaut ist.  Aus zwölf Metern Höhe kann man ins Sauerland, bis zu den Kasseler Bergen und weit über die Höhen des Eggegebirges schauen. </p>
<p class="text small">Die Strecke ist drei Kilometer lang. Der Eintritt zu dem Gelände ist frei. </p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li >
<a href="/radio/wdr4/wort/spaziergang/index.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;spaziergang-102&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/spaziergang-102~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/spaziergang-102~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/spaziergang-102~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/spaziergang-102~_v-ARDGrosserTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/spaziergang-102~_v-ARDAustauschformat.jpg&#034;}}}" class="img" alt="Spaziergang" title="Spaziergang | Bildquelle: WDR 4" src="/radio/wdr4/wort/spaziergang/spaziergang-102~_v-ARDGrosserTeaser.jpg"/>
</div>
</div>
<span>Mehr Spaziergänge bei WDR 4</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="infokasten small">
<h4 class="headline">Einkehrmöglichkeit</h4>
<p class="text">Am Waldinformationszentrum Hammerhof gibt es ein Café.</p>
<h4 class="headline">Adresse fürs Navi</h4>
<p class="text">Walme 50<br/>34414 Warburg</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li >
<a href="https://www.wald-und-holz.nrw.de/wald-erleben/infozentren/hammerhof/" >
<span>Zur Internetseite des Waldinformationszentrums Hammerhof</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="teaser">
<h3 class="headline">Weitere WDR 4 Spaziergänge</h3>
<div class="linklist">
<ul class="list">
<li >
<a href="/verbraucher/freizeit/gartenschau-rietberg-ostwestfalen-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;gartenschau-rietberg-ostwestfalen-110&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/gartenschau-rietberg-ostwestfalen-110~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/gartenschau-rietberg-ostwestfalen-110~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/gartenschau-rietberg-ostwestfalen-110~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/gartenschau-rietberg-ostwestfalen-110~_v-ARDGrosserTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/gartenschau-rietberg-ostwestfalen-110~_v-ARDAustauschformat.jpg&#034;}}}" class="img" alt="Gartenschaupark Rietpark-Ostwestfalen" title="Gartenschaupark Rietpark-Ostwestfalen | Bildquelle: WDR/Claudia Kracht" src="/radio/wdr4/wort/spaziergang/gartenschau-rietberg-ostwestfalen-110~_v-ARDGrosserTeaser.jpg"/>
</div>
</div>
<span>Spaziergang: Gartenschaupark Rietberg-Ostwestfalen</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/verbraucher/freizeit/netphen-forsthaus-hohenroth-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;netphen-forsthaus-hohenroth-126&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/netphen-forsthaus-hohenroth-126~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/netphen-forsthaus-hohenroth-126~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/netphen-forsthaus-hohenroth-126~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/netphen-forsthaus-hohenroth-126~_v-ARDGrosserTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/netphen-forsthaus-hohenroth-126~_v-ARDAustauschformat.jpg&#034;}}}" class="img" alt="Das Forsthaus Hohenroth bei Netphen im Siegerland" title="Das Forsthaus Hohenroth bei Netphen im Siegerland | Bildquelle: WDR/Andrea Klasen" src="/radio/wdr4/wort/spaziergang/netphen-forsthaus-hohenroth-126~_v-ARDGrosserTeaser.jpg"/>
</div>
</div>
<span>Wandern rund um Forsthaus Hohenroth</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/verbraucher/freizeit/wittgensteiner-schieferpfad-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;wittgensteiner-schieferpfad-122&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/wittgensteiner-schieferpfad-122~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/wittgensteiner-schieferpfad-122~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/wittgensteiner-schieferpfad-122~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/wittgensteiner-schieferpfad-122~_v-ARDGrosserTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/wittgensteiner-schieferpfad-122~_v-ARDAustauschformat.jpg&#034;}}}" class="img" alt="Spaziergang: Wittgensteiner Schieferpfad" title="Spaziergang: Wittgensteiner Schieferpfad | Bildquelle: WDR/Corina Wegler-Pöttgen" src="/radio/wdr4/wort/spaziergang/wittgensteiner-schieferpfad-122~_v-ARDGrosserTeaser.jpg"/>
</div>
</div>
<span>Spaziergang: Wittgensteiner Schieferpfad</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/radio/wdr4/wort/spaziergang/index.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;spaziergang-102&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/spaziergang-102~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/spaziergang-102~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/spaziergang-102~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/spaziergang-102~_v-ARDGrosserTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/radio/wdr4/wort/spaziergang/spaziergang-102~_v-ARDAustauschformat.jpg&#034;}}}" class="img" alt="Spaziergang" title="Spaziergang | Bildquelle: WDR 4" src="/radio/wdr4/wort/spaziergang/spaziergang-102~_v-ARDGrosserTeaser.jpg"/>
</div>
</div>
<span>Zur WDR 4 Spaziergang-Übersicht</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modHeadline small">
<div  class="boxCon">
<div class="box">
<p id="ardAbbinder" class="text small">
<span class="stand">
<span id="ardStand">Stand: 16.11.2017, 11:55</span>
</span>
</p>
</div>
</div>
</div>
</div>
</div>



</article>
</div>
<div class="section sectionC sectionArticle" >
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="mod modA">
<div class="boxCon">
<div class="box categories">
<h3 class="ressort">Weitere Themen</h3>
<div class="teaser">
<div class="linklist">
<ul class="list">
<li>
<a href="/uebersicht-ostwestfalen-100.html" class="button" title="Ostwestfalen">Ostwestfalen</a>
</li>
<li>
<a href="/verbraucher/freizeit/index.html" class="button" title="Freizeit">Freizeit</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box" data-ctrl-dummy-entry="{}">
<h3 class="ressort">Weitere Beiträge</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/verbraucher/freizeit/tamina-in-der-bretagne-102.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;tamina-in-der-bretagne-100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/fernsehen/wunderschoen/tamina-in-der-bretagne-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/fernsehen/wunderschoen/tamina-in-der-bretagne-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/fernsehen/wunderschoen/tamina-in-der-bretagne-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/fernsehen/wunderschoen/tamina-in-der-bretagne-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/fernsehen/wunderschoen/tamina-in-der-bretagne-100~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="Tamina in der Bretagne" title="Tamina in der Bretagne | Bildquelle: WDR" src="/fernsehen/wunderschoen/tamina-in-der-bretagne-100~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>Tamina in der Bretagne</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/verbraucher/freizeit/bg-fussballschuhe-test-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;fussballschuhe108&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/verbraucher/fussballschuhe108~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/verbraucher/fussballschuhe108~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/verbraucher/fussballschuhe108~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/verbraucher/fussballschuhe108~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/verbraucher/fussballschuhe108~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="Fußballschuh" title="Fußballschuh | Bildquelle: wdr/jansen" src="/verbraucher/fussballschuhe108~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>Fußballschuhe im Praxistest</span> <span>|</span> <strong>bilder</strong>
</a>
</li>
<li >
<a href="/verbraucher/freizeit/fabrikverkauf-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;weihnacht-werksverkauf-100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/verbraucher/geld/weihnacht-werksverkauf-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/verbraucher/geld/weihnacht-werksverkauf-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/verbraucher/geld/weihnacht-werksverkauf-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/verbraucher/geld/weihnacht-werksverkauf-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/verbraucher/geld/weihnacht-werksverkauf-100~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="Eine Gruppe Weihnachtsmänner" title="Eine Gruppe Weihnachtsmänner | Bildquelle: dpa Picture-Alliance / Michaela Rehle" src="/verbraucher/geld/weihnacht-werksverkauf-100~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>Schnäppchen machen im Werksverkauf</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box" data-ctrl-dummy-entry="{}">
<h3 class="ressort">Verbraucher im Fernsehen</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/fernsehen/servicezeit/index.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;willicks-koennes-logo-100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/fernsehen/servicezeit/willicks-koennes-logo-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/fernsehen/servicezeit/willicks-koennes-logo-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/fernsehen/servicezeit/willicks-koennes-logo-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/fernsehen/servicezeit/willicks-koennes-logo-100~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/fernsehen/servicezeit/willicks-koennes-logo-100~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="Dieter Könnes und  Yvonne Willicks mit serviczeit-Logo" title="Dieter Könnes und  Yvonne Willicks mit serviczeit-Logo | Bildquelle: wdr" src="/fernsehen/servicezeit/willicks-koennes-logo-100~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>Servicezeit</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fernsehen/markt/index.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;bildmarktlogo100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/mediathek/video/sendungen/markt/bildmarktlogo100~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/mediathek/video/sendungen/markt/bildmarktlogo100~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/mediathek/video/sendungen/markt/bildmarktlogo100~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/mediathek/video/sendungen/markt/bildmarktlogo100~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/mediathek/video/sendungen/markt/bildmarktlogo100~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="markt Logo " title="markt Logo  | Bildquelle: wdr" src="/mediathek/video/sendungen/markt/bildmarktlogo100~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>markt</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fernsehen/der-vorkoster/index.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;sendungslogo_alt100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/verbraucher/ernaehrung/sendungslogo_alt100~_v-ARDKleinerTeaser.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/verbraucher/ernaehrung/sendungslogo_alt100~_v-ARDKleinerTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/verbraucher/ernaehrung/sendungslogo_alt100~_v-ARDKleinerTeaser.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/verbraucher/ernaehrung/sendungslogo_alt100~_v-ARDKleinerTeaser.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/verbraucher/ernaehrung/sendungslogo_alt100~_v-ARDKleinerTeaser.jpg&#034;}}}" class="img" alt="Bkörn Freitag mit Schriftzug &#034;Der Vorkoster&#034;" title="Bkörn Freitag mit Schriftzug &#034;Der Vorkoster&#034; | Bildquelle: wdr" src="/verbraucher/ernaehrung/sendungslogo_alt100~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>Der Vorkoster - mit Björn Freitag</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fernsehen/koennes-kaempft/index.html" >
<span>Könnes kämpft  | Alle Sendungen mit Dieter Könnes</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">

<div class="teaser hideTeasertext">
<a href="/verbraucher/freizeit/reisen/karte-reise-102.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;reisen-130&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/verbraucher/freizeit/reisen/reisen-130~_v-ARDAustauschformat.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/verbraucher/freizeit/reisen/reisen-130~_v-ARDGrosserTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/verbraucher/freizeit/reisen/reisen-130~_v-ARDAustauschformat.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/verbraucher/freizeit/reisen/reisen-130~_v-gseaclassicxl.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/verbraucher/freizeit/reisen/reisen-130~_v-TeaserAufmacher.jpg&#034;}}}" class="img" alt="Montage: Karte und Symbolbild Urlaub mit Koffer, Strand und Liegestuhl" title="Montage: Karte und Symbolbild Urlaub mit Koffer, Strand und Liegestuhl | Bildquelle: WDR/ddp/Voigt [M], ak" src="/verbraucher/freizeit/reisen/reisen-130~_v-gseaclassicxl.jpg"/>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Reisen mit dem WDR
</h4>
<p class="teasertext">
Verreisen mit dem WDR - auf unserer Karte finden Sie alle aktuell online verfügbaren Reisetipps und Reisereportagen des WDR aus dem Fernseh- und Hörfunkprogramm. Von Fernreise über Städtetouren bis hin zu Ausflügen in die Region.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
<div class="linklist">
<ul class="list">
<li >
<a href="/verbraucher/freizeit/reisen/index.html" >
<span>WDR Reisespecial: Reisen Sie doch, wohin Sie wollen</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="box">

<div class="teaser hideTeasertext">
<a href="/verbraucher/freizeit/index.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;verbraucher-freizeit-102&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/verbraucher/freizeit/verbraucher-freizeit-102~_v-ARDAustauschformat.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/verbraucher/freizeit/verbraucher-freizeit-102~_v-ARDGrosserTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/verbraucher/freizeit/verbraucher-freizeit-102~_v-ARDAustauschformat.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/verbraucher/freizeit/verbraucher-freizeit-102~_v-gseaclassicxl.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/verbraucher/freizeit/verbraucher-freizeit-102~_v-TeaserAufmacher.jpg&#034;}}}" class="img" alt="Füße am Strand" title="Füße am Strand | Bildquelle: dpa" src="/verbraucher/freizeit/verbraucher-freizeit-102~_v-gseaclassicxl.jpg"/>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Mehr Freizeit
</h4>
<p class="teasertext">
Balkongestaltung, ungewöhnliche Hobbies, Natur und Feiern. Auf unserer Übersicht finden Sie Tipps, Anregungen und Anleitungen für Ihre Freizeitgestaltung.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">

<div class="teaser hideTeasertext">
<a href="/verbraucher/index.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#034;id&#034;:&#034;verbraucher-uebersicht-100&#034;,&#034;action&#034;:{&#034;xs&#034;:{&#034;src&#034;:&#034;/verbraucher/verbraucher-uebersicht-100~_v-ARDAustauschformat.jpg&#034;},&#034;s&#034;:{&#034;src&#034;:&#034;/verbraucher/verbraucher-uebersicht-100~_v-ARDGrosserTeaser.jpg&#034;},&#034;m&#034;:{&#034;src&#034;:&#034;/verbraucher/verbraucher-uebersicht-100~_v-ARDAustauschformat.jpg&#034;},&#034;l&#034;:{&#034;src&#034;:&#034;/verbraucher/verbraucher-uebersicht-100~_v-gseaclassicxl.jpg&#034;},&#034;xl&#034;:{&#034;src&#034;:&#034;/verbraucher/verbraucher-uebersicht-100~_v-TeaserAufmacher.jpg&#034;}}}" class="img" alt="Portemonnaie" title="Portemonnaie | Bildquelle: dpa" src="/verbraucher/verbraucher-uebersicht-100~_v-gseaclassicxl.jpg"/>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Das WDR Verbraucherportal
</h4>
<p class="teasertext">
Interessante Themen und wichtige Informationen für Verbraucher
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA" >
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/verbraucher/index.html">Verbraucher</a>
</li>
<li>
<a href="/verbraucher/freizeit/index.html">Freizeit</a>
</li>
</ul>
</div>
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48);  return false;" href="#">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48);  return false;" href="#">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48);  return false;" href="#">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48);  return false;" href="#">XL</a></li>
</ul>
<a class="button inv" data-ctrl-attributeswap="{'action':{'default':{'href':'#goToHead'},'xs':{'href':'#goToContent'},'s':{'href':'#goToContent'}}}" href="#goToHead">
<span>Zum Seitenanfang</span>
</a>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksa100'}">
<h3 id="wdrfooterlinksa100-tab" data-ctrl-collfoot-wdrfooterlinksa100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksa100-panel" role="tab">Der WDR</h3>
<ul id="wdrfooterlinksa100-panel" data-ctrl-collfoot-wdrfooterlinksa100-body="{}" aria-labeledby="wdrfooterlinksa100-tab" role="tabpanel">
<li><a href="/unternehmen/index.html">Unternehmen</a></li>
<li><a href="/unternehmen/der-wdr/gremien/index.html">Aufsichtsgremien</a></li>
<li><a href="https://presse.wdr.de/plounge/index.html">Presse</a></li>
<li><a href="/unternehmen/der-wdr/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/der-wdr/medienundbildung/index.html">Medien und Bildung</a></li>
<li><a href="/unternehmen/der-wdr/standorte/studios/index.html">Studios in NRW</a></li>
<li><a href="/fernsehen/startseite/index.html">Fernsehen</a></li>
<li><a href="http://www1.wdr.de/radio/radiolayer-100.html">Radio</a></li>
<li><a href="/fernsehen/der-wdr-und-das-erste-100.html">Der WDR im Ersten</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/print/wdrprint130.html">WDR print</a></li>
<li><a href="http://www.rundfunkbeitrag.de/">Rundfunkbeitrag</a></li>
<li><a href="/veranstaltungen/index.html">Veranstaltungen</a></li>
<li><a href="/unternehmen/der-wdr/profil/jugendmedienschutz/index.html">Jugendmedienschutz </a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksb100'}">
<h3 id="wdrfooterlinksb100-tab" data-ctrl-collfoot-wdrfooterlinksb100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksb100-panel" role="tab">Service</h3>
<ul id="wdrfooterlinksb100-panel" data-ctrl-collfoot-wdrfooterlinksb100-body="{}" aria-labeledby="wdrfooterlinksb100-tab" role="tabpanel">
<li><a href="http://www.wdr.de/programmvorschau/">Programmvorschau</a></li>
<li><a href="http://www.wdr.de/programmvorschau/download.html">Programm zum Download</a></li>
<li><a href="/unternehmen/der-wdr/programme/radioprogramm/index.html">Radioprogramm online</a></li>
<li><a href="/unternehmen/nb/technik/frequenzen182.html">Empfang und Frequenzen</a></li>
<li><a href="/wdrtext/index.html">WDR Text</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/hotlines-servicenummern100.html">Hotlines</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/besucherservice-102.html">Besucherservice</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/publikumsstelle-104.html">Publikumsstelle</a></li>
<li><a href="/hilfe/uebersicht-barrierefreiheit-100.html">Barrierefreiheit</a></li>
<li><a href="/hilfe/leichte-sprache/index.html">Leichte Sprache</a></li>
<li><a href="/hilfe/newsletter112.html">Newsletter</a></li>
<li><a href="/global/feeds100.html">RSS-Feeds</a></li>
<li><a href="/sitemap/index.html">Sitemap</a></li>
<li><a href="/mediathek/podcast/index.html">Podcast</a></li>
<li><a href="/app/index.html">Die WDR App</a></li>
<li><a href="http://www.facebook.com/WDR">WDR bei Facebook</a></li>
<li><a href="http://twitter.com/WDR">WDR bei Twitter</a></li>
<li><a href="https://www.instagram.com/wdr/">WDR bei Instagram</a></li>
<li><a href="http://www.youtube.com/channel/UCn7wWR5KnpX_N6ZaBNuyVYw">Der WDR Youtube-Channel</a></li>
<li><a href="http://www.wdr-mediagroup.com/programmvermarktung/produktvertrieb/wdrshop/#_bn">WDR Shop</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksc100'}">
<h3 id="wdrfooterlinksc100-tab" data-ctrl-collfoot-wdrfooterlinksc100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksc100-panel" role="tab">Themen</h3>
<ul id="wdrfooterlinksc100-panel" data-ctrl-collfoot-wdrfooterlinksc100-body="{}" aria-labeledby="wdrfooterlinksc100-tab" role="tabpanel">
<li><a href="http://www1.wdr.de/kinder/index.html">Kinder</a></li>
<li><a href="https://blog.wdr.de/digitalistan/">Digitalistan</a></li>
<li><a href="/pageflow-uebersicht102.html">Multimedia-Reportagen </a></li>
<li><a href="/nachrichten/wdrforyou/index.html">WDRforyou</a></li>
<li><a href="/nachrichten/investigatives/index.html">Investigative Recherchen</a></li>
<li><a href="/dossiers/religion/index.html">Die Weltreligionen</a></li>
<li><a href="/radio/kirche-im-wdr-100.html">Kirche im WDR</a></li>
<li><a href="/radio/hoerspiel/index.html">Hörspiele</a></li>
<li><a href="/radio/wdr5/feature/index.html">Radiofeature</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Dokumentationen</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Reportagen</a></li>
<li><a href="http://digit.wdr.de">Digit</a></li>
<li><a href="/archiv/index.html">Archiv</a></li>
<li><a href="/abisz120.html">Themen-Übersicht</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksd100'}">
<h3 id="wdrfooterlinksd100-tab" data-ctrl-collfoot-wdrfooterlinksd100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksd100-panel" role="tab">Orchester und Chor</h3>
<ul id="wdrfooterlinksd100-panel" data-ctrl-collfoot-wdrfooterlinksd100-body="{}" aria-labeledby="wdrfooterlinksd100-tab" role="tabpanel">
<li><a href="/orchester-und-chor/sinfonieorchester/index.html">WDR Sinfonieorchester</a></li>
<li><a href="/orchester-und-chor/rundfunkchor/index.html">WDR Rundfunkchor</a></li>
<li><a href="/orchester-und-chor/funkhausorchester/index.html">WDR Funkhausorchester</a></li>
<li><a href="/orchester-und-chor/bigband/index.html">WDR Big Band</a></li>
<li><a href="/orchester-und-chor/wdrmusikvermittlung/index.html">WDR Musikvermittlung</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/datenschutz102.html">Datenschutz</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
</ul>
<p class="copy">
<a href="/copyright/index.html">&copy; WDR
2017</a>
</p>
<a class="logo" href="/index.html">
<img alt="zu Startseite WDR" title="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>

<!--googleon: index-->
</body>
</html>