<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<title>Kohlschreiber schafft Auftaktsieg in Halle - Sport - WDR</title>
<meta property="og:title" content="Kohlschreiber schafft Auftaktsieg in Halle" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="pragma" content="no-cache" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="expires" content="Thu, 08 Oct 1981 12:00:00 GMT" />
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="Keywords" content="WDR, Gerry-Weber-Open, GWO, Halle, Tennis, NRW"/>
<meta property="og:description" content="Kohlschreiber gewinnt Auftaktmatch beim ATP-Turnier in Halle gegen Joao Sousa. Haller Rasenturnier geht in die 25. Auflage. Drei Spieler aus TopTen schlagen in Ostwestfalen auf."/>
<meta name="Description" content="Kohlschreiber gewinnt Auftaktmatch beim ATP-Turnier in Halle gegen Joao Sousa. Haller Rasenturnier geht in die 25. Auflage. Drei Spieler aus TopTen schlagen in Ostwestfalen auf."/>
<meta property="og:type" content="article" />
<meta name="Author" content="wdr.de"/>
<meta name="DC.Rights" content="Nur WDR"/>
<meta name="DC.Date" content="2017-06-19T14:15+02:00" />
<meta name="Publisher" content="wdr.de" />
<meta property="og:image" content="http://www1.wdr.de/sport/kohlschreiber-122~_v-gseagaleriexl.jpg" />
<meta itemprop="image" content="http://www1.wdr.de/sport/kohlschreiber-122~_v-gseagaleriexl.jpg" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@wdr"/>
<meta property="og:url" content="http://www1.wdr.de/sport/atp-turnier-halle-tag-eins100.html"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.39.1" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.39.1" media="print"/>
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.39.1" />
</noscript>
<script type="text/javascript">
var cssPath = '/resources/css/merged_';
var webappVersion = '5.39.1';
</script>
<script type="text/javascript" src="/resources/js/merged_scripts.js?version=5.39.1"></script>
<link rel="stylesheet" href="/sport/podcast-button_fix_100.css" type="text/css"/>
<link rel="stylesheet" href="/sport/bereichscss_podcast_buttons_100.css" type="text/css"/>
</head>
<body class="wdr themen viewL" >
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" class="mnHolder">
<div class="fixedHeader">
<div class="mnHolder">
<a class="hidden" name="goToHead"></a>
<ul id="skipLinks">
<li>
<a class="hidden" href="#goToContent">zum Inhalt</a>
</li>
<li>
<a class="hidden" href="#wdrNavi">zur Navigation</a>
</li>
<li>
<a class="hidden" href="#wdrSuche">zur Suche</a>
</li>
</ul>
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg" title="zu Startseite WDR"/>
</a>
</div>
<div class="servicenavi" role="navigation">
<ul data-ctrl-collhead-h3-body="{}">
<li class="wetter">
<a href="/wetter/index.html" title="Startseite Wetter">
<span>Wetter</span>
</a>
</li>
<li class="verkehr">
<a href="/verkehr/index.html" title="Startseite Verkehr">
<span>Verkehr</span>
</a>
</li>
</ul>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a href="/suche/index.jsp">Suche</a>
</div>
<form name="form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id"
class="searchForm"
method="post"
action="/suche/index.jsp"
data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-body={}
data-ctrl-formular="{'id':'form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<input
class="searchInput"
name="q"
type="text"
value="im WDR suchen"
data-ctrl-form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id-input="{'action':{'default':['switchValue']}}"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['submit']}}">
</a>
</form>
</div>
<div class="naviToggle menueToggle" data-ctrl-collhead-h0-trigger="{'action':{'s':['closeOtherNavis','toggleBody'], 'xs':['closeOtherNavis','toggleBody']}}">
<a href="#">Menü</a>
</div>
</div>
</div>
<div class="naviCont" data-ctrl-collhead-entry="{'id':'h0'}">
<div class="navis" data-ctrl-collhead-h0-body="{}">
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}">
<a class="hidden" name="wdrNavi" id="wdrNavi"></a>
<ul class="ressorts">
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed subressort " data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/nachrichten/index.html">
Nachrichten
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/nachrichten/index.html">
Übersicht Nachrichten
</a>
</li>
<li>
<a href="/nachrichten/rheinland/index.html">
Rheinland
</a>
</li>
<li>
<a href="/nachrichten/westfalen-lippe/index.html">
Westfalen-Lippe
</a>
</li>
<li>
<a href="/nachrichten/ruhrgebiet/index.html">
Ruhrgebiet
</a>
</li>
<li>
<a href="/nachrichten/landespolitik/index.html">
Landespolitik
</a>
</li>
<li>
<a href="/nachrichten/wirtschaft/index.html">
Wirtschaft
</a>
</li>
<li>
<a href="/nachrichten/investigatives/index.html">
Investigatives
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed subressort active" data-ctrl-csub-a2-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/sport/index.html">
Sport
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a2-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sport/index.html">
Übersicht Sport
</a>
</li>
<li>
<a href="/sport/fussball/index.html">
Fußball
</a>
</li>
<li>
<a href="/sport/eishockey/index.html">
Eishockey
</a>
</li>
<li>
<a href="/sport/handball/index.html">
Handball
</a>
</li>
<li>
<a href="/sport/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed subressort " data-ctrl-csub-a3-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/wissen/index.html">
Wissen
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a3-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/wissen/index.html">
Übersicht Wissen
</a>
</li>
<li>
<a href="/wissen/mensch/index.html">
Mensch
</a>
</li>
<li>
<a href="/wissen/natur/index.html">
Natur
</a>
</li>
<li>
<a href="/wissen/technik/index.html">
Technik
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed subressort " data-ctrl-csub-a4-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/verbraucher/index.html">
Verbraucher
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a4-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/verbraucher/index.html">
Übersicht Verbraucher
</a>
</li>
<li>
<a href="/verbraucher/ernaehrung/index.html">
Ernährung
</a>
</li>
<li>
<a href="/verbraucher/gesundheit/index.html">
Gesundheit
</a>
</li>
<li>
<a href="/verbraucher/wohnen/index.html">
Wohnen
</a>
</li>
<li>
<a href="/verbraucher/geld/index.html">
Geld
</a>
</li>
<li>
<a href="/verbraucher/freizeit/index.html">
Freizeit
</a>
</li>
<li>
<a href="/verbraucher/digital/index.html">
Digital
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed subressort " data-ctrl-csub-a5-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/kultur/index.html">
Kultur
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a5-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/kultur/index.html">
Übersicht Kultur
</a>
</li>
<li>
<a href="/kultur/buecher/index.html">
Bücher
</a>
</li>
<li>
<a href="/kultur/buehne/index.html">
Bühne
</a>
</li>
<li>
<a href="/kultur/film/index.html">
Film
</a>
</li>
<li>
<a href="/kultur/kunst/index.html">
Kunst
</a>
</li>
<li>
<a href="/kultur/musik/index.html">
Musik
</a>
</li>
<li>
<a href="/kultur/orchester-chor/index.html">
Orchester und Chor
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed subressort " data-ctrl-csub-a6-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/unterhaltung/index.html">
Unterhaltung
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a6-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/unterhaltung/index.html">
Übersicht Unterhaltung
</a>
</li>
<li>
<a href="/unterhaltung/film-und-serie/index.html">
Film und Serie
</a>
</li>
<li>
<a href="/unterhaltung/kabarett-und-comedy/index.html">
Kabarett und Comedy
</a>
</li>
<li>
<a href="/unterhaltung/show-und-talk/index.html">
Show und Talk
</a>
</li>
<li>
<a href="/unterhaltung/unterhaltung-im-westen/index.html">
Unterhaltung im Westen
</a>
</li>
<li>
<a href="/unterhaltung/karneval/index.html">
Karneval
</a>
</li>
</ul>
</li>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">WDR</option>
<optgroup label="Nachrichten">
<option value="/nachrichten">Übersicht Nachrichten</option>
<option value="/nachrichten/rheinland">Rheinland</option>
<option value="/nachrichten/westfalen-lippe">Westfalen-Lippe</option>
<option value="/nachrichten/ruhrgebiet">Ruhrgebiet</option>
<option value="/nachrichten/landespolitik">Landespolitik</option>
<option value="/nachrichten/wirtschaft">Wirtschaft</option>
<option value="/nachrichten/investigatives">Investigatives</option>
</optgroup>
<optgroup label="Sport">
<option value="/sport">Übersicht Sport</option>
<option value="/sport/fussball">Fußball</option>
<option value="/sport/eishockey">Eishockey</option>
<option value="/sport/handball">Handball</option>
<option value="/sport/ergebnisse">Ergebnisse</option>
</optgroup>
<optgroup label="Wissen">
<option value="/wissen">Übersicht Wissen</option>
<option value="/wissen/mensch">Mensch</option>
<option value="/wissen/natur">Natur</option>
<option value="/wissen/technik">Technik</option>
</optgroup>
<optgroup label="Verbraucher">
<option value="/verbraucher">Übersicht Verbraucher</option>
<option value="/verbraucher/ernaehrung">Ernährung</option>
<option value="/verbraucher/gesundheit">Gesundheit</option>
<option value="/verbraucher/wohnen">Wohnen</option>
<option value="/verbraucher/geld">Geld</option>
<option value="/verbraucher/freizeit">Freizeit</option>
<option value="/verbraucher/digital">Digital</option>
</optgroup>
<optgroup label="Kultur">
<option value="/kultur">Übersicht Kultur</option>
<option value="/kultur/buecher">Bücher</option>
<option value="/kultur/buehne">Bühne</option>
<option value="/kultur/film">Film</option>
<option value="/kultur/kunst">Kunst</option>
<option value="/kultur/musik">Musik</option>
<option value="/kultur/orchester-chor">Orchester und Chor</option>
</optgroup>
<optgroup label="Unterhaltung">
<option value="/unterhaltung">Übersicht Unterhaltung</option>
<option value="/unterhaltung/film-und-serie">Film und Serie</option>
<option value="/unterhaltung/kabarett-und-comedy">Kabarett und Comedy</option>
<option value="/unterhaltung/show-und-talk">Show und Talk</option>
<option value="/unterhaltung/unterhaltung-im-westen">Unterhaltung im Westen</option>
<option value="/unterhaltung/karneval">Karneval</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
<div class="masternavi" role="navigation" data-ctrl-navigation="{'id':'clayer','action':{'default':['closeEntries','closeEntriesOnVanish']}, 'refreshOnAdded':'true'}">
<ul>
<li class="mt" >
<a href="/mediathek/index.html">
Mediathek
</a>
</li>
<li class="tv" data-ctrl-clayer-entry="{'id':'tvlayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-tvlayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/fernsehen/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/fernsehen/hp-fernsehlayer-100.html'}, 's': {'href': '/fernsehen/hp-fernsehlayer-100.html'}}}">Fernsehen</a>
</span>
<div class="subressorts" data-ctrl-clayer-tvlayer-body="{}" id="tvlayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lytv','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lytv-target="{}"></div>
<span data-ctrl-lytv-source="{'action':{'default':['load']},'url':'/fernsehen/hp-fernsehlayer-100~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
<li class="radio" data-ctrl-clayer-entry="{'id':'radiolayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-radiolayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/radio/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/radio/index.html'}, 's': {'href': '/radio/index.html'}}}">Radio</a>
</span>
<div class="subressorts" data-ctrl-clayer-radiolayer-body="{}" id="radiolayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lyradio','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lyradio-target="{}"></div>
<span data-ctrl-lyradio-source="{'action':{'default':['load']},'url':'/radio/radiolayer-100~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="content" class="segment" data-page-url="http://www1.wdr.de/sport/atp-turnier-halle-tag-eins100.html">
<div class="wrapper" role="main" data-ctrl-layoutable="{'id':'sectionlayout','action':{'default':['equalHeight'],'xs':['disable'],'s':['disable']},'timeToWait':'50','refreshOnAdded':'true','offsetY':'0'}">
<div class="section sectionA hidden" >
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/sport/index.html">Sport</a>
</li>
</ul>
</div>
</div>
<a name="goToContent" class="hidden"></a>

<!-- wdr -->

<a class="hidden" name="goToContent"></a>
<h1 class="siteHeadline hidden">Kohlschreiber schafft Auftaktsieg in Halle</h1>
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h2 itemprop="headline">Kohlschreiber schafft Auftaktsieg in Halle</h2>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<span itemprop="url" content="http://www1.wdr.de/sport/kohlschreiber-122~_v-ARDFotogalerie.jpg">&nbsp;</span>
<span itemprop="width" content="960">&nbsp;</span>
<span itemprop="height" content="540">&nbsp;</span>
</div>
</div>

<div class="section sectionZ sectionArticle" data-ctrl-sectionlayout-entry="{}">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;kohlschreiber-122&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/sport/kohlschreiber-122~_v-TeaserNormal.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/sport/kohlschreiber-122~_v-TeaserAufmacher.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/sport/kohlschreiber-122~_v-TeaserAufmacher.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/sport/kohlschreiber-122~_v-gseapremiumxl.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/sport/kohlschreiber-122~_v-ARDFotogalerie.jpg&#039;}}}" class="img" alt="Philipp Kohlschreiber" title="Philipp Kohlschreiber | Bildquelle: afp" src="/sport/kohlschreiber-122~_v-gseapremiumxl.jpg"/>
</div>
</div>
<h3 class="headline small">Kohlschreiber schafft Auftaktsieg in Halle</h3>
<div class="socialMedia">
<div data-ctrl-sharingmedia="" class="mod modSharing">
<div class="fixedSharingContainer">
<div class="toggleShare">
<img src="/resources/img/base/icon/sharing_toggle.svg">
</div>
</div>
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww1.wdr.de%2Fsport%2Fatp-turnier-halle-tag-eins100.html" target="_blank"><img title="Bei Facebook teilen" alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=http%3A%2F%2Fwww1.wdr.de%2Fsport%2Fatp-turnier-halle-tag-eins100.html&text=Kohlschreiber+schafft+Auftaktsieg+in+Halle&via=wdr" target="_blank"><img title="Bei Twitter teilen" alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="google">
<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww1.wdr.de%2Fsport%2Fatp-turnier-halle-tag-eins100.html" target="_blank"><img title="Bei Google+ teilen" alt="Icon Google+" src="/resources/img/base/icon/sharing_google.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Kohlschreiber%20schafft%20Auftaktsieg%20in%20Halle&body=Linktipp%3A%20Kohlschreiber%20schafft%20Auftaktsieg%20in%20Halle%0Ahttp%3A%2F%2Fwww1.wdr.de%2Fsport%2Fatp-turnier-halle-tag-eins100.html" target="_blank"><img title="Via E-Mail empfehlen" alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20Kohlschreiber%20schafft%20Auftaktsieg%20in%20Halle%20http%3A%2F%2Fwww1.wdr.de%2Fsport%2Fatp-turnier-halle-tag-eins100.html" target="_blank"><img title="Via WhatsApp empfehlen" alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" onclick="app.printWindow();
return false;">
<img title="Seite drucken" alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="checklist small"><ul><li>Kohlschreiber gewinnt Auftaktmatch beim ATP-Turnier in Halle gegen Joao Sousa.</li><li>Haller Rasenturnier geht in die 25. Auflage.  </li><li>Drei Spieler aus TopTen schlagen in Ostwestfalen auf. </li></ul></div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Philipp Kohlschreiber hat sein Erstrundenmatch beim ATP-Rasenturnier in Halle erfolgreich gestalten können. Die Nummer 56 der aktuellen Weltrangliste setzte sich am Montag (19.06.2017) auf dem Centre Court mit 3:6, 6:4, 6:4 gegen den Portugiesen Joao Sousa durch. </p>
<p class="text small">Kohlschreiber verwandelte nach genau zwei Stunden seinen vierten Matchball. Im Achtelfinale könnte es jetzt zu einem deutschen Duell mit Alexander Zverev kommen. Der Nachwuchsstar trifft in seinem Erstrunden-Match auf den Italiener Paolo Lorenzi.</p>
<h4 class="subtitle small">Drei Top-Ten-Spieler in Halle am Start - darunter Federer</h4>
<p class="text small">Beim bestdotierten ATP-Turnier in Deutschland gehen drei Spieler aus den aktuellen Top Ten der Weltrangliste an den Start, darunter Roger Federer. Der derzeitige Weltranglistenfünfte hatte 2003 zum ersten Mal das Haller Rasenturnier gewonnen und seinen Sieg mit dem Erfolg beim anschließenden Turnier in Wimbledon krönen können. </p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon modConAudio">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon small">
<div class="media mediaA audioLink">
<a href="http://www.sportschau.de/weitere/tennis/audio-atp-turnier-in-halle-was-ist-moeglich-fuer-alexander-zverev-100.html" class="mediaLink audio" data-extension="{ 'mediaObj': { 'url': 'http://deviceids-medp.wdr.de/ondemand/139/1397937.js' }}">
<img class="spacer" src="/resources/img/base/spacer/16.png" title="" alt="">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;halle-showmatch-100&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;//www.sportschau.de/weitere/tennis/halle-showmatch-100~_v-ARDAustauschformat.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;//www.sportschau.de/weitere/tennis/halle-showmatch-100~_v-ARDGrosserTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;//www.sportschau.de/weitere/tennis/halle-showmatch-100~_v-ARDAustauschformat.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;//www.sportschau.de/weitere/tennis/halle-showmatch-100~_v-ARDAustauschformat.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;//www.sportschau.de/weitere/tennis/halle-showmatch-100~_v-ARDGrosserTeaser.jpg&#039;}}}" class="cover" alt="Der Center Court in Halle" title="Der Center Court in Halle | Bildquelle: dpa/Friso Gentsch" src="//www.sportschau.de/weitere/tennis/halle-showmatch-100~_v-ARDAustauschformat.jpg"/>
<span class="hidden">Audio starten, abbrechen mit Escape</span>
</a>
</div>
<div class="mediaDescription teaser small">
<h3 class="headline">ATP-Turnier in Halle: Was ist möglich für Alexander Zverev?</h3>
<p class="text">
Sportschau | 18.06.2017 | 01:46 <abbr title="Minuten"> Min.</abbr>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaRight small">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;halle-federer-100&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/sport/halle-federer-100~_v-TeaserNormal.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/sport/halle-federer-100~_v-ARDAustauschformat.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/sport/halle-federer-100~_v-ARDAustauschformat.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/sport/halle-federer-100~_v-ARDAustauschformat.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/sport/halle-federer-100~_v-gseaclassicxl.jpg&#039;}}}" class="img" alt="Einer von acht Titeln: Rekordsieger Roger Federer, hier bei seinem Haller Sieg 2013." title="Einer von acht Titeln: Rekordsieger Roger Federer, hier bei seinem Haller Sieg 2013. | Bildquelle: imago/Pressefoto Baumann" src="/sport/halle-federer-100~_v-ARDAustauschformat.jpg"/>
<div class="mediaInfo">
<p class="infotext">Einer von acht Titeln: Rekordsieger Roger Federer, hier bei seinem Haller Sieg 2013.</p>
</div>
</div>
</div>
<p class="text small">Insgesamt holte der 35-jährige Schweizer in Halle achtmal den Siegerpokal und ist damit der GWO-Rekordsieger, und daran erinnerte sich Federer auch bei seiner Ankunft am Samstag:  "<cite>Es ist ein gutes Gefühl, wieder hier zu sein. An einem vertrauten Ort, an dem man schon so viel Erfolg gehabt hat.</cite>" Er wird in der ersten Runde auf den Taiwanesen Yen-Hsun Lu (ATP-Nr. 68) treffen. </p>
<h4 class="subtitle small">Acht deutsche Spieler im Hauptfeld</h4>
<p class="text small">Mit dem Weltranglistenzwölften Alexander Zverev, seinem älteren Bruder Mischa Zverev (31.), Vorjahressieger Florian Mayer (44.), dem Warsteiner Jan-Lennard Struff (47.), Dustin Brown (76.) und Tommy Haas (307.) stehen sechs weitere deutsche Spieler in Halle auf dem Platz. Über die Qualifikation konnte zudem noch Maximilian Marterer ins Hauptfeld rutschen. </p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li >
<a href="/mediathek/video/sendungen/lokalzeit-ostwestfalen-lippe/video-gerry-weber-open-102.html" data-extension="{ 'mediaObj': { 'offset': '198.0' }}" title="Lokalzeit OWL, WDR">
<span class="jmDescription">Seit 1993 Rasentennis in Halle</span> <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="https://www.gerryweber-open.de/ergebnisse/einzel/" >
<span>Der Einzel-Wettbewerb im Überblick</span> <span>|</span> <strong>zur Turnierseite</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modHeadline small">
<div  class="boxCon">
<div class="box">
<p id="ardAbbinder" class="text small">
<span class="stand">
<span id="ardStand">Stand: 19.06.2017, 14:15</span>
</span>
</p>
</div>
</div>
</div>
</div>
</div>



</div>
<div class="section sectionC sectionArticle" >
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box" data-ctrl-dummy-entry="{}">
<h3 class="hidden">Teaser</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="http://www.sportschau.de/ergebnisse_tabellen/ergebnisse102~_eam-666f1c69610054d7b3769bd1efd330c6.jsp?_liga=ATP%7CHerren%7CHalle&amp;_sportart=te&amp;eap=8oI34N4hym4RDV6dhKK0OnLYM%2FNzIoiKmKv2HkJYKgPxCIifwJGZmigVNLw42zmko7u1BzkuenhteE%2FSifHaWb%2BD5g3qtsFGsnGotmb1PcZSS6XXfYWnKaFQ1dE%2BUhQb4et432Sag9HyymRcP%2BSfRA%3D%3D" >
<span>ATP-Turnier in Halle</span> <span>|</span> <strong>ergebnisse</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">
<a href="/sport/index.html">
Sport
</a>
</h3>
<div class="teaser">
<a href="/sport/gwo-halle-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;zverev-halle-100&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/sport/zverev-halle-100~_v-ARDAustauschformat.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/sport/zverev-halle-100~_v-ARDGrosserTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/sport/zverev-halle-100~_v-ARDAustauschformat.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/sport/zverev-halle-100~_v-gseaclassicxl.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/sport/zverev-halle-100~_v-TeaserAufmacher.jpg&#039;}}}" class="img" alt="Alexander Zverev verlor bei der letztjährigen Ausgabe der Gerry-Weber-Open das Finale gegen Florian Mayer." title="Alexander Zverev verlor bei der letztjährigen Ausgabe der Gerry-Weber-Open das Finale gegen Florian Mayer. | Bildquelle: imago/pmk" src="/sport/zverev-halle-100~_v-gseaclassicxl.jpg"/>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Rasenturnier in Halle geht in die 25. Auflage
</h4>
<p class="teasertext">
Die Gerry-Weber-Open starten in ihre 25. Auflage. Wie immer sind auch 2017 Topspieler bei dem Rasenturnier in Halle am Start, darunter Roger Federer, Dominic Thiem und Alexander Zverev.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
<p class="mediaIndicator mediaCon">
<a href="http://www.sportschau.de/weitere/tennis/audio-atp-turnier-in-halle-was-ist-moeglich-fuer-alexander-zverev-100.html" class="media audio" title="Audio: ATP-Turnier in Halle: Was ist möglich für Alexander Zverev?">Audio</a>
</p>
</div>
</div>
<div class="box">
<h3 class="ressort">
<a href="/sport/index.html">
Sport
</a>
</h3>
<div class="teaser">
<a href="/sport/tennis-halle-ausblick-100.html" >
<div class="mediaCon">
<div class="media mediaA gallery">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;mayer-106&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/sport/mayer-106~_v-ARDAustauschformat.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/sport/mayer-106~_v-ARDGrosserTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/sport/mayer-106~_v-ARDAustauschformat.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/sport/mayer-106~_v-gseaclassicxl.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/sport/mayer-106~_v-TeaserAufmacher.jpg&#039;}}}" class="img" alt="Florian Mayer nach seinem Sieg in Halle 2016." title="Florian Mayer nach seinem Sieg in Halle 2016. | Bildquelle: imago/Nordphoto" src="/sport/mayer-106~_v-gseaclassicxl.jpg"/>
</div>
</div>
<h4 data-more-text="bilder" class="headline">
<span class="hidden">Fotostrecke:</span>
Tennis-Elite trifft sich in Ostwestfalen
</h4>
<p class="teasertext">
In Halle/Westfalen findet ab Montag die 25. Auflage der Gerry Weber Open statt. Das Rasenturnier bietet bei seinem Jubiläum ein starkes Starterfeld. Hier die wichtigsten Infos in unserer Bildergalerie.
&nbsp;|&nbsp;
<strong>bilder</strong>
</p>
</a>
</div>
</div>
<div class="box">
<h3 class="ressort">
<a href="/sport/index.html">
Sport
</a>
</h3>
<div class="teaser">
<a href="/sport/tennis-halle-auslosung-102.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;haas262&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/sport/haas262~_v-ARDAustauschformat.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/sport/haas262~_v-ARDGrosserTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/sport/haas262~_v-ARDAustauschformat.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/sport/haas262~_v-gseaclassicxl.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/sport/haas262~_v-TeaserAufmacher.jpg&#039;}}}" class="img" alt="Tommy Haas beim ATP-Turnier in Stuttgart 2017." title="Tommy Haas beim ATP-Turnier in Stuttgart 2017. | Bildquelle: dpa/Daniel Maurer" src="/sport/haas262~_v-gseaclassicxl.jpg"/>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Auslosung: Haas trifft zum Auftakt auf Tomic
</h4>
<p class="teasertext">
Tommy Haas bekommt es bei seinem wohl letzten Auftritt beim Tennis-Turnier in Halle zum Auftakt mit dem Australier Bernard Tomic zu tun.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">
<h3 class="ressort">
<a href="/sport/index.html">
Sport
</a>
</h3>
<div class="teaser">
<a href="/sport/halle-marterer-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;maximilian-marterer-100&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/sport/maximilian-marterer-100~_v-ARDAustauschformat.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/sport/maximilian-marterer-100~_v-ARDGrosserTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/sport/maximilian-marterer-100~_v-ARDAustauschformat.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/sport/maximilian-marterer-100~_v-gseaclassicxl.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/sport/maximilian-marterer-100~_v-TeaserAufmacher.jpg&#039;}}}" class="img" alt="Maximilian Marterer hat in Halle den Sprung ins Hauptfeld geschafft." title="Maximilian Marterer hat in Halle den Sprung ins Hauptfeld geschafft. | Bildquelle: dpa/Daniel Maurer" src="/sport/maximilian-marterer-100~_v-gseaclassicxl.jpg"/>
</div>
</div>
<h4 data-more-text="mehr" class="headline">
Marterer gewinnt - Acht deutsche Profis im Hauptfeld
</h4>
<p class="teasertext">
Maximilian Marterer hat beim ATP-Turnier in Halle den Sprung ins Hauptfeld geschafft.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
<div class="box">
<h3 class="ressort">
<a href="/mediathek/video/index.html">
Video
</a>
</h3>
<div class="teaser">
<a href="/mediathek/video/sendungen/lokalzeit-ostwestfalen-lippe/video-gerry-weber-open-102.html" data-extension="{ 'mediaObj': { 'offset': '198.0' }}" title="Lokalzeit OWL, WDR">
<div class="mediaCon">
<div class="media mediaA video">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;tennis-halle-110&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/sport/tennis-halle-110~_v-ARDAustauschformat.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/sport/tennis-halle-110~_v-ARDGrosserTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/sport/tennis-halle-110~_v-ARDAustauschformat.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/sport/tennis-halle-110~_v-gseaclassicxl.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/sport/tennis-halle-110~_v-TeaserAufmacher.jpg&#039;}}}" class="img" alt="Das Gerry Weber Stadion in Halle." title="Das Gerry Weber Stadion in Halle. | Bildquelle: imago/Nordphoto" src="/sport/tennis-halle-110~_v-gseaclassicxl.jpg"/>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</div>
</div>
<h4 data-more-text="video" class="headline">
<span class="hidden">Video:</span>
Seit 1993 Rasentennis in Halle
</h4>
<p class="programInfo">Lokalzeit OWL | 16.06.2017</p>
<p class="teasertext">
Ein Zeitsprung zu den Anfängen von Deutschlands einzigem Rasenturnier.
&nbsp;|&nbsp;
<strong>video</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA" >
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/sport/index.html">Sport</a>
</li>
</ul>
</div>
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48);  return false;" href="#">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48);  return false;" href="#">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48);  return false;" href="#">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48);  return false;" href="#">XL</a></li>
</ul>
<a class="button inv" data-ctrl-attributeswap="{'action':{'default':{'href':'#goToHead'},'xs':{'href':'#goToContent'},'s':{'href':'#goToContent'}}}" href="#goToHead">
<span>Zum Seitenanfang</span>
</a>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksa100'}">
<h3 id="wdrfooterlinksa100-tab" data-ctrl-collfoot-wdrfooterlinksa100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksa100-panel" role="tab">Der WDR</h3>
<ul id="wdrfooterlinksa100-panel" data-ctrl-collfoot-wdrfooterlinksa100-body="{}" aria-labeledby="wdrfooterlinksa100-tab" role="tabpanel">
<li><a href="/unternehmen/index.html">Unternehmen</a></li>
<li><a href="/unternehmen/der-wdr/gremien/index.html">Aufsichtsgremien</a></li>
<li><a href="https://presse.wdr.de/plounge/index.html">Presse</a></li>
<li><a href="/unternehmen/der-wdr/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/der-wdr/medienundbildung/index.html">Medien und Bildung</a></li>
<li><a href="/unternehmen/der-wdr/standorte/studios/index.html">Studios in NRW</a></li>
<li><a href="/fernsehen/startseite/index.html">Fernsehen</a></li>
<li><a href="http://www1.wdr.de/radio/radiolayer-100.html">Radio</a></li>
<li><a href="/fernsehen/der-wdr-und-das-erste-100.html">Der WDR im Ersten</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/print/wdrprint130.html">WDR print</a></li>
<li><a href="http://www.rundfunkbeitrag.de/">Rundfunkbeitrag</a></li>
<li><a href="/veranstaltungen/index.html">Veranstaltungen</a></li>
<li><a href="/unternehmen/der-wdr/profil/jugendmedienschutz/index.html">Jugendmedienschutz </a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksb100'}">
<h3 id="wdrfooterlinksb100-tab" data-ctrl-collfoot-wdrfooterlinksb100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksb100-panel" role="tab">Service</h3>
<ul id="wdrfooterlinksb100-panel" data-ctrl-collfoot-wdrfooterlinksb100-body="{}" aria-labeledby="wdrfooterlinksb100-tab" role="tabpanel">
<li><a href="http://www.wdr.de/programmvorschau/">Programmvorschau</a></li>
<li><a href="http://www.wdr.de/programmvorschau/download.html">Programm zum Download</a></li>
<li><a href="/unternehmen/der-wdr/programme/radioprogramm/index.html">Radioprogramm online</a></li>
<li><a href="/unternehmen/nb/technik/frequenzen182.html">Empfang und Frequenzen</a></li>
<li><a href="/wdrtext/index.html">WDR Text</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/hotlines-servicenummern100.html">Hotlines</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/besucherservice100.html">Besucherservice</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/publikumsstelle102.html">Publikumsstelle</a></li>
<li><a href="/hilfe/uebersicht-barrierefreiheit-100.html">Barrierefreiheit</a></li>
<li><a href="/hilfe/leichte-sprache/index.html">Leichte Sprache</a></li>
<li><a href="/hilfe/newsletter112.html">Newsletter</a></li>
<li><a href="/global/feeds100.html">RSS-Feeds</a></li>
<li><a href="/sitemap/index.html">Sitemap</a></li>
<li><a href="/mediathek/podcast/index.html">Podcast</a></li>
<li><a href="/app/index.html">Die WDR App</a></li>
<li><a href="http://www.facebook.com/WDR">WDR bei Facebook</a></li>
<li><a href="http://twitter.com/WDR">WDR bei Twitter</a></li>
<li><a href="https://www.instagram.com/wdr/">WDR bei Instagram</a></li>
<li><a href="http://www.youtube.com/channel/UCn7wWR5KnpX_N6ZaBNuyVYw">Der WDR Youtube-Channel</a></li>
<li><a href="http://www.wdr-mediagroup.com/programmvermarktung/produktvertrieb/wdrshop/#_bn">WDR Shop</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksc100'}">
<h3 id="wdrfooterlinksc100-tab" data-ctrl-collfoot-wdrfooterlinksc100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksc100-panel" role="tab">Themen</h3>
<ul id="wdrfooterlinksc100-panel" data-ctrl-collfoot-wdrfooterlinksc100-body="{}" aria-labeledby="wdrfooterlinksc100-tab" role="tabpanel">
<li><a href="http://www1.wdr.de/kinder/index.html">Kinder</a></li>
<li><a href="https://blog.wdr.de/digitalistan/">Digitalistan</a></li>
<li><a href="/pageflow-uebersicht102.html">Multimedia-Reportagen </a></li>
<li><a href="/nachrichten/wdrforyou/index.html">WDRforyou</a></li>
<li><a href="/nachrichten/investigatives/index.html">Investigative Recherchen</a></li>
<li><a href="/dossiers/religion/index.html">Die Weltreligionen</a></li>
<li><a href="/radio/kirche-im-wdr-100.html">Kirche im WDR</a></li>
<li><a href="/radio/hoerspiel/index.html">Hörspiele</a></li>
<li><a href="/radio/wdr5/feature/index.html">Radiofeature</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Dokumentationen</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Reportagen</a></li>
<li><a href="http://digit.wdr.de">Digit</a></li>
<li><a href="/archiv/index.html">Archiv</a></li>
<li><a href="/abisz120.html">Themen-Übersicht</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksd100'}">
<h3 id="wdrfooterlinksd100-tab" data-ctrl-collfoot-wdrfooterlinksd100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksd100-panel" role="tab">Orchester und Chor</h3>
<ul id="wdrfooterlinksd100-panel" data-ctrl-collfoot-wdrfooterlinksd100-body="{}" aria-labeledby="wdrfooterlinksd100-tab" role="tabpanel">
<li><a href="/orchester-und-chor/sinfonieorchester/index.html">WDR Sinfonieorchester</a></li>
<li><a href="/orchester-und-chor/rundfunkchor/index.html">WDR Rundfunkchor</a></li>
<li><a href="/orchester-und-chor/funkhausorchester/index.html">WDR Funkhausorchester</a></li>
<li><a href="/orchester-und-chor/bigband/index.html">WDR Big Band</a></li>
<li><a href="/orchester-und-chor/wdrmusikvermittlung/index.html">WDR Musikvermittlung</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/datenschutz102.html">Datenschutz</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
</ul>
<p class="copy">
<a href="/copyright/index.html">&copy; WDR
2017</a>
</p>
<a class="logo" href="/index.html">
<img alt="zu Startseite WDR" title="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>

<!--googleon: index-->
</body>
</html>