<!DOCTYPE html>
<html lang="de" itemscope="itemscope" xmlns="http://www.w3.org/1999/xhtml" itemtype="http://schema.org/VideoObject" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video#">
<head>
<title>Leben im Dazwischen: die Medienkünstlerin Britta Thie - Westart live - Sendung - Video - Mediathek - WDR</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="pragma" content="no-cache" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="expires" content="Thu, 08 Oct 1981 12:00:00 GMT" />
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="Keywords" content="WDR, Kunst, Videokunst, Blog"/>
<meta name="Description" content="Sie bringt das Lebensgefühl ihrer Generation auf den Punkt: Britta Thie, Medienkünstlerin und Model. 1987 in Minden geboren, studierte sie Kunst in Münster, Berlin und New York. Ihre Webserie "Transatlantics", von Arte und der Frankfurter Schirn"/>
<meta name="Author" content="wdr.de"/>
<meta name="DC.Rights" content=""/>
<meta name="DC.Date" content="2017-01-27T10:02+01:00" />
<meta name="Publisher" content="wdr.de" />
<meta name="robots" content="index,follow,noarchive"/>
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.34.2" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.34.2" media="print"/>
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.34.2" />
</noscript>
<script type="text/javascript">
var cssPath = '/resources/css/merged_';
var webappVersion = '5.34.2';
</script>
<script type="text/javascript" src="/resources/js/merged_scripts.js?version=5.34.2"></script>
<link rel="stylesheet" href="http://www.wdr.de/tv/applications/mediathek/codebase/css/headlinefix_general.css " type="text/css"/>
</head>
<body class="wdr themen viewL" >
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" class="mnHolder">
<div class="fixedHeader">
<div class="mnHolder">
<a class="hidden" name="goToHead"></a>
<ul id="skipLinks">
<li>
<a class="hidden" href="#goToContent">zum Inhalt</a>
</li>
<li>
<a class="hidden" href="#wdrNavi">zur Navigation</a>
</li>
<li>
<a class="hidden" href="#wdrSuche">zur Suche</a>
</li>
</ul>
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg" title="zu Startseite WDR"/>
</a>
</div>
<div class="servicenavi" role="navigation">
<ul data-ctrl-collhead-h3-body="{}">
<li class="wetter">
<a href="/wetter/index.html" title="Startseite Wetter">
<span>Wetter</span>
</a>
</li>
<li class="verkehr">
<a href="/verkehr/index.html" title="Startseite Verkehr">
<span>Verkehr</span>
</a>
</li>
</ul>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a href="/suche/index.jsp">Suche</a>
</div>
<form name="form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id"
class="searchForm"
method="post"
action="/suche/index.jsp"
data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-body={}
data-ctrl-formular="{'id':'form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<input
class="searchInput"
name="q"
type="text"
value="im WDR suchen"
data-ctrl-form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id-input="{'action':{'default':['switchValue']}}"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['submit']}}">
</a>
</form>
</div>
<div class="naviToggle menueToggle" data-ctrl-collhead-h0-trigger="{'action':{'s':['closeOtherNavis','toggleBody'], 'xs':['closeOtherNavis','toggleBody']}}">
<a href="#">Menü</a>
</div>
</div>
</div>
<div class="naviCont" data-ctrl-collhead-entry="{'id':'h0'}">
<div class="navis" data-ctrl-collhead-h0-body="{}">
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}">
<a class="hidden" name="wdrNavi" id="wdrNavi"></a>
<ul class="ressorts">
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed subressort " data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/nachrichten/index.html">
Nachrichten
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/nachrichten/index.html">
Übersicht Nachrichten
</a>
</li>
<li>
<a href="/nachrichten/rheinland/index.html">
Rheinland
</a>
</li>
<li>
<a href="/nachrichten/westfalen-lippe/index.html">
Westfalen-Lippe
</a>
</li>
<li>
<a href="/nachrichten/ruhrgebiet/index.html">
Ruhrgebiet
</a>
</li>
<li>
<a href="/nachrichten/landespolitik/index.html">
Landespolitik
</a>
</li>
<li>
<a href="/nachrichten/wirtschaft/index.html">
Wirtschaft
</a>
</li>
<li>
<a href="/nachrichten/investigatives/index.html">
Investigatives
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed subressort " data-ctrl-csub-a2-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/sport/index.html">
Sport
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a2-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sport/index.html">
Übersicht Sport
</a>
</li>
<li>
<a href="/sport/fussball/index.html">
Fußball
</a>
</li>
<li>
<a href="/sport/eishockey/index.html">
Eishockey
</a>
</li>
<li>
<a href="/sport/handball/index.html">
Handball
</a>
</li>
<li>
<a href="/sport/basketball/index.html">
Basketball
</a>
</li>
<li>
<a href="/sport/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed subressort " data-ctrl-csub-a3-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/wissen/index.html">
Wissen
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a3-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/wissen/index.html">
Übersicht Wissen
</a>
</li>
<li>
<a href="/wissen/mensch/index.html">
Mensch
</a>
</li>
<li>
<a href="/wissen/natur/index.html">
Natur
</a>
</li>
<li>
<a href="/wissen/technik/index.html">
Technik
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed subressort " data-ctrl-csub-a4-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/verbraucher/index.html">
Verbraucher
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a4-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/verbraucher/index.html">
Übersicht Verbraucher
</a>
</li>
<li>
<a href="/verbraucher/ernaehrung/index.html">
Ernährung
</a>
</li>
<li>
<a href="/verbraucher/gesundheit/index.html">
Gesundheit
</a>
</li>
<li>
<a href="/verbraucher/wohnen/index.html">
Wohnen
</a>
</li>
<li>
<a href="/verbraucher/geld/index.html">
Geld
</a>
</li>
<li>
<a href="/verbraucher/freizeit/index.html">
Freizeit
</a>
</li>
<li>
<a href="/verbraucher/digital/index.html">
Digital
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed subressort " data-ctrl-csub-a5-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/kultur/index.html">
Kultur
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a5-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/kultur/index.html">
Übersicht Kultur
</a>
</li>
<li>
<a href="/kultur/buecher/index.html">
Bücher
</a>
</li>
<li>
<a href="/kultur/buehne/index.html">
Bühne
</a>
</li>
<li>
<a href="/kultur/film/index.html">
Film
</a>
</li>
<li>
<a href="/kultur/kunst/index.html">
Kunst
</a>
</li>
<li>
<a href="/kultur/musik/index.html">
Musik
</a>
</li>
<li>
<a href="/kultur/orchester-chor/index.html">
Orchester und Chor
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed subressort " data-ctrl-csub-a6-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/unterhaltung/index.html">
Unterhaltung
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a6-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/unterhaltung/index.html">
Übersicht Unterhaltung
</a>
</li>
<li>
<a href="/unterhaltung/film-und-serie/index.html">
Film und Serie
</a>
</li>
<li>
<a href="/unterhaltung/kabarett-und-comedy/index.html">
Kabarett und Comedy
</a>
</li>
<li>
<a href="/unterhaltung/show-und-talk/index.html">
Show und Talk
</a>
</li>
<li>
<a href="/unterhaltung/unterhaltung-im-westen/index.html">
Unterhaltung im Westen
</a>
</li>
</ul>
</li>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">WDR</option>
<optgroup label="Nachrichten">
<option value="/nachrichten">Übersicht Nachrichten</option>
<option value="/nachrichten/rheinland">Rheinland</option>
<option value="/nachrichten/westfalen-lippe">Westfalen-Lippe</option>
<option value="/nachrichten/ruhrgebiet">Ruhrgebiet</option>
<option value="/nachrichten/landespolitik">Landespolitik</option>
<option value="/nachrichten/wirtschaft">Wirtschaft</option>
<option value="/nachrichten/investigatives">Investigatives</option>
</optgroup>
<optgroup label="Sport">
<option value="/sport">Übersicht Sport</option>
<option value="/sport/fussball">Fußball</option>
<option value="/sport/eishockey">Eishockey</option>
<option value="/sport/handball">Handball</option>
<option value="/sport/basketball">Basketball</option>
<option value="/sport/ergebnisse">Ergebnisse</option>
</optgroup>
<optgroup label="Wissen">
<option value="/wissen">Übersicht Wissen</option>
<option value="/wissen/mensch">Mensch</option>
<option value="/wissen/natur">Natur</option>
<option value="/wissen/technik">Technik</option>
</optgroup>
<optgroup label="Verbraucher">
<option value="/verbraucher">Übersicht Verbraucher</option>
<option value="/verbraucher/ernaehrung">Ernährung</option>
<option value="/verbraucher/gesundheit">Gesundheit</option>
<option value="/verbraucher/wohnen">Wohnen</option>
<option value="/verbraucher/geld">Geld</option>
<option value="/verbraucher/freizeit">Freizeit</option>
<option value="/verbraucher/digital">Digital</option>
</optgroup>
<optgroup label="Kultur">
<option value="/kultur">Übersicht Kultur</option>
<option value="/kultur/buecher">Bücher</option>
<option value="/kultur/buehne">Bühne</option>
<option value="/kultur/film">Film</option>
<option value="/kultur/kunst">Kunst</option>
<option value="/kultur/musik">Musik</option>
<option value="/kultur/orchester-chor">Orchester und Chor</option>
</optgroup>
<optgroup label="Unterhaltung">
<option value="/unterhaltung">Übersicht Unterhaltung</option>
<option value="/unterhaltung/film-und-serie">Film und Serie</option>
<option value="/unterhaltung/kabarett-und-comedy">Kabarett und Comedy</option>
<option value="/unterhaltung/show-und-talk">Show und Talk</option>
<option value="/unterhaltung/unterhaltung-im-westen">Unterhaltung im Westen</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
<div class="masternavi" role="navigation" data-ctrl-navigation="{'id':'clayer','action':{'default':['closeEntries','closeEntriesOnVanish']}, 'refreshOnAdded':'true'}">
<ul>
<li class="active mt" >
<a href="/mediathek/index.html">
Mediathek
</a>
</li>
<li class="tv" data-ctrl-clayer-entry="{'id':'tvlayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-tvlayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/fernsehen/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/fernsehen/hp-fernsehlayer-100.html'}, 's': {'href': '/fernsehen/hp-fernsehlayer-100.html'}}}">Fernsehen</a>
</span>
<div class="subressorts" data-ctrl-clayer-tvlayer-body="{}" id="tvlayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lytv','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lytv-target="{}"></div>
<span data-ctrl-lytv-source="{'action':{'default':['load']},'url':'/fernsehen/hp-fernsehlayer-100~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
<li class="radio" data-ctrl-clayer-entry="{'id':'radiolayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-radiolayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/radio/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/radio/index.html'}, 's': {'href': '/radio/index.html'}}}">Radio</a>
</span>
<div class="subressorts" data-ctrl-clayer-radiolayer-body="{}" id="radiolayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lyradio','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lyradio-target="{}"></div>
<span data-ctrl-lyradio-source="{'action':{'default':['load']},'url':'/radio/radiolayer-100~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="content" class="home" data-page-url="http://www1.wdr.de/mediathek/video/sendungen/westart-live/video-leben-im-dazwischen-die-medienkuenstlerin-britta-thie-100.html">
<div class="wrapper" role="main" data-ctrl-layoutable="{'id':'sectionlayout','action':{'default':['equalHeight'],'xs':['disable'],'s':['disable']},'timeToWait':'50','refreshOnAdded':'true','offsetY':'0'}">
<div class="section sectionA hidden" >
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/mediathek/index.html">Mediathek</a>
</li>
<li>
<a href="/mediathek/video/index.html">Video</a>
</li>
<li>
<a href="/mediathek/video/sendungen/index.html">Sendung</a>
</li>
<li>
<a href="/mediathek/video/sendungen/westart-live/index.html">Westart live</a>
</li>
</ul>
</div>
</div>
<a name="goToContent" class="hidden"></a>

<div class="section sectionA" >
<div class="con tabNaviCon clean">
<h2 class="headline hidden">Auswahl Mediathek</h2>
<div class="tabNavi">
<ul>
<li class="video active">
<a href="/mediathek/video/index.html">
<span>Videos</span>
</a>
<div data-ctrl-collapsible="{'id':'navProgram','action':{'default':['openEntries','disable'], 'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}" class="innerNavi videos">
<div role="search" data-ctrl-navprogram-entry="{'id':'wdr-suche-video'}" class="searchBox">
<div data-ctrl-navprogram-wdr-suche-video-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="searchToggle"><a href="/mediathek/video/index.html">Suche</a></div>
<form name="form_wdr-suche-video" method="post" action="/mediathek/video/suche/index.jsp" data-ctrl-navprogram-wdr-suche-video-body="{}" data-ctrl-formular="{'id':'form_wdr-suche-video'}" enctype="application/x-www-form-urlencoded" class="searchForm"/>
<input name="q" type="text" value="Videos in der Mediathek suchen" data-ctrl-form_wdr-suche-video-input="{'action':{'default':['switchValue']}}" class="searchInput"/>
<input type="hidden" name="pt_video" value="on"/>
<a href="/mediathek/video/index.html" data-ctrl-form_wdr-suche-video-trigger="{'action':{'default':['submit']}}" class="searchSubmit"> </a>
</form>
</div>
<div class="naviSerialProgram" role="navigation" data-ctrl-navprogram-entry="{'id':'nav1'}" >
<div class="menueToggle hasArrow" data-ctrl-navprogram-nav1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" style="position: static; cursor: default;">
<a href="#">Unterpunkte auf-/zuklappen</a>
</div>
<ul class="menu" data-ctrl-navprogram-nav1-body="{}">
<li >
<span class="collapsed subressort" >
<a href="/mediathek/video/sendungverpasst/index.html">Sendung verpasst</a>
</span>
</li>
<li >
<span class="collapsed subressort" >
<a href="/mediathek/video/sendungen-a-z/index.html">Sendungen A-Z</a>
</span>
</li>
<li >
<span class="collapsed subressort" >
<a href="/mediathek/video/live/index.html">Livestream</a>
</span>
</li>
</ul>
<div class="clearMe"></div>
</div>
</div>
</li>
<li class="audio">
<a href="/mediathek/audio/index.html">
<span>Audios</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<!-- wdr -->

<a class="hidden" name="goToContent"></a>

<h1 class="siteHeadline hidden">Leben im Dazwischen: die Medienkünstlerin Britta Thie</h1>
<div class="section sectionZ sectionArticle" data-ctrl-sectionlayout-entry="{}">
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<h2 class="ressort hidden">Video</h2>
<div class="teaser">
<div class="mediaCon mediaTop">
<div class="media mediaA videoLink autoStart">
<a href="javascript:void(0);" class="mediaLink video" data-extension="{ 'mediaObj': { 'url': 'http://deviceids-medp.wdr.de/ondemand/129/1297728.js', 'offset': '1221.0' }}" title="Video starten">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;britta-thie-108&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/fernsehen/west-art/britta-thie-108~_v-TeaserNormal.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/fernsehen/west-art/britta-thie-108~_v-TeaserAufmacher.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/fernsehen/west-art/britta-thie-108~_v-TeaserAufmacher.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/fernsehen/west-art/britta-thie-108~_v-gseapremiumxl.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/fernsehen/west-art/britta-thie-108~_v-ARDFotogalerie.jpg&#039;}}}" class="img" alt="Die Installation &#034;Translantics&#034; der Künstlerin Britta Thie" title="Die Installation &#034;Translantics&#034; der Künstlerin Britta Thie | Bildquelle: Friso Gentsch/dpa" src="/fernsehen/west-art/britta-thie-108~_v-gseapremiumxl.jpg"/>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="mediaDescription teaser">
<h3 class="headline">Leben im Dazwischen: die Medienkünstlerin Britta Thie</h3>
<p class="infotext">WESTART Live | 30.01.2017 | Verfügbar bis 30.01.2018 | WDR</p>
<p class="text">Sie bringt das Lebensgefühl ihrer Generation auf den Punkt: Britta Thie, Medienkünstlerin und Model. 1987 in Minden geboren, studierte sie Kunst in Münster, Berlin und New York. Ihre Webserie &#034;Transatlantics&#034;, von Arte und der Frankfurter Schirn veröffentlicht, ist ein Videotagebuch ihres Alltags. </p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="teaser jumpMarkList">
<div class="linklist">
<ul class="list">
<li >
<a href="/mediathek/video/sendungen/westart-live/video-westart-live--106.html" data-extension="{ 'mediaObj': { 'offset': '0' }}" title="Westart live, WDR">
<span>Westart live </span> <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/westart-live/video-kosmos-der-strasse-peter-lindbergh-und-garry-winogrand-im-nrw-forum-100.html" data-extension="{ 'mediaObj': { 'offset': '520.0' }}" title="Westart live, WDR">
<span class="jmDescription">Kosmos der Straße: Peter Lindbergh und Garry Winogrand im NRW-Forum</span> <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/westart-live/video-leben-im-dazwischen-die-medienkuenstlerin-britta-thie-100.html" data-extension="{ 'mediaObj': { 'offset': '1221.0' }}" title="Westart live, WDR">
<span class="jmDescription">Leben im Dazwischen: die Medienkünstlerin Britta Thie</span> <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/westart-live/video-kunst-in--minuten-der-kuenstler-und-bildhauer-stefan-rosendahl-100.html" data-extension="{ 'mediaObj': { 'offset': '1625.0' }}" title="Westart live, WDR">
<span class="jmDescription">Kunst in 60 Minuten: der Künstler und Bildhauer Stefan Rosendahl</span> <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/westart-live/video-deutschlands-soulstimme-nr--max-mutzke---so-viel-mehr-100.html" data-extension="{ 'mediaObj': { 'offset': '1845.0' }}" title="Westart live, WDR">
<span class="jmDescription">Deutschlands Soulstimme Nr. 1: Max Mutzke - "So viel mehr"</span> <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/westart-live/video-anarchische-show-der-puppenspieler-rene-marik-100.html" data-extension="{ 'mediaObj': { 'offset': '2575.0' }}" title="Westart live, WDR">
<span class="jmDescription">Anarchische Show: der Puppenspieler René Marik</span> <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/westart-live/video-rene-marik-spielt-fim-lecker-100.html" data-extension="{ 'mediaObj': { 'offset': '2736.0' }}" title="Westart live, WDR">
<span class="jmDescription">René Marik spielt Fim Lecker</span> <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/westart-live/video-hidden-figures-100.html" data-extension="{ 'mediaObj': { 'offset': '3371.0' }}" title="Westart live, WDR">
<span class="jmDescription">Hidden Figures</span> <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/westart-live/video-zeitlos-schoen-sage-sohiers-fotoserie-witness-to-beauty--100.html" data-extension="{ 'mediaObj': { 'offset': '3800.0' }}" title="Westart live, WDR">
<span class="jmDescription">Zeitlos schön: Sage Sohiers Fotoserie "Witness to Beauty" </span> <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/westart-live/video-realitaetsgewitter-julia-zange-ueber-die-vereinsamung-einer-generation-100.html" data-extension="{ 'mediaObj': { 'offset': '4064.0' }}" title="Westart live, WDR">
<span class="jmDescription">"Realitätsgewitter": Julia Zange über die Vereinsamung einer Generation</span> <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/westart-live/video-kunst-in--minuten-der-kuenstler-und-bildhauer-stefan-rosendahl---aufloesung-100.html" data-extension="{ 'mediaObj': { 'offset': '4468.0' }}" title="Westart live, WDR">
<span class="jmDescription">Kunst in 60 Minuten: der Künstler und Bildhauer Stefan Rosendahl - Auflösung</span> <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/westart-live/video-max-mutzke---magisch-100.html" data-extension="{ 'mediaObj': { 'offset': '4593.0' }}" title="Westart live, WDR">
<span class="jmDescription">Max Mutzke - "Magisch"</span> <span>|</span> <strong>video</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="section sectionC sectionArticle" >
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box" data-ctrl-dummy-entry="{}">
<h3 class="ressort">Letzte Sendungen</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/mediathek/video/sendungen/westart-live/video-westart-live--106.html" data-extension="{ 'mediaObj': { 'offset': '0' }}" title="Westart live, WDR">
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;einslive_maxmutzkeandfriends126&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/mediathek/einslive_maxmutzkeandfriends126~_v-ARDKleinerTeaser.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/mediathek/einslive_maxmutzkeandfriends126~_v-ARDKleinerTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/mediathek/einslive_maxmutzkeandfriends126~_v-ARDKleinerTeaser.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/mediathek/einslive_maxmutzkeandfriends126~_v-ARDKleinerTeaser.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/mediathek/einslive_maxmutzkeandfriends126~_v-ARDKleinerTeaser.jpg&#039;}}}" class="img" alt="Max Mutzke" title="Max Mutzke | Bildquelle: WDR / Ines Kaiser" src="/mediathek/einslive_maxmutzkeandfriends126~_v-ARDKleinerTeaser.jpg"/>
<div class="duration">01:19:33</div>
</div>
</div>
<span>Westart live </span> <span>|</span> 30.01.2017 <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/westart-live/video-westart-live--104.html" data-extension="{ 'mediaObj': { 'offset': '0' }}" title="Westart live, WDR">
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;nau-pereira-100&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/fernsehen/west-art/nau-pereira-100~_v-ARDKleinerTeaser.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/fernsehen/west-art/nau-pereira-100~_v-ARDKleinerTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/fernsehen/west-art/nau-pereira-100~_v-ARDKleinerTeaser.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/fernsehen/west-art/nau-pereira-100~_v-ARDKleinerTeaser.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/fernsehen/west-art/nau-pereira-100~_v-ARDKleinerTeaser.jpg&#039;}}}" class="img" alt="Nicole Nau und Luis Pereira " title="Nicole Nau und Luis Pereira  | Bildquelle: Ralf Leidenberger/vida.show" src="/fernsehen/west-art/nau-pereira-100~_v-ARDKleinerTeaser.jpg"/>
<div class="duration">01:18:10</div>
</div>
</div>
<span>Westart live </span> <span>|</span> 23.01.2017 <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/westart-live/video-westart-live-144.html" data-extension="{ 'mediaObj': { 'offset': '0' }}" title="Westart live, WDR">
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;wladimir-kaminer-104&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/radio/wdr2/programm/lesen/wladimir-kaminer-104~_v-ARDKleinerTeaser.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/radio/wdr2/programm/lesen/wladimir-kaminer-104~_v-ARDKleinerTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/radio/wdr2/programm/lesen/wladimir-kaminer-104~_v-ARDKleinerTeaser.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/radio/wdr2/programm/lesen/wladimir-kaminer-104~_v-ARDKleinerTeaser.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/radio/wdr2/programm/lesen/wladimir-kaminer-104~_v-ARDKleinerTeaser.jpg&#039;}}}" class="img" alt="[ARCHIV] Der Schriftsteller Wladimir Kaminer, aufgenommen am 02.07.2015 in Hamburg " title="[ARCHIV] Der Schriftsteller Wladimir Kaminer, aufgenommen am 02.07.2015 in Hamburg  | Bildquelle: dpa" src="/radio/wdr2/programm/lesen/wladimir-kaminer-104~_v-ARDKleinerTeaser.jpg"/>
<div class="duration">01:20:11</div>
</div>
</div>
<span>Westart live</span> <span>|</span> 12.12.2016 <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/westart-live/video-westart-live--102.html" data-extension="{ 'mediaObj': { 'offset': '0' }}" title="Westart live, WDR">
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;anna-fischer-104&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/fernsehen/west-art/anna-fischer-104~_v-ARDKleinerTeaser.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/fernsehen/west-art/anna-fischer-104~_v-ARDKleinerTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/fernsehen/west-art/anna-fischer-104~_v-ARDKleinerTeaser.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/fernsehen/west-art/anna-fischer-104~_v-ARDKleinerTeaser.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/fernsehen/west-art/anna-fischer-104~_v-ARDKleinerTeaser.jpg&#039;}}}" class="img" alt="Anna Fischer in der Rolle der Hilla im TV-Film &#034;Aufbruch&#034;" title="Anna Fischer in der Rolle der Hilla im TV-Film &#034;Aufbruch&#034; | Bildquelle: WDR/Thomas Kost" src="/fernsehen/west-art/anna-fischer-104~_v-ARDKleinerTeaser.jpg"/>
<div class="duration">01:20:14</div>
</div>
</div>
<span>Westart live </span> <span>|</span> 05.12.2016 <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/westart-live/video-westart-live-142.html" data-extension="{ 'mediaObj': { 'offset': '0' }}" title="Westart live, WDR">
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;jessica-schwarz-102&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/fernsehen/west-art/jessica-schwarz-102~_v-ARDKleinerTeaser.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/fernsehen/west-art/jessica-schwarz-102~_v-ARDKleinerTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/fernsehen/west-art/jessica-schwarz-102~_v-ARDKleinerTeaser.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/fernsehen/west-art/jessica-schwarz-102~_v-ARDKleinerTeaser.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/fernsehen/west-art/jessica-schwarz-102~_v-ARDKleinerTeaser.jpg&#039;}}}" class="img" alt="Jessica Schwarz im Porträt" title="Jessica Schwarz im Porträt | Bildquelle: Michael Kappeler/dpa" src="/fernsehen/west-art/jessica-schwarz-102~_v-ARDKleinerTeaser.jpg"/>
<div class="duration">01:20:39</div>
</div>
</div>
<span>Westart live</span> <span>|</span> 28.11.2016 <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/westart-live/video-westart-live-134.html" data-extension="{ 'mediaObj': { 'offset': '0' }}" title="Westart live, WDR">
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;westart-live-110&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/fernsehen/west-art/westart-live-110~_v-ARDKleinerTeaser.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/fernsehen/west-art/westart-live-110~_v-ARDKleinerTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/fernsehen/west-art/westart-live-110~_v-ARDKleinerTeaser.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/fernsehen/west-art/westart-live-110~_v-ARDKleinerTeaser.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/fernsehen/west-art/westart-live-110~_v-ARDKleinerTeaser.jpg&#039;}}}" class="img" alt="Gruppenfoto" title="Gruppenfoto | Bildquelle: WDR/Bernd Knabe" src="/fernsehen/west-art/westart-live-110~_v-ARDKleinerTeaser.jpg"/>
<div class="duration">01:19:52</div>
</div>
</div>
<span>Westart Live</span> <span>|</span> 07.11.2016 <span>|</span> <strong>video</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box" data-ctrl-dummy-entry="{}">
<h3 class="ressort">Weitere Videos</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/mediathek/video/sendungen/servicezeit/video-gefaelschte-markenware-aus-dem-internet-100.html" title="Servicezeit, WDR">
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;gefaelschte-markenware-100&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/verbraucher/geld/gefaelschte-markenware-100~_v-ARDKleinerTeaser.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/verbraucher/geld/gefaelschte-markenware-100~_v-ARDKleinerTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/verbraucher/geld/gefaelschte-markenware-100~_v-ARDKleinerTeaser.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/verbraucher/geld/gefaelschte-markenware-100~_v-ARDKleinerTeaser.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/verbraucher/geld/gefaelschte-markenware-100~_v-ARDKleinerTeaser.jpg&#039;}}}" class="img" alt="Sportschuhe - gefälschte Markenware" title="Sportschuhe - gefälschte Markenware | Bildquelle: WDR_dpa_Vennenbernd, Rolf" src="/verbraucher/geld/gefaelschte-markenware-100~_v-ARDKleinerTeaser.jpg"/>
<div class="duration">04:48</div>
</div>
</div>
<span>Gefälschte Markenware aus dem Internet</span> <span>|</span> 26.01.2017 <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/menschen-hautnah/video-der-traum-vom-aufstieg---julia-will-es-schaffen-100.html" data-extension="{ 'mediaObj': { 'offset': '0' }}" title="Menschen hautnah: Der Traum vom Aufstieg, WDR">
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;tva-menschen-hautnah-traum-vom-aufstieg-100&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/tva-menschen-hautnah-traum-vom-aufstieg-100~_v-ARDKleinerTeaser.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/tva-menschen-hautnah-traum-vom-aufstieg-100~_v-ARDKleinerTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/tva-menschen-hautnah-traum-vom-aufstieg-100~_v-ARDKleinerTeaser.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/tva-menschen-hautnah-traum-vom-aufstieg-100~_v-ARDKleinerTeaser.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/tva-menschen-hautnah-traum-vom-aufstieg-100~_v-ARDKleinerTeaser.jpg&#039;}}}" class="img" alt="Julia guckt in die Kamera" title="Julia guckt in die Kamera | Bildquelle: wdr" src="/tva-menschen-hautnah-traum-vom-aufstieg-100~_v-ARDKleinerTeaser.jpg"/>
<div class="duration">43:18</div>
</div>
</div>
<span>Der Traum vom Aufstieg - Julia will es schaffen</span> <span>|</span> 10.11.2016 <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/frau-tv/video-frau-tv-222.html" data-extension="{ 'mediaObj': { 'offset': '0' }}" title="Frau tv, WDR">
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;bild-frau-tv-102&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/mediathek/video/sendungen/frau-tv/bild-frau-tv-102~_v-ARDKleinerTeaser.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/mediathek/video/sendungen/frau-tv/bild-frau-tv-102~_v-ARDKleinerTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/mediathek/video/sendungen/frau-tv/bild-frau-tv-102~_v-ARDKleinerTeaser.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/mediathek/video/sendungen/frau-tv/bild-frau-tv-102~_v-ARDKleinerTeaser.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/mediathek/video/sendungen/frau-tv/bild-frau-tv-102~_v-ARDKleinerTeaser.jpg&#039;}}}" class="img" alt="Frau TV" title="Frau TV | Bildquelle: wdr" src="/mediathek/video/sendungen/frau-tv/bild-frau-tv-102~_v-ARDKleinerTeaser.jpg"/>
<div class="duration">29:03</div>
</div>
</div>
<span>Frau tv</span> <span>|</span> 13.10.2016 <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/westart-live/video-westart-live-124.html" data-extension="{ 'mediaObj': { 'offset': '0' }}" title="Westart live, WDR">
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;samuel-finzi-102&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/fernsehen/west-art/samuel-finzi-102~_v-ARDKleinerTeaser.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/fernsehen/west-art/samuel-finzi-102~_v-ARDKleinerTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/fernsehen/west-art/samuel-finzi-102~_v-ARDKleinerTeaser.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/fernsehen/west-art/samuel-finzi-102~_v-ARDKleinerTeaser.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/fernsehen/west-art/samuel-finzi-102~_v-ARDKleinerTeaser.jpg&#039;}}}" class="img" alt="Samuel Finzi im Porträt" title="Samuel Finzi im Porträt | Bildquelle: imago stock" src="/fernsehen/west-art/samuel-finzi-102~_v-ARDKleinerTeaser.jpg"/>
<div class="duration">01:18:41</div>
</div>
</div>
<span>Westart Live</span> <span>|</span> 10.10.2016 <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/audio/wdr3/wdr3-hoerspiel/video-trailer-turbogermany-100.html" title="WDR 3 Hörspiel, WDR 3">
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;turbogermany-102&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/radio/wdr3/programm/sendungen/wdr3-hoerspiel/turbogermany-102~_v-ARDKleinerTeaser.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/radio/wdr3/programm/sendungen/wdr3-hoerspiel/turbogermany-102~_v-ARDKleinerTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/radio/wdr3/programm/sendungen/wdr3-hoerspiel/turbogermany-102~_v-ARDKleinerTeaser.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/radio/wdr3/programm/sendungen/wdr3-hoerspiel/turbogermany-102~_v-ARDKleinerTeaser.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/radio/wdr3/programm/sendungen/wdr3-hoerspiel/turbogermany-102~_v-ARDKleinerTeaser.jpg&#039;}}}" class="img" alt="Für TurboGermany entwickelte der Künstler Roman Podeszwa eine Bilderserie" title="Für TurboGermany entwickelte der Künstler Roman Podeszwa eine Bilderserie | Bildquelle: WDR/Roman Podeszwa" src="/radio/wdr3/programm/sendungen/wdr3-hoerspiel/turbogermany-102~_v-ARDKleinerTeaser.jpg"/>
<div class="duration">01:24</div>
</div>
</div>
<span>Trailer: TurboGermany</span> <span>|</span> 02.10.2016 <span>|</span> <strong>video</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box" data-ctrl-dummy-entry="{}">
<h3 class="ressort">Alle Videos der Sendung</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/mediathek/video/sendungen/westart-live/index.html" >
<span>Westart live</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box" data-ctrl-dummy-entry="{}">
<h3 class="ressort">Startseite Westart live</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="http://www1.wdr.de/fernsehen/west-art/indexwestartmagazin100.html" >
<span>Infos zu Westart live</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA" >
<div class="con">
<div class="socialMedia">
<div data-ctrl-sharingmedia="" class="mod modSharing">
<div class="fixedSharingContainer">
<div class="toggleShare">
<img src="/resources/img/base/icon/sharing_toggle.svg">
</div>
</div>
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww1.wdr.de%2Fmediathek%2Fvideo%2Fsendungen%2Fwestart-live%2Fvideo-leben-im-dazwischen-die-medienkuenstlerin-britta-thie-100.html" target="_blank"><img title="Bei Facebook teilen" alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=http%3A%2F%2Fwww1.wdr.de%2Fmediathek%2Fvideo%2Fsendungen%2Fwestart-live%2Fvideo-leben-im-dazwischen-die-medienkuenstlerin-britta-thie-100.html&text=Westart+live+vom+30.01.2017&via=wdr" target="_blank"><img title="Bei Twitter teilen" alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="google">
<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww1.wdr.de%2Fmediathek%2Fvideo%2Fsendungen%2Fwestart-live%2Fvideo-leben-im-dazwischen-die-medienkuenstlerin-britta-thie-100.html" target="_blank"><img title="Bei Google+ teilen" alt="Icon Google+" src="/resources/img/base/icon/sharing_google.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Westart%20live%20vom%2030.01.2017&body=Linktipp%3A%20Westart%20live%20vom%2030.01.2017%0Ahttp%3A%2F%2Fwww1.wdr.de%2Fmediathek%2Fvideo%2Fsendungen%2Fwestart-live%2Fvideo-leben-im-dazwischen-die-medienkuenstlerin-britta-thie-100.html" target="_blank"><img title="Via E-Mail empfehlen" alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20Westart%20live%20vom%2030.01.2017%20http%3A%2F%2Fwww1.wdr.de%2Fmediathek%2Fvideo%2Fsendungen%2Fwestart-live%2Fvideo-leben-im-dazwischen-die-medienkuenstlerin-britta-thie-100.html" target="_blank"><img title="Via WhatsApp empfehlen" alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" onclick="app.printWindow();
return false;">
<img title="Seite drucken" alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA" >
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/mediathek/index.html">Mediathek</a>
</li>
<li>
<a href="/mediathek/video/index.html">Video</a>
</li>
<li>
<a href="/mediathek/video/sendungen/index.html">Sendung</a>
</li>
<li>
<a href="/mediathek/video/sendungen/westart-live/index.html">Westart live</a>
</li>
</ul>
</div>
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48);  return false;" href="#">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48);  return false;" href="#">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48);  return false;" href="#">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48);  return false;" href="#">XL</a></li>
</ul>
<a class="button inv" data-ctrl-attributeswap="{'action':{'default':{'href':'#goToHead'},'xs':{'href':'#goToContent'},'s':{'href':'#goToContent'}}}" href="#goToHead">
<span>Zum Seitenanfang</span>
</a>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksa100'}">
<h3 id="wdrfooterlinksa100-tab" data-ctrl-collfoot-wdrfooterlinksa100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksa100-panel" role="tab">Der WDR</h3>
<ul id="wdrfooterlinksa100-panel" data-ctrl-collfoot-wdrfooterlinksa100-body="{}" aria-labeledby="wdrfooterlinksa100-tab" role="tabpanel">
<li><a href="/unternehmen/index.html">Unternehmen</a></li>
<li><a href="/unternehmen/der-wdr/gremien/index.html">Aufsichtsgremien</a></li>
<li><a href="https://presse.wdr.de/plounge/index.html">Presse</a></li>
<li><a href="/unternehmen/der-wdr/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/der-wdr/medienundbildung/index.html">Medien und Bildung</a></li>
<li><a href="/unternehmen/der-wdr/standorte/studios/index.html">Studios in NRW</a></li>
<li><a href="/fernsehen/startseite/index.html">Fernsehen</a></li>
<li><a href="http://www1.wdr.de/radio/radiolayer-100.html">Radio</a></li>
<li><a href="/fernsehen/der-wdr-und-das-erste-100.html">Der WDR im Ersten</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/print/wdrprint130.html">WDR print</a></li>
<li><a href="http://www.rundfunkbeitrag.de/">Rundfunkbeitrag</a></li>
<li><a href="/veranstaltungen/index.html">Veranstaltungen</a></li>
<li><a href="/unternehmen/der-wdr/profil/jugendmedienschutz/jugendmedienschutz_im_wdr100.html">Jugendmedienschutz </a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksb100'}">
<h3 id="wdrfooterlinksb100-tab" data-ctrl-collfoot-wdrfooterlinksb100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksb100-panel" role="tab">Service</h3>
<ul id="wdrfooterlinksb100-panel" data-ctrl-collfoot-wdrfooterlinksb100-body="{}" aria-labeledby="wdrfooterlinksb100-tab" role="tabpanel">
<li><a href="http://www.wdr.de/programmvorschau/">Programmvorschau</a></li>
<li><a href="http://www.wdr.de/programmvorschau/download.html">Programm zum Download</a></li>
<li><a href="/unternehmen/der-wdr/programme/radioprogramm/index.html">Radioprogramm online</a></li>
<li><a href="/unternehmen/nb/technik/frequenzen182.html">Empfang und Frequenzen</a></li>
<li><a href="/wdrtext/index.html">WDR Text</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/hotlines-servicenummern100.html">Hotlines</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/besucherservice100.html">Besucherservice</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/publikumsstelle102.html">Publikumsstelle</a></li>
<li><a href="/hilfe/barrierefreiheit108.html">Barrierefreiheit</a></li>
<li><a href="/hilfe/leichte-sprache/index.html">Leichte Sprache</a></li>
<li><a href="/hilfe/newsletter112.html">Newsletter</a></li>
<li><a href="/global/feeds100.html">RSS-Feeds</a></li>
<li><a href="/sitemap/index.html">Sitemap</a></li>
<li><a href="/mediathek/podcast/index.html">Podcast</a></li>
<li><a href="/app/index.html">Die WDR App</a></li>
<li><a href="http://www.facebook.com/WDR">WDR bei Facebook</a></li>
<li><a href="http://twitter.com/WDR">WDR bei Twitter</a></li>
<li><a href="https://www.instagram.com/wdr/">WDR bei Instagram</a></li>
<li><a href="http://www.youtube.com/channel/UCn7wWR5KnpX_N6ZaBNuyVYw">Der WDR Youtube-Channel</a></li>
<li><a href="http://www.wdr-mediagroup.com/programmvermarktung/produktvertrieb/wdrshop/#_bn">WDR Shop</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksc100'}">
<h3 id="wdrfooterlinksc100-tab" data-ctrl-collfoot-wdrfooterlinksc100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksc100-panel" role="tab">Themen</h3>
<ul id="wdrfooterlinksc100-panel" data-ctrl-collfoot-wdrfooterlinksc100-body="{}" aria-labeledby="wdrfooterlinksc100-tab" role="tabpanel">
<li><a href="http://www1.wdr.de/kinder/index.html">Kinder</a></li>
<li><a href="https://blog.wdr.de/digitalistan/">Digitalistan</a></li>
<li><a href="/pageflow-uebersicht102.html">Multimedia-Reportagen </a></li>
<li><a href="/nachrichten/wdrforyou/index.html">WDRforyou</a></li>
<li><a href="/nachrichten/investigatives/index.html">Investigative Recherchen</a></li>
<li><a href="/dossiers/religion/index.html">Die Weltreligionen</a></li>
<li><a href="/radio/kirche-im-wdr-100.html">Kirche im WDR</a></li>
<li><a href="/radio/hoerspiel/index.html">Hörspiele</a></li>
<li><a href="/radio/wdr5/feature/index.html">Radiofeature</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Dokumentationen</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Reportagen</a></li>
<li><a href="http://digit.wdr.de">Digit</a></li>
<li><a href="/archiv/index.html">Archiv</a></li>
<li><a href="/abisz120.html">Themen-Übersicht</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksd100'}">
<h3 id="wdrfooterlinksd100-tab" data-ctrl-collfoot-wdrfooterlinksd100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksd100-panel" role="tab">Orchester und Chor</h3>
<ul id="wdrfooterlinksd100-panel" data-ctrl-collfoot-wdrfooterlinksd100-body="{}" aria-labeledby="wdrfooterlinksd100-tab" role="tabpanel">
<li><a href="/orchester-und-chor/sinfonieorchester/index.html">WDR Sinfonieorchester</a></li>
<li><a href="/orchester-und-chor/rundfunkchor/index.html">WDR Rundfunkchor</a></li>
<li><a href="/orchester-und-chor/funkhausorchester/index.html">WDR Funkhausorchester</a></li>
<li><a href="/orchester-und-chor/bigband/index.html">WDR Big Band</a></li>
<li><a href="/orchester-und-chor/planm/index.html">WDR Plan M</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/datenschutz102.html">Datenschutz</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
</ul>
<p class="copy">
<a href="/copyright/index.html">&copy; WDR
2017</a>
</p>
<a class="logo" href="/index.html">
<img alt="zu Startseite WDR" title="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>

<!--googleon: index-->
</body>
</html>