<!DOCTYPE html>
<html lang="de" itemscope="itemscope" xmlns="http://www.w3.org/1999/xhtml" itemtype="http://schema.org/VideoObject" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video#">
<head>
<title>Video: Hier und heute: Hannelore Kraft gegen Armin Laschet - Hier und heute - Sendungen A-Z - Video - Mediathek - WDR</title>
<meta property="og:title" content="Hier und heute: Hannelore Kraft gegen Armin Laschet" />
<meta name="dcterms.title" content="Hier und heute: Hannelore Kraft gegen Armin Laschet"/>
<meta itemprop="name" content="Hier und heute: Hannelore Kraft gegen Armin Laschet"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="pragma" content="no-cache" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="expires" content="Thu, 08 Oct 1981 12:00:00 GMT" />
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="Keywords" content="WDR, Politik, NRW, Landtagswahl, 2017, Armin, Laschet, Hannelore"/>
<meta property="og:description" content="Beide kämpfen um das wichtigste Amt im Land, hetzen von einem Wahlkampftermin zum nächsten. Wie gelingt es den beiden Kandidaten, auf Menschen zuzugehen, sie zu überzeugen? Und wie schaffen sie den aufreibenden Alltag eines Spitzenpolitikers? Donya Farahani und Marc Steinhäuser begleiten die beiden Politiker durch den Wahlkampf, zwischen Kita und Fußgängerzone, aber auch exklusiv vor oder nach ihren Terminen."/>
<meta name="Description" content="Beide kämpfen um das wichtigste Amt im Land, hetzen von einem Wahlkampftermin zum nächsten. Wie gelingt es den beiden Kandidaten, auf Menschen zuzugehen, sie zu überzeugen? Und wie schaffen sie den aufreibenden Alltag eines Spitzenpolitikers? Donya"/>
<meta name="dcterms.type" content="Video" />
<meta name="dcterms.abstract" content="Beide kämpfen um das wichtigste Amt im Land, hetzen von einem Wahlkampftermin zum nächsten. Wie gelingt es den beiden Kandidaten, auf Menschen zuzugehen, sie zu überzeugen? Und wie schaffen sie den aufreibenden Alltag eines Spitzenpolitikers? Donya Farahani und Marc Steinhäuser begleiten die beiden Politiker durch den Wahlkampf, zwischen Kita und Fußgängerzone, aber auch exklusiv vor oder nach ihren Terminen."/>
<meta itemprop="description" content="Beide kämpfen um das wichtigste Amt im Land, hetzen von einem Wahlkampftermin zum nächsten. Wie gelingt es den beiden Kandidaten, auf Menschen zuzugehen, sie zu überzeugen? Und wie schaffen sie den aufreibenden Alltag eines Spitzenpolitikers? Donya Farahani und Marc Steinhäuser begleiten die beiden Politiker durch den Wahlkampf, zwischen Kita und Fußgängerzone, aber auch exklusiv vor oder nach ihren Terminen.">
<meta itemprop="productionCompany" content="WDR"/>
<meta name="dcterms.date" content="2017-05-08T22:10:00.000+02:00"/>
<meta itemprop="uploadDate" content="2017-05-08T07:00:00.000+02:00"/>
<meta property="video:release_date" content="2017-05-08T07:00:00.000+02:00"/>
<meta itemprop="expires" content="2018-05-08T22:10:00.000+02:00"/>
<meta name="expires" content="2018-05-08T22:10:00.000+02:00"/>
<meta itemprop="duration" content="00:29:05"/>
<meta property="video:duration" content="1745"/>
<meta name="dcterms.extent" content="1745"/>
<meta property="og:site_name" content="wdr"/>
<meta property="og:video:type" content="application/xhtml+xml"/>
<meta property="og:type" content="video" />
<meta name="Author" content="wdr.de"/>
<meta name="DC.Rights" content=""/>
<meta name="DC.Date" content="2017-05-05T16:49+02:00" />
<meta name="Publisher" content="wdr.de" />
<meta property="og:image" content="http://www1.wdr.de/mediathek/av/bild-politik-nrw-landtagswahl--armin-laschet-hannelore-kraft-wahlkampf-100~_v-gseagaleriexl.jpg" />
<meta itemprop="image" content="http://www1.wdr.de/mediathek/av/bild-politik-nrw-landtagswahl--armin-laschet-hannelore-kraft-wahlkampf-100~_v-gseagaleriexl.jpg" />
<meta itemprop="thumbnailURL" content="http://www1.wdr.de/mediathek/av/bild-politik-nrw-landtagswahl--armin-laschet-hannelore-kraft-wahlkampf-100~_v-ARDKleinerTeaser.jpg" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@wdr"/>
<meta property="og:url" content="http://www1.wdr.de/mediathek/video/sendungen/hier-und-heute/video-hier-und-heute-hannelore-kraft-gegen-armin-laschet-100.html"/>
<meta property="og:video" content="http://www1.wdr.de/mediathek/video/sendungen/hier-und-heute/video-hier-und-heute-hannelore-kraft-gegen-armin-laschet-100.html"/>
<meta itemprop="url" content="http://www1.wdr.de/mediathek/video/sendungen/hier-und-heute/video-hier-und-heute-hannelore-kraft-gegen-armin-laschet-100.html"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.38.3" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.38.3" media="print"/>
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.38.3" />
</noscript>
<script type="text/javascript">
var cssPath = '/resources/css/merged_';
var webappVersion = '5.38.3';
</script>
<script type="text/javascript" src="/resources/js/merged_scripts.js?version=5.38.3"></script>
<link rel="stylesheet" href="https://www.wdr.de/tv/applications/mediathek/codebase/css/headlinefix_general.css " type="text/css"/>
</head>
<body class="wdr themen viewL" >
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" class="mnHolder">
<div class="fixedHeader">
<div class="mnHolder">
<a class="hidden" name="goToHead"></a>
<ul id="skipLinks">
<li>
<a class="hidden" href="#goToContent">zum Inhalt</a>
</li>
<li>
<a class="hidden" href="#wdrNavi">zur Navigation</a>
</li>
<li>
<a class="hidden" href="#wdrSuche">zur Suche</a>
</li>
</ul>
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg" title="zu Startseite WDR"/>
</a>
</div>
<div class="servicenavi" role="navigation">
<ul data-ctrl-collhead-h3-body="{}">
<li class="wetter">
<a href="/wetter/index.html" title="Startseite Wetter">
<span>Wetter</span>
</a>
</li>
<li class="verkehr">
<a href="/verkehr/index.html" title="Startseite Verkehr">
<span>Verkehr</span>
</a>
</li>
</ul>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a href="/suche/index.jsp">Suche</a>
</div>
<form name="form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id"
class="searchForm"
method="post"
action="/suche/index.jsp"
data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-body={}
data-ctrl-formular="{'id':'form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<input
class="searchInput"
name="q"
type="text"
value="im WDR suchen"
data-ctrl-form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id-input="{'action':{'default':['switchValue']}}"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['submit']}}">
</a>
</form>
</div>
<div class="naviToggle menueToggle" data-ctrl-collhead-h0-trigger="{'action':{'s':['closeOtherNavis','toggleBody'], 'xs':['closeOtherNavis','toggleBody']}}">
<a href="#">Menü</a>
</div>
</div>
</div>
<div class="naviCont" data-ctrl-collhead-entry="{'id':'h0'}">
<div class="navis" data-ctrl-collhead-h0-body="{}">
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}">
<a class="hidden" name="wdrNavi" id="wdrNavi"></a>
<ul class="ressorts">
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed subressort " data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/nachrichten/index.html">
Nachrichten
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/nachrichten/index.html">
Übersicht Nachrichten
</a>
</li>
<li>
<a href="/nachrichten/rheinland/index.html">
Rheinland
</a>
</li>
<li>
<a href="/nachrichten/westfalen-lippe/index.html">
Westfalen-Lippe
</a>
</li>
<li>
<a href="/nachrichten/ruhrgebiet/index.html">
Ruhrgebiet
</a>
</li>
<li>
<a href="/nachrichten/landespolitik/index.html">
Landespolitik
</a>
</li>
<li>
<a href="/nachrichten/wirtschaft/index.html">
Wirtschaft
</a>
</li>
<li>
<a href="/nachrichten/investigatives/index.html">
Investigatives
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed subressort " data-ctrl-csub-a2-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/sport/index.html">
Sport
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a2-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sport/index.html">
Übersicht Sport
</a>
</li>
<li>
<a href="/sport/fussball/index.html">
Fußball
</a>
</li>
<li>
<a href="/sport/eishockey/index.html">
Eishockey
</a>
</li>
<li>
<a href="/sport/handball/index.html">
Handball
</a>
</li>
<li>
<a href="/sport/basketball/index.html">
Basketball
</a>
</li>
<li>
<a href="/sport/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed subressort " data-ctrl-csub-a3-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/wissen/index.html">
Wissen
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a3-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/wissen/index.html">
Übersicht Wissen
</a>
</li>
<li>
<a href="/wissen/mensch/index.html">
Mensch
</a>
</li>
<li>
<a href="/wissen/natur/index.html">
Natur
</a>
</li>
<li>
<a href="/wissen/technik/index.html">
Technik
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed subressort " data-ctrl-csub-a4-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/verbraucher/index.html">
Verbraucher
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a4-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/verbraucher/index.html">
Übersicht Verbraucher
</a>
</li>
<li>
<a href="/verbraucher/ernaehrung/index.html">
Ernährung
</a>
</li>
<li>
<a href="/verbraucher/gesundheit/index.html">
Gesundheit
</a>
</li>
<li>
<a href="/verbraucher/wohnen/index.html">
Wohnen
</a>
</li>
<li>
<a href="/verbraucher/geld/index.html">
Geld
</a>
</li>
<li>
<a href="/verbraucher/freizeit/index.html">
Freizeit
</a>
</li>
<li>
<a href="/verbraucher/digital/index.html">
Digital
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed subressort " data-ctrl-csub-a5-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/kultur/index.html">
Kultur
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a5-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/kultur/index.html">
Übersicht Kultur
</a>
</li>
<li>
<a href="/kultur/buecher/index.html">
Bücher
</a>
</li>
<li>
<a href="/kultur/buehne/index.html">
Bühne
</a>
</li>
<li>
<a href="/kultur/film/index.html">
Film
</a>
</li>
<li>
<a href="/kultur/kunst/index.html">
Kunst
</a>
</li>
<li>
<a href="/kultur/musik/index.html">
Musik
</a>
</li>
<li>
<a href="/kultur/orchester-chor/index.html">
Orchester und Chor
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed subressort " data-ctrl-csub-a6-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/unterhaltung/index.html">
Unterhaltung
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a6-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/unterhaltung/index.html">
Übersicht Unterhaltung
</a>
</li>
<li>
<a href="/unterhaltung/film-und-serie/index.html">
Film und Serie
</a>
</li>
<li>
<a href="/unterhaltung/kabarett-und-comedy/index.html">
Kabarett und Comedy
</a>
</li>
<li>
<a href="/unterhaltung/show-und-talk/index.html">
Show und Talk
</a>
</li>
<li>
<a href="/unterhaltung/unterhaltung-im-westen/index.html">
Unterhaltung im Westen
</a>
</li>
<li>
<a href="/unterhaltung/karneval/index.html">
Karneval
</a>
</li>
</ul>
</li>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">WDR</option>
<optgroup label="Nachrichten">
<option value="/nachrichten">Übersicht Nachrichten</option>
<option value="/nachrichten/rheinland">Rheinland</option>
<option value="/nachrichten/westfalen-lippe">Westfalen-Lippe</option>
<option value="/nachrichten/ruhrgebiet">Ruhrgebiet</option>
<option value="/nachrichten/landespolitik">Landespolitik</option>
<option value="/nachrichten/wirtschaft">Wirtschaft</option>
<option value="/nachrichten/investigatives">Investigatives</option>
</optgroup>
<optgroup label="Sport">
<option value="/sport">Übersicht Sport</option>
<option value="/sport/fussball">Fußball</option>
<option value="/sport/eishockey">Eishockey</option>
<option value="/sport/handball">Handball</option>
<option value="/sport/basketball">Basketball</option>
<option value="/sport/ergebnisse">Ergebnisse</option>
</optgroup>
<optgroup label="Wissen">
<option value="/wissen">Übersicht Wissen</option>
<option value="/wissen/mensch">Mensch</option>
<option value="/wissen/natur">Natur</option>
<option value="/wissen/technik">Technik</option>
</optgroup>
<optgroup label="Verbraucher">
<option value="/verbraucher">Übersicht Verbraucher</option>
<option value="/verbraucher/ernaehrung">Ernährung</option>
<option value="/verbraucher/gesundheit">Gesundheit</option>
<option value="/verbraucher/wohnen">Wohnen</option>
<option value="/verbraucher/geld">Geld</option>
<option value="/verbraucher/freizeit">Freizeit</option>
<option value="/verbraucher/digital">Digital</option>
</optgroup>
<optgroup label="Kultur">
<option value="/kultur">Übersicht Kultur</option>
<option value="/kultur/buecher">Bücher</option>
<option value="/kultur/buehne">Bühne</option>
<option value="/kultur/film">Film</option>
<option value="/kultur/kunst">Kunst</option>
<option value="/kultur/musik">Musik</option>
<option value="/kultur/orchester-chor">Orchester und Chor</option>
</optgroup>
<optgroup label="Unterhaltung">
<option value="/unterhaltung">Übersicht Unterhaltung</option>
<option value="/unterhaltung/film-und-serie">Film und Serie</option>
<option value="/unterhaltung/kabarett-und-comedy">Kabarett und Comedy</option>
<option value="/unterhaltung/show-und-talk">Show und Talk</option>
<option value="/unterhaltung/unterhaltung-im-westen">Unterhaltung im Westen</option>
<option value="/unterhaltung/karneval">Karneval</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
<div class="masternavi" role="navigation" data-ctrl-navigation="{'id':'clayer','action':{'default':['closeEntries','closeEntriesOnVanish']}, 'refreshOnAdded':'true'}">
<ul>
<li class="active mt" >
<a href="/mediathek/index.html">
Mediathek
</a>
</li>
<li class="tv" data-ctrl-clayer-entry="{'id':'tvlayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-tvlayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/fernsehen/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/fernsehen/hp-fernsehlayer-100.html'}, 's': {'href': '/fernsehen/hp-fernsehlayer-100.html'}}}">Fernsehen</a>
</span>
<div class="subressorts" data-ctrl-clayer-tvlayer-body="{}" id="tvlayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lytv','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lytv-target="{}"></div>
<span data-ctrl-lytv-source="{'action':{'default':['load']},'url':'/fernsehen/hp-fernsehlayer-100~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
<li class="radio" data-ctrl-clayer-entry="{'id':'radiolayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-radiolayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/radio/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/radio/index.html'}, 's': {'href': '/radio/index.html'}}}">Radio</a>
</span>
<div class="subressorts" data-ctrl-clayer-radiolayer-body="{}" id="radiolayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lyradio','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lyradio-target="{}"></div>
<span data-ctrl-lyradio-source="{'action':{'default':['load']},'url':'/radio/radiolayer-100~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="content" class="home" data-page-url="http://www1.wdr.de/mediathek/video/sendungen/hier-und-heute/video-hier-und-heute-hannelore-kraft-gegen-armin-laschet-100.html">
<div class="wrapper" role="main" data-ctrl-layoutable="{'id':'sectionlayout','action':{'default':['equalHeight'],'xs':['disable'],'s':['disable']},'timeToWait':'50','refreshOnAdded':'true','offsetY':'0'}">
<div class="section sectionA hidden" >
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/mediathek/index.html">Mediathek</a>
</li>
<li>
<a href="/mediathek/video/index.html">Video</a>
</li>
<li>
<a href="/mediathek/video/sendungen/index.html">Sendungen A-Z</a>
</li>
<li>
<a href="/mediathek/video/sendungen/hier-und-heute/index.html">Hier und heute</a>
</li>
</ul>
</div>
</div>
<a name="goToContent" class="hidden"></a>

<div class="section sectionA" >
<div class="con tabNaviCon clean">
<h2 class="headline hidden">Auswahl Mediathek</h2>
<div class="tabNavi">
<ul>
<li class="video active">
<a href="/mediathek/video/index.html">
<span>Videos</span>
</a>
<div data-ctrl-collapsible="{'id':'navProgram','action':{'default':['openEntries','disable'], 'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}" class="innerNavi videos">
<div role="search" data-ctrl-navprogram-entry="{'id':'wdr-suche-video'}" class="searchBox">
<div data-ctrl-navprogram-wdr-suche-video-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="searchToggle"><a href="/mediathek/video/index.html">Suche</a></div>
<form name="form_wdr-suche-video" method="post" action="/mediathek/video/suche/index.jsp" data-ctrl-navprogram-wdr-suche-video-body="{}" data-ctrl-formular="{'id':'form_wdr-suche-video'}" enctype="application/x-www-form-urlencoded" class="searchForm"/>
<input name="q" type="text" value="Videos in der Mediathek suchen" data-ctrl-form_wdr-suche-video-input="{'action':{'default':['switchValue']}}" class="searchInput"/>
<input type="hidden" name="pt_video" value="on"/>
<a href="/mediathek/video/index.html" data-ctrl-form_wdr-suche-video-trigger="{'action':{'default':['submit']}}" class="searchSubmit"> </a>
</form>
</div>
<div class="naviSerialProgram" role="navigation" data-ctrl-navprogram-entry="{'id':'nav1'}" >
<div class="menueToggle hasArrow" data-ctrl-navprogram-nav1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" style="position: static; cursor: default;">
<a href="#">Unterpunkte auf-/zuklappen</a>
</div>
<ul class="menu" data-ctrl-navprogram-nav1-body="{}">
<li >
<span class="collapsed subressort" >
<a href="/mediathek/video/sendungverpasst/index.html">Sendung verpasst</a>
</span>
</li>
<li >
<span class="collapsed subressort" >
<a href="/mediathek/video/sendungen-a-z/index.html">Sendungen A-Z</a>
</span>
</li>
<li >
<span class="collapsed subressort" >
<a href="/mediathek/video/live/index.html">Livestream</a>
</span>
</li>
</ul>
<div class="clearMe"></div>
</div>
</div>
</li>
<li class="audio">
<a href="/mediathek/audio/index.html">
<span>Audios</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<!-- wdr -->

<a class="hidden" name="goToContent"></a>

<h1 class="siteHeadline hidden">Hier und heute: Hannelore Kraft gegen Armin Laschet</h1>
<div class="section sectionZ sectionArticle" data-ctrl-sectionlayout-entry="{}">
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<h2 class="ressort hidden">Video</h2>
<div class="teaser">
<div class="mediaCon mediaTop">
<div class="media mediaA videoLink autoStart">
<a href="javascript:void(0);" class="mediaLink video" data-extension="{ 'mediaObj': { 'url': 'http://deviceids-medp.wdr.de/ondemand/136/1368356.js' }}" title="Video starten">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;bild-politik-nrw-landtagswahl--armin-laschet-hannelore-kraft-wahlkampf-100&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/mediathek/av/bild-politik-nrw-landtagswahl--armin-laschet-hannelore-kraft-wahlkampf-100~_v-TeaserNormal.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/mediathek/av/bild-politik-nrw-landtagswahl--armin-laschet-hannelore-kraft-wahlkampf-100~_v-TeaserAufmacher.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/mediathek/av/bild-politik-nrw-landtagswahl--armin-laschet-hannelore-kraft-wahlkampf-100~_v-TeaserAufmacher.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/mediathek/av/bild-politik-nrw-landtagswahl--armin-laschet-hannelore-kraft-wahlkampf-100~_v-gseapremiumxl.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/mediathek/av/bild-politik-nrw-landtagswahl--armin-laschet-hannelore-kraft-wahlkampf-100~_v-ARDFotogalerie.jpg&#039;}}}" class="img" alt="Politik, NRW, Landtagswahl, 2017, Armin Laschet, Hannelore Kraft, Wahlkampf" title="Politik, NRW, Landtagswahl, 2017, Armin Laschet, Hannelore Kraft, Wahlkampf | Bildquelle: WDR" src="/mediathek/av/bild-politik-nrw-landtagswahl--armin-laschet-hannelore-kraft-wahlkampf-100~_v-gseapremiumxl.jpg"/>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="mediaDescription teaser">
<h3 class="headline">Hier und heute: Hannelore Kraft gegen Armin Laschet</h3>
<p class="infotext">08.05.2017 | 29:05 <abbr title='Minuten'>Min.</abbr> | WDR</p>
<p class="text">Beide kämpfen um das wichtigste Amt im Land, hetzen von einem Wahlkampftermin zum nächsten. Wie gelingt es den beiden Kandidaten, auf Menschen zuzugehen, sie zu überzeugen? Und wie schaffen sie den aufreibenden Alltag eines Spitzenpolitikers? Donya Farahani und Marc Steinhäuser begleiten die beiden Politiker durch den Wahlkampf, zwischen Kita und Fußgängerzone, aber auch exklusiv vor oder nach ihren Terminen. </p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="teaser jumpMarkList">
<div class="linklist">
<ul class="list">
<li >
<a href="/mediathek/video/sendungen/hier-und-heute/video-hier-und-heute-hannelore-kraft-gegen-armin-laschet-100.html" data-extension="{ 'mediaObj': { 'offset': '0' }}" title="Hier und heute: Hannelore Kraft gegen Armin Laschet, WDR">
<span>Hier und heute: Hannelore Kraft gegen Armin Laschet</span> <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/hier-und-heute/video-hannelore-kraft-gegen-armin-laschet-100.html" title="Hannelore Kraft gegen Armin Laschet, WDR">
<span>Hannelore Kraft gegen Armin Laschet</span> <span>|</span> <strong>video</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="section sectionC sectionArticle" >
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box" data-ctrl-dummy-entry="{}">
<h3 class="ressort">Letzte Sendungen</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/mediathek/video/sendungen/hier-und-heute/video-kein-frieden-in-bad-godesberg---ein-viertel-will-nicht-zum-brennpunkt-werden--100.html" data-extension="{ 'mediaObj': { 'offset': '0' }}" title="Hier und heute: Kein Frieden in Bad Godesberg?, WDR">
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;huh-bad-godesberg-100&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/mediathek/video/sendungen/hier-und-heute/huh-bad-godesberg-100~_v-ARDKleinerTeaser.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/mediathek/video/sendungen/hier-und-heute/huh-bad-godesberg-100~_v-ARDKleinerTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/mediathek/video/sendungen/hier-und-heute/huh-bad-godesberg-100~_v-ARDKleinerTeaser.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/mediathek/video/sendungen/hier-und-heute/huh-bad-godesberg-100~_v-ARDKleinerTeaser.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/mediathek/video/sendungen/hier-und-heute/huh-bad-godesberg-100~_v-ARDKleinerTeaser.jpg&#039;}}}" class="img" alt="Kein Frieden in Bad Godesberg? - Ein Viertel will nicht zum Brennpunkt werden" title="Kein Frieden in Bad Godesberg? - Ein Viertel will nicht zum Brennpunkt werden | Bildquelle: wdr" src="/mediathek/video/sendungen/hier-und-heute/huh-bad-godesberg-100~_v-ARDKleinerTeaser.jpg"/>
<div class="duration">29:15</div>
</div>
</div>
<span>Kein Frieden in Bad Godesberg - Ein Viertel will nicht zum Brennpunkt werden. </span> <span>|</span> 24.04.2017 <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/hier-und-heute/video-unser-traum-vom-einfachen-leben-100.html" data-extension="{ 'mediaObj': { 'offset': '0' }}" title="Hier und heute: Unser Traum vom einfachen Leben, WDR">
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;tva-wdr-hier-und-heute-traum-vom-einfachen-leben-100&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/mediathek/tva-wdr-hier-und-heute-traum-vom-einfachen-leben-100~_v-ARDKleinerTeaser.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/mediathek/tva-wdr-hier-und-heute-traum-vom-einfachen-leben-100~_v-ARDKleinerTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/mediathek/tva-wdr-hier-und-heute-traum-vom-einfachen-leben-100~_v-ARDKleinerTeaser.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/mediathek/tva-wdr-hier-und-heute-traum-vom-einfachen-leben-100~_v-ARDKleinerTeaser.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/mediathek/tva-wdr-hier-und-heute-traum-vom-einfachen-leben-100~_v-ARDKleinerTeaser.jpg&#039;}}}" class="img" alt="Unser Traum vom einfachen Leben - Warum eine Familie im Sauerland die unberührte Natur sucht" title="Unser Traum vom einfachen Leben - Warum eine Familie im Sauerland die unberührte Natur sucht | Bildquelle: wdr" src="/mediathek/tva-wdr-hier-und-heute-traum-vom-einfachen-leben-100~_v-ARDKleinerTeaser.jpg"/>
<div class="duration">29:00</div>
</div>
</div>
<span>Unser Traum vom einfachen Leben</span> <span>|</span> 10.04.2017 <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/hier-und-heute/video-wir-lassen-kein-kind-hungern---donya-beim-kindermittagstisch-in-duisburg-100.html" data-extension="{ 'mediaObj': { 'offset': '0' }}" title="Hier und heute: Wir lassen kein Kind hungern, WDR">
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;wir-lassen-kein-kind-hungern100&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/mediathek/video/sendungen/hier-und-heute/wir-lassen-kein-kind-hungern100~_v-ARDKleinerTeaser.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/mediathek/video/sendungen/hier-und-heute/wir-lassen-kein-kind-hungern100~_v-ARDKleinerTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/mediathek/video/sendungen/hier-und-heute/wir-lassen-kein-kind-hungern100~_v-ARDKleinerTeaser.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/mediathek/video/sendungen/hier-und-heute/wir-lassen-kein-kind-hungern100~_v-ARDKleinerTeaser.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/mediathek/video/sendungen/hier-und-heute/wir-lassen-kein-kind-hungern100~_v-ARDKleinerTeaser.jpg&#039;}}}" class="img" alt="Donya Farahani und zwei Kinder" title="Donya Farahani und zwei Kinder | Bildquelle: wdr" src="/mediathek/video/sendungen/hier-und-heute/wir-lassen-kein-kind-hungern100~_v-ARDKleinerTeaser.jpg"/>
<div class="duration">29:00</div>
</div>
</div>
<span>Wir lassen kein Kind hungern - Donya beim Kindermittagstisch in Duisburg</span> <span>|</span> 03.04.2017 <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/hier-und-heute/video-landarzt-dringend-gesucht---wie-eifel-und-sauerland-den-aerztemangel-loesen-100.html" data-extension="{ 'mediaObj': { 'offset': '0' }}" title="Hier und heute: Landarzt dringend gesucht - Wie Eifel und Sauerland den Ärztemangel lösen, WDR">
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;aerztemangel158&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/radio/wdr2/aerztemangel158~_v-ARDKleinerTeaser.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/radio/wdr2/aerztemangel158~_v-ARDKleinerTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/radio/wdr2/aerztemangel158~_v-ARDKleinerTeaser.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/radio/wdr2/aerztemangel158~_v-ARDKleinerTeaser.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/radio/wdr2/aerztemangel158~_v-ARDKleinerTeaser.jpg&#039;}}}" class="img" alt="Arzt mit Arztkoffer mitten im Kornfeld" title="Arzt mit Arztkoffer mitten im Kornfeld | Bildquelle: picture alliance/Ulrich Baumgarten" src="/radio/wdr2/aerztemangel158~_v-ARDKleinerTeaser.jpg"/>
<div class="duration">29:08</div>
</div>
</div>
<span>Landarzt dringend gesucht - Wie Eifel und Sauerland den Ärztemangel lösen</span> <span>|</span> 27.03.2017 <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/hier-und-heute/video-nie-mehr-deutschland---letzte-ausfahrt-pattaya-100.html" data-extension="{ 'mediaObj': { 'offset': '0' }}" title="Hier und heute: Nie mehr Deutschland - Letzte Ausfahrt Pattaya, WDR">
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;nie-mehr-deutschland-letzte-ausfahrt-pattaya102&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/fernsehen/weltweit/sendungen/nie-mehr-deutschland-letzte-ausfahrt-pattaya102~_v-ARDKleinerTeaser.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/fernsehen/weltweit/sendungen/nie-mehr-deutschland-letzte-ausfahrt-pattaya102~_v-ARDKleinerTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/fernsehen/weltweit/sendungen/nie-mehr-deutschland-letzte-ausfahrt-pattaya102~_v-ARDKleinerTeaser.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/fernsehen/weltweit/sendungen/nie-mehr-deutschland-letzte-ausfahrt-pattaya102~_v-ARDKleinerTeaser.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/fernsehen/weltweit/sendungen/nie-mehr-deutschland-letzte-ausfahrt-pattaya102~_v-ARDKleinerTeaser.jpg&#039;}}}" class="img" alt="Helmut F. - Er wollte nur noch raus aus Deutschland und in Pattaya nochmal von vorne anfangen." title="Helmut F. - Er wollte nur noch raus aus Deutschland und in Pattaya nochmal von vorne anfangen. | Bildquelle: wdr" src="/fernsehen/weltweit/sendungen/nie-mehr-deutschland-letzte-ausfahrt-pattaya102~_v-ARDKleinerTeaser.jpg"/>
<div class="duration">29:14</div>
</div>
</div>
<span>Nie mehr Deutschland - Letzte Ausfahrt Pattaya</span> <span>|</span> 20.03.2017 <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/hier-und-heute/video-schnitzel-in-der-wueste---deutsche-in-marokko-100.html" data-extension="{ 'mediaObj': { 'offset': '0' }}" title="Hier und heute: Schnitzel in der Wüste - Deutsche in Marokko, WDR">
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;schnitzel-in-der-wueste-deutsche-in-marokko102&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/fernsehen/weltweit/sendungen/schnitzel-in-der-wueste-deutsche-in-marokko102~_v-ARDKleinerTeaser.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/fernsehen/weltweit/sendungen/schnitzel-in-der-wueste-deutsche-in-marokko102~_v-ARDKleinerTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/fernsehen/weltweit/sendungen/schnitzel-in-der-wueste-deutsche-in-marokko102~_v-ARDKleinerTeaser.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/fernsehen/weltweit/sendungen/schnitzel-in-der-wueste-deutsche-in-marokko102~_v-ARDKleinerTeaser.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/fernsehen/weltweit/sendungen/schnitzel-in-der-wueste-deutsche-in-marokko102~_v-ARDKleinerTeaser.jpg&#039;}}}" class="img" alt="Schnitzel in der Wüste - Deutsche in Marokko" title="Schnitzel in der Wüste - Deutsche in Marokko | Bildquelle: wdr" src="/fernsehen/weltweit/sendungen/schnitzel-in-der-wueste-deutsche-in-marokko102~_v-ARDKleinerTeaser.jpg"/>
<div class="duration">28:30</div>
</div>
</div>
<span>Schnitzel in der Wüste - Deutsche in Marokko</span> <span>|</span> 13.03.2017 <span>|</span> <strong>video</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box" data-ctrl-dummy-entry="{}">
<h3 class="ressort">Weitere Videos</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/mediathek/video/sendungen/video-schicht-im-schacht-106.html" data-extension="{ 'mediaObj': { 'offset': '0' }}" title="Schicht im Schacht, WDR">
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;schicht-im-schacht-100&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/mediathek/video/sendungen/unterhaltung/schicht-im-schacht-100~_v-ARDKleinerTeaser.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/mediathek/video/sendungen/unterhaltung/schicht-im-schacht-100~_v-ARDKleinerTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/mediathek/video/sendungen/unterhaltung/schicht-im-schacht-100~_v-ARDKleinerTeaser.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/mediathek/video/sendungen/unterhaltung/schicht-im-schacht-100~_v-ARDKleinerTeaser.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/mediathek/video/sendungen/unterhaltung/schicht-im-schacht-100~_v-ARDKleinerTeaser.jpg&#039;}}}" class="img" alt="Schicht im Schacht" title="Schicht im Schacht | Bildquelle: wdr" src="/mediathek/video/sendungen/unterhaltung/schicht-im-schacht-100~_v-ARDKleinerTeaser.jpg"/>
<div class="duration">01:28:16</div>
</div>
</div>
<span>Schicht im Schacht</span> <span>|</span> 14.04.2017 <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/land-und-lecker/video-ein-eifel-hof-wie-aus-dem-bilderbuch-zu-gast-bei-gaby-breuer-100.html" data-extension="{ 'mediaObj': { 'offset': '0' }}" title="Land und lecker - Ein Eifel-Hof wie aus dem Bilderbuch: Zu Gast bei Gaby Breuer, WDR">
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;gaby-102&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/mediathek/video/sendungen/land-und-lecker/gaby-102~_v-ARDKleinerTeaser.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/mediathek/video/sendungen/land-und-lecker/gaby-102~_v-ARDKleinerTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/mediathek/video/sendungen/land-und-lecker/gaby-102~_v-ARDKleinerTeaser.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/mediathek/video/sendungen/land-und-lecker/gaby-102~_v-ARDKleinerTeaser.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/mediathek/video/sendungen/land-und-lecker/gaby-102~_v-ARDKleinerTeaser.jpg&#039;}}}" class="img" alt="Landfrau Gaby Breuer hält einen kleinen Strauß Blumen in der Hand." title="Landfrau Gaby Breuer hält einen kleinen Strauß Blumen in der Hand. | Bildquelle: WDR/Melanie Grande" src="/mediathek/video/sendungen/land-und-lecker/gaby-102~_v-ARDKleinerTeaser.jpg"/>
<div class="duration">43:16</div>
</div>
</div>
<span>Ein Eifel-Hof wie aus dem Bilderbuch: Zu Gast bei Gaby Breuer</span> <span>|</span> 01.04.2017 <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/doku-am-freitag/video-wir-sind--millionen---und-so-machen-wir-frei-100.html" data-extension="{ 'mediaObj': { 'offset': '0' }}" title="Doku am Freitag - Wir sind 18 Millionen - Und so machen wir frei  , WDR">
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;achtzehn-millionen-freizeit-104&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/fernsehen/doku-am-freitag/achtzehn-millionen-freizeit-104~_v-ARDKleinerTeaser.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/fernsehen/doku-am-freitag/achtzehn-millionen-freizeit-104~_v-ARDKleinerTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/fernsehen/doku-am-freitag/achtzehn-millionen-freizeit-104~_v-ARDKleinerTeaser.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/fernsehen/doku-am-freitag/achtzehn-millionen-freizeit-104~_v-ARDKleinerTeaser.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/fernsehen/doku-am-freitag/achtzehn-millionen-freizeit-104~_v-ARDKleinerTeaser.jpg&#039;}}}" class="img" alt="Titel-Collage: Wir sind achtzehn Millionen und so wohnen wir" title="Titel-Collage: Wir sind achtzehn Millionen und so wohnen wir | Bildquelle: WDR/dpa" src="/fernsehen/doku-am-freitag/achtzehn-millionen-freizeit-104~_v-ARDKleinerTeaser.jpg"/>
<div class="duration">44:05</div>
</div>
</div>
<span>Wir sind 18 Millionen - Und so machen wir frei</span> <span>|</span> 31.03.2017 <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/menschen-hautnah/video-wenn-ich-sterbe-werde-ich-ein-adler---hilfe-und-trost-fuer-keno-und-seine-mutter-100.html" data-extension="{ 'mediaObj': { 'offset': '0' }}" title="Menschen hautnah: Wenn ich sterbe, werde ich ein Adler, WDR">
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;wenn-ich-sterbe-werde-ich-ein-adler-102&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/fernsehen/menschen-hautnah/wenn-ich-sterbe-werde-ich-ein-adler-102~_v-ARDKleinerTeaser.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/fernsehen/menschen-hautnah/wenn-ich-sterbe-werde-ich-ein-adler-102~_v-ARDKleinerTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/fernsehen/menschen-hautnah/wenn-ich-sterbe-werde-ich-ein-adler-102~_v-ARDKleinerTeaser.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/fernsehen/menschen-hautnah/wenn-ich-sterbe-werde-ich-ein-adler-102~_v-ARDKleinerTeaser.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/fernsehen/menschen-hautnah/wenn-ich-sterbe-werde-ich-ein-adler-102~_v-ARDKleinerTeaser.jpg&#039;}}}" class="img" alt="Mutter und Sohn" title="Mutter und Sohn | Bildquelle: WDR/privat" src="/fernsehen/menschen-hautnah/wenn-ich-sterbe-werde-ich-ein-adler-102~_v-ARDKleinerTeaser.jpg"/>
<div class="duration">44:02</div>
</div>
</div>
<span>Wenn ich sterbe, werde ich ein Adler - Hilfe und Trost für Keno und seine Mutter</span> <span>|</span> 30.03.2017 <span>|</span> <strong>video</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/frau-tv/video-frau-tv-264.html" data-extension="{ 'mediaObj': { 'offset': '0' }}" title="Frau tv, WDR">
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;sabine_heinrich104&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/mediathek/video/sendungen/frau-tv/sabine_heinrich104~_v-ARDKleinerTeaser.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/mediathek/video/sendungen/frau-tv/sabine_heinrich104~_v-ARDKleinerTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/mediathek/video/sendungen/frau-tv/sabine_heinrich104~_v-ARDKleinerTeaser.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/mediathek/video/sendungen/frau-tv/sabine_heinrich104~_v-ARDKleinerTeaser.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/mediathek/video/sendungen/frau-tv/sabine_heinrich104~_v-ARDKleinerTeaser.jpg&#039;}}}" class="img" alt="Aufnahme von Moderatorin Sabine Heinrich." title="Aufnahme von Moderatorin Sabine Heinrich. | Bildquelle: wdr" src="/mediathek/video/sendungen/frau-tv/sabine_heinrich104~_v-ARDKleinerTeaser.jpg"/>
<div class="duration">29:01</div>
</div>
</div>
<span>Frau tv</span> <span>|</span> 30.03.2017 <span>|</span> <strong>video</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box" data-ctrl-dummy-entry="{}">
<h3 class="ressort">Alle Videos der Sendung</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/mediathek/video/sendungen/hier-und-heute/index.html" >
<span>Hier und heute</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box" data-ctrl-dummy-entry="{}">
<h3 class="ressort">Startseite Hier und Heute</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="http://www1.wdr.de/fernsehen/hier-und-heute/index.html" >
<span>Hier und heute - Infos zur Sendung</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA" >
<div class="con">
<div class="socialMedia">
<div data-ctrl-sharingmedia="" class="mod modSharing">
<div class="fixedSharingContainer">
<div class="toggleShare">
<img src="/resources/img/base/icon/sharing_toggle.svg">
</div>
</div>
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww1.wdr.de%2Fmediathek%2Fvideo%2Fsendungen%2Fhier-und-heute%2Fvideo-hier-und-heute-hannelore-kraft-gegen-armin-laschet-100.html" target="_blank"><img title="Bei Facebook teilen" alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=http%3A%2F%2Fwww1.wdr.de%2Fmediathek%2Fvideo%2Fsendungen%2Fhier-und-heute%2Fvideo-hier-und-heute-hannelore-kraft-gegen-armin-laschet-100.html&text=Sendung+vom+08.05.2017&via=wdr" target="_blank"><img title="Bei Twitter teilen" alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="google">
<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww1.wdr.de%2Fmediathek%2Fvideo%2Fsendungen%2Fhier-und-heute%2Fvideo-hier-und-heute-hannelore-kraft-gegen-armin-laschet-100.html" target="_blank"><img title="Bei Google+ teilen" alt="Icon Google+" src="/resources/img/base/icon/sharing_google.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Sendung%20vom%2008.05.2017&body=Linktipp%3A%20Sendung%20vom%2008.05.2017%0Ahttp%3A%2F%2Fwww1.wdr.de%2Fmediathek%2Fvideo%2Fsendungen%2Fhier-und-heute%2Fvideo-hier-und-heute-hannelore-kraft-gegen-armin-laschet-100.html" target="_blank"><img title="Via E-Mail empfehlen" alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20Sendung%20vom%2008.05.2017%20http%3A%2F%2Fwww1.wdr.de%2Fmediathek%2Fvideo%2Fsendungen%2Fhier-und-heute%2Fvideo-hier-und-heute-hannelore-kraft-gegen-armin-laschet-100.html" target="_blank"><img title="Via WhatsApp empfehlen" alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" onclick="app.printWindow();
return false;">
<img title="Seite drucken" alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA" >
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/mediathek/index.html">Mediathek</a>
</li>
<li>
<a href="/mediathek/video/index.html">Video</a>
</li>
<li>
<a href="/mediathek/video/sendungen/index.html">Sendungen A-Z</a>
</li>
<li>
<a href="/mediathek/video/sendungen/hier-und-heute/index.html">Hier und heute</a>
</li>
</ul>
</div>
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48);  return false;" href="#">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48);  return false;" href="#">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48);  return false;" href="#">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48);  return false;" href="#">XL</a></li>
</ul>
<a class="button inv" data-ctrl-attributeswap="{'action':{'default':{'href':'#goToHead'},'xs':{'href':'#goToContent'},'s':{'href':'#goToContent'}}}" href="#goToHead">
<span>Zum Seitenanfang</span>
</a>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksa100'}">
<h3 id="wdrfooterlinksa100-tab" data-ctrl-collfoot-wdrfooterlinksa100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksa100-panel" role="tab">Der WDR</h3>
<ul id="wdrfooterlinksa100-panel" data-ctrl-collfoot-wdrfooterlinksa100-body="{}" aria-labeledby="wdrfooterlinksa100-tab" role="tabpanel">
<li><a href="/unternehmen/index.html">Unternehmen</a></li>
<li><a href="/unternehmen/der-wdr/gremien/index.html">Aufsichtsgremien</a></li>
<li><a href="https://presse.wdr.de/plounge/index.html">Presse</a></li>
<li><a href="/unternehmen/der-wdr/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/der-wdr/medienundbildung/index.html">Medien und Bildung</a></li>
<li><a href="/unternehmen/der-wdr/standorte/studios/index.html">Studios in NRW</a></li>
<li><a href="/fernsehen/startseite/index.html">Fernsehen</a></li>
<li><a href="http://www1.wdr.de/radio/radiolayer-100.html">Radio</a></li>
<li><a href="/fernsehen/der-wdr-und-das-erste-100.html">Der WDR im Ersten</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/print/wdrprint130.html">WDR print</a></li>
<li><a href="http://www.rundfunkbeitrag.de/">Rundfunkbeitrag</a></li>
<li><a href="/veranstaltungen/index.html">Veranstaltungen</a></li>
<li><a href="/unternehmen/der-wdr/profil/jugendmedienschutz/index.html">Jugendmedienschutz </a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksb100'}">
<h3 id="wdrfooterlinksb100-tab" data-ctrl-collfoot-wdrfooterlinksb100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksb100-panel" role="tab">Service</h3>
<ul id="wdrfooterlinksb100-panel" data-ctrl-collfoot-wdrfooterlinksb100-body="{}" aria-labeledby="wdrfooterlinksb100-tab" role="tabpanel">
<li><a href="http://www.wdr.de/programmvorschau/">Programmvorschau</a></li>
<li><a href="http://www.wdr.de/programmvorschau/download.html">Programm zum Download</a></li>
<li><a href="/unternehmen/der-wdr/programme/radioprogramm/index.html">Radioprogramm online</a></li>
<li><a href="/unternehmen/nb/technik/frequenzen182.html">Empfang und Frequenzen</a></li>
<li><a href="/wdrtext/index.html">WDR Text</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/hotlines-servicenummern100.html">Hotlines</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/besucherservice100.html">Besucherservice</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/publikumsstelle102.html">Publikumsstelle</a></li>
<li><a href="/hilfe/uebersicht-barrierefreiheit-100.html">Barrierefreiheit</a></li>
<li><a href="/hilfe/leichte-sprache/index.html">Leichte Sprache</a></li>
<li><a href="/hilfe/newsletter112.html">Newsletter</a></li>
<li><a href="/global/feeds100.html">RSS-Feeds</a></li>
<li><a href="/sitemap/index.html">Sitemap</a></li>
<li><a href="/mediathek/podcast/index.html">Podcast</a></li>
<li><a href="/app/index.html">Die WDR App</a></li>
<li><a href="http://www.facebook.com/WDR">WDR bei Facebook</a></li>
<li><a href="http://twitter.com/WDR">WDR bei Twitter</a></li>
<li><a href="https://www.instagram.com/wdr/">WDR bei Instagram</a></li>
<li><a href="http://www.youtube.com/channel/UCn7wWR5KnpX_N6ZaBNuyVYw">Der WDR Youtube-Channel</a></li>
<li><a href="http://www.wdr-mediagroup.com/programmvermarktung/produktvertrieb/wdrshop/#_bn">WDR Shop</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksc100'}">
<h3 id="wdrfooterlinksc100-tab" data-ctrl-collfoot-wdrfooterlinksc100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksc100-panel" role="tab">Themen</h3>
<ul id="wdrfooterlinksc100-panel" data-ctrl-collfoot-wdrfooterlinksc100-body="{}" aria-labeledby="wdrfooterlinksc100-tab" role="tabpanel">
<li><a href="http://www1.wdr.de/kinder/index.html">Kinder</a></li>
<li><a href="https://blog.wdr.de/digitalistan/">Digitalistan</a></li>
<li><a href="/pageflow-uebersicht102.html">Multimedia-Reportagen </a></li>
<li><a href="/nachrichten/wdrforyou/index.html">WDRforyou</a></li>
<li><a href="/nachrichten/investigatives/index.html">Investigative Recherchen</a></li>
<li><a href="/dossiers/religion/index.html">Die Weltreligionen</a></li>
<li><a href="/radio/kirche-im-wdr-100.html">Kirche im WDR</a></li>
<li><a href="/radio/hoerspiel/index.html">Hörspiele</a></li>
<li><a href="/radio/wdr5/feature/index.html">Radiofeature</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Dokumentationen</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Reportagen</a></li>
<li><a href="http://digit.wdr.de">Digit</a></li>
<li><a href="/archiv/index.html">Archiv</a></li>
<li><a href="/abisz120.html">Themen-Übersicht</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksd100'}">
<h3 id="wdrfooterlinksd100-tab" data-ctrl-collfoot-wdrfooterlinksd100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksd100-panel" role="tab">Orchester und Chor</h3>
<ul id="wdrfooterlinksd100-panel" data-ctrl-collfoot-wdrfooterlinksd100-body="{}" aria-labeledby="wdrfooterlinksd100-tab" role="tabpanel">
<li><a href="/orchester-und-chor/sinfonieorchester/index.html">WDR Sinfonieorchester</a></li>
<li><a href="/orchester-und-chor/rundfunkchor/index.html">WDR Rundfunkchor</a></li>
<li><a href="/orchester-und-chor/funkhausorchester/index.html">WDR Funkhausorchester</a></li>
<li><a href="/orchester-und-chor/bigband/index.html">WDR Big Band</a></li>
<li><a href="/orchester-und-chor/planm/index.html">WDR Plan M</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/datenschutz102.html">Datenschutz</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
</ul>
<p class="copy">
<a href="/copyright/index.html">&copy; WDR
2017</a>
</p>
<a class="logo" href="/index.html">
<img alt="zu Startseite WDR" title="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>

<!--googleon: index-->
</body>
</html>