<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<title>Tiere suchen ein Zuhause vom 19. März 2017 - Alle Sendungen - Tiere suchen ein Zuhause - Fernsehen - WDR</title>
<meta property="og:title" content="Tiere suchen ein Zuhause vom 19. März 2017" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="pragma" content="no-cache" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="expires" content="Thu, 08 Oct 1981 12:00:00 GMT" />
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="Keywords" content="WDR, Tiere, suchen, ein, Zuhause, 19, 03, NRW"/>
<meta property="og:description" content="Themen: Kälbertransporte: Tiere müssen oft hungern | Warum Katzen miauen | Zuhause gefunden – Kater Cäsar"/>
<meta name="Description" content="Themen: Kälbertransporte: Tiere müssen oft hungern | Warum Katzen miauen | Zuhause gefunden – Kater Cäsar"/>
<meta property="og:type" content="article" />
<meta name="Author" content="WDR"/>
<meta name="DC.Rights" content="Nur WDR"/>
<meta name="DC.Date" content="2017-03-16T16:57+01:00" />
<meta name="Publisher" content="wdr.de" />
<meta property="og:image" content="http://www1.wdr.de/fernsehen/tiere-suchen-ein-zuhause/sendungsbild-138~_v-gseagaleriexl.jpg" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@wdr"/>
<meta property="og:url" content="http://www1.wdr.de/fernsehen/tiere-suchen-ein-zuhause/sendungen/uebersicht-tiere-suchen-ein-zuhause-220.html"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.36.0" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.36.0" media="print"/>
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.36.0" />
</noscript>
<script type="text/javascript">
var cssPath = '/resources/css/merged_';
var webappVersion = '5.36.0';
</script>
<script type="text/javascript" src="/resources/js/merged_scripts.js?version=5.36.0"></script>
<link rel="stylesheet" href="/fernsehen/tiere-suchen-ein-zuhause/sendungen/hotfix_CSS_5-35-2_100.css" type="text/css"/>
<style type="text/css">
/* Hintergrund-Definitionen XS */
@media screen and (min-width: 0px) and (max-width: 479px) {
body.wdr {
background-image: url("/fernsehen/tiere-suchen-ein-zuhause/tiere-suchen-ein-zuhause-hintergrund-106~_v-ARDAustauschformat.jpg");
background-repeat: no-repeat;
background-position: center 0;
background-attachment: fixed;
background-size: cover;
}
}
/* Hintergrund-Definitionen S */
@media screen and (min-width: 480px) and (max-width: 767px) {
body.wdr {
background-image: url("/fernsehen/tiere-suchen-ein-zuhause/tiere-suchen-ein-zuhause-hintergrund-106~_v-TeaserAufmacher.jpg");
background-repeat: no-repeat;
background-position: center 0;
background-attachment: fixed;
background-size: cover;
}
}
/* Hintergrund-Definitionen M */
@media screen and (min-width: 768px) and (max-width: 1009px) {
body.wdr {
background-image: url("/fernsehen/tiere-suchen-ein-zuhause/tiere-suchen-ein-zuhause-hintergrund-106~_v-ARDFotogalerie.jpg");
background-repeat: no-repeat;
background-position: center 0;
background-attachment: fixed;
background-size: cover;
}
}
/* Hintergrund-Definitionen L */
@media screen and (min-width: 1010px) and (max-width: 1900px) {
body.wdr {
background-image: url("/fernsehen/tiere-suchen-ein-zuhause/tiere-suchen-ein-zuhause-hintergrund-106~_v-HintergrundL.jpg");
background-repeat: no-repeat;
background-position: center 0;
background-attachment: fixed;
background-size: cover;
}
}
/* Hintergrund-Definitionen XL */
@media screen and (min-width: 1901px) {
body.wdr {
background-image: url("/fernsehen/tiere-suchen-ein-zuhause/tiere-suchen-ein-zuhause-hintergrund-106~_v-HintergrundXL.jpg");
background-repeat: no-repeat;
background-position: center 0;
background-attachment: fixed;
background-size: cover;
}
}
</style>
</head>
<body class="wdr themen viewL" >
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" class="mnHolder">
<div class="fixedHeader">
<div class="mnHolder">
<a class="hidden" name="goToHead"></a>
<ul id="skipLinks">
<li>
<a class="hidden" href="#goToContent">zum Inhalt</a>
</li>
<li>
<a class="hidden" href="#wdrNavi">zur Navigation</a>
</li>
<li>
<a class="hidden" href="#wdrSuche">zur Suche</a>
</li>
</ul>
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg" title="zu Startseite WDR"/>
</a>
</div>
<div class="servicenavi" role="navigation">
<ul data-ctrl-collhead-h3-body="{}">
<li class="wetter">
<a href="/wetter/index.html" title="Startseite Wetter">
<span>Wetter</span>
</a>
</li>
<li class="verkehr">
<a href="/verkehr/index.html" title="Startseite Verkehr">
<span>Verkehr</span>
</a>
</li>
</ul>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a href="/suche/index.jsp">Suche</a>
</div>
<form name="form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id"
class="searchForm"
method="post"
action="/suche/index.jsp"
data-ctrl-collHead-ab4f1660-3f7b-4072-820d-b198e24cbab8-id-body={}
data-ctrl-formular="{'id':'form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id'}">
<input
class="searchInput"
name="q"
type="text"
value="im WDR suchen"
data-ctrl-form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id-input="{'action':{'default':['switchValue']}}"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_ab4f1660-3f7b-4072-820d-b198e24cbab8-id-trigger="{'action':{'default':['submit']}}">
</a>
</form>
</div>
<div class="naviToggle menueToggle" data-ctrl-collhead-h0-trigger="{'action':{'s':['closeOtherNavis','toggleBody'], 'xs':['closeOtherNavis','toggleBody']}}">
<a href="#">Menü</a>
</div>
</div>
</div>
<div class="naviCont" data-ctrl-collhead-entry="{'id':'h0'}">
<div class="navis" data-ctrl-collhead-h0-body="{}">
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}">
<a class="hidden" name="wdrNavi" id="wdrNavi"></a>
<ul class="ressorts">
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed subressort " data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/nachrichten/index.html">
Nachrichten
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/nachrichten/index.html">
Übersicht Nachrichten
</a>
</li>
<li>
<a href="/nachrichten/rheinland/index.html">
Rheinland
</a>
</li>
<li>
<a href="/nachrichten/westfalen-lippe/index.html">
Westfalen-Lippe
</a>
</li>
<li>
<a href="/nachrichten/ruhrgebiet/index.html">
Ruhrgebiet
</a>
</li>
<li>
<a href="/nachrichten/landespolitik/index.html">
Landespolitik
</a>
</li>
<li>
<a href="/nachrichten/wirtschaft/index.html">
Wirtschaft
</a>
</li>
<li>
<a href="/nachrichten/investigatives/index.html">
Investigatives
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed subressort " data-ctrl-csub-a2-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/sport/index.html">
Sport
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a2-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/sport/index.html">
Übersicht Sport
</a>
</li>
<li>
<a href="/sport/fussball/index.html">
Fußball
</a>
</li>
<li>
<a href="/sport/eishockey/index.html">
Eishockey
</a>
</li>
<li>
<a href="/sport/handball/index.html">
Handball
</a>
</li>
<li>
<a href="/sport/basketball/index.html">
Basketball
</a>
</li>
<li>
<a href="/sport/ergebnisse/index.html">
Ergebnisse
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed subressort " data-ctrl-csub-a3-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/wissen/index.html">
Wissen
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a3-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/wissen/index.html">
Übersicht Wissen
</a>
</li>
<li>
<a href="/wissen/mensch/index.html">
Mensch
</a>
</li>
<li>
<a href="/wissen/natur/index.html">
Natur
</a>
</li>
<li>
<a href="/wissen/technik/index.html">
Technik
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed subressort " data-ctrl-csub-a4-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/verbraucher/index.html">
Verbraucher
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a4-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/verbraucher/index.html">
Übersicht Verbraucher
</a>
</li>
<li>
<a href="/verbraucher/ernaehrung/index.html">
Ernährung
</a>
</li>
<li>
<a href="/verbraucher/gesundheit/index.html">
Gesundheit
</a>
</li>
<li>
<a href="/verbraucher/wohnen/index.html">
Wohnen
</a>
</li>
<li>
<a href="/verbraucher/geld/index.html">
Geld
</a>
</li>
<li>
<a href="/verbraucher/freizeit/index.html">
Freizeit
</a>
</li>
<li>
<a href="/verbraucher/digital/index.html">
Digital
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span class="collapsed subressort " data-ctrl-csub-a5-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/kultur/index.html">
Kultur
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a5-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/kultur/index.html">
Übersicht Kultur
</a>
</li>
<li>
<a href="/kultur/buecher/index.html">
Bücher
</a>
</li>
<li>
<a href="/kultur/buehne/index.html">
Bühne
</a>
</li>
<li>
<a href="/kultur/film/index.html">
Film
</a>
</li>
<li>
<a href="/kultur/kunst/index.html">
Kunst
</a>
</li>
<li>
<a href="/kultur/musik/index.html">
Musik
</a>
</li>
<li>
<a href="/kultur/orchester-chor/index.html">
Orchester und Chor
</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span class="collapsed subressort " data-ctrl-csub-a6-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
<a href="/unterhaltung/index.html">
Unterhaltung
</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a6-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/unterhaltung/index.html">
Übersicht Unterhaltung
</a>
</li>
<li>
<a href="/unterhaltung/film-und-serie/index.html">
Film und Serie
</a>
</li>
<li>
<a href="/unterhaltung/kabarett-und-comedy/index.html">
Kabarett und Comedy
</a>
</li>
<li>
<a href="/unterhaltung/show-und-talk/index.html">
Show und Talk
</a>
</li>
<li>
<a href="/unterhaltung/unterhaltung-im-westen/index.html">
Unterhaltung im Westen
</a>
</li>
<li>
<a href="/unterhaltung/karneval/index.html">
Karneval
</a>
</li>
</ul>
</li>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">WDR</option>
<optgroup label="Nachrichten">
<option value="/nachrichten">Übersicht Nachrichten</option>
<option value="/nachrichten/rheinland">Rheinland</option>
<option value="/nachrichten/westfalen-lippe">Westfalen-Lippe</option>
<option value="/nachrichten/ruhrgebiet">Ruhrgebiet</option>
<option value="/nachrichten/landespolitik">Landespolitik</option>
<option value="/nachrichten/wirtschaft">Wirtschaft</option>
<option value="/nachrichten/investigatives">Investigatives</option>
</optgroup>
<optgroup label="Sport">
<option value="/sport">Übersicht Sport</option>
<option value="/sport/fussball">Fußball</option>
<option value="/sport/eishockey">Eishockey</option>
<option value="/sport/handball">Handball</option>
<option value="/sport/basketball">Basketball</option>
<option value="/sport/ergebnisse">Ergebnisse</option>
</optgroup>
<optgroup label="Wissen">
<option value="/wissen">Übersicht Wissen</option>
<option value="/wissen/mensch">Mensch</option>
<option value="/wissen/natur">Natur</option>
<option value="/wissen/technik">Technik</option>
</optgroup>
<optgroup label="Verbraucher">
<option value="/verbraucher">Übersicht Verbraucher</option>
<option value="/verbraucher/ernaehrung">Ernährung</option>
<option value="/verbraucher/gesundheit">Gesundheit</option>
<option value="/verbraucher/wohnen">Wohnen</option>
<option value="/verbraucher/geld">Geld</option>
<option value="/verbraucher/freizeit">Freizeit</option>
<option value="/verbraucher/digital">Digital</option>
</optgroup>
<optgroup label="Kultur">
<option value="/kultur">Übersicht Kultur</option>
<option value="/kultur/buecher">Bücher</option>
<option value="/kultur/buehne">Bühne</option>
<option value="/kultur/film">Film</option>
<option value="/kultur/kunst">Kunst</option>
<option value="/kultur/musik">Musik</option>
<option value="/kultur/orchester-chor">Orchester und Chor</option>
</optgroup>
<optgroup label="Unterhaltung">
<option value="/unterhaltung">Übersicht Unterhaltung</option>
<option value="/unterhaltung/film-und-serie">Film und Serie</option>
<option value="/unterhaltung/kabarett-und-comedy">Kabarett und Comedy</option>
<option value="/unterhaltung/show-und-talk">Show und Talk</option>
<option value="/unterhaltung/unterhaltung-im-westen">Unterhaltung im Westen</option>
<option value="/unterhaltung/karneval">Karneval</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
<div class="masternavi" role="navigation" data-ctrl-navigation="{'id':'clayer','action':{'default':['closeEntries','closeEntriesOnVanish']}, 'refreshOnAdded':'true'}">
<ul>
<li class="mt" >
<a href="/mediathek/index.html">
Mediathek
</a>
</li>
<li class="active tv" data-ctrl-clayer-entry="{'id':'tvlayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-tvlayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/fernsehen/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/fernsehen/hp-fernsehlayer-100.html'}, 's': {'href': '/fernsehen/hp-fernsehlayer-100.html'}}}">Fernsehen</a>
</span>
<div class="subressorts" data-ctrl-clayer-tvlayer-body="{}" id="tvlayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lytv','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lytv-target="{}"></div>
<span data-ctrl-lytv-source="{'action':{'default':['load']},'url':'/fernsehen/hp-fernsehlayer-100~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
<li class="radio" data-ctrl-clayer-entry="{'id':'radiolayer'}">
<span class="subressort collapsed layer" data-ctrl-clayer-radiolayer-trigger="{'action':{'default':['closeOtherNavis','toggleBody','openLayerEntry'],'s':['preventToggle'],'xs':['preventToggle'] }}">
<a href="/radio/index.html" data-ctrl-attributeswap="{'action':{'xs': {'href': '/radio/index.html'}, 's': {'href': '/radio/index.html'}}}">Radio</a>
</span>
<div class="subressorts" data-ctrl-clayer-radiolayer-body="{}" id="radiolayer">
<div class="section sectionA index rubric" data-ctrl-loadable="{'id':'lyradio','action':{'s':['disable'],'xs':['disable']}}">
<div class="con" data-ctrl-lyradio-target="{}"></div>
<span data-ctrl-lyradio-source="{'action':{'default':['load']},'url':'/radio/radiolayer-100~fragment.html','method':'GET','singleLoad':false}">
<a class="layerTrigger" href="#"></a>
</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="content" class="segment" data-page-url="http://www1.wdr.de/fernsehen/tiere-suchen-ein-zuhause/sendungen/uebersicht-tiere-suchen-ein-zuhause-220.html">
<div class="wrapper" role="main" data-ctrl-layoutable="{'id':'sectionlayout','action':{'default':['equalHeight'],'xs':['disable'],'s':['disable']},'timeToWait':'50','refreshOnAdded':'true','offsetY':'0'}">
<div class="section sectionA hidden" >
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/fernsehen/index.html">Fernsehen</a>
</li>
<li>
<a href="/fernsehen/tiere-suchen-ein-zuhause/index.html">Tiere suchen ein Zuhause</a>
</li>
<li>
<a href="/fernsehen/tiere-suchen-ein-zuhause/sendungen/index.html">Alle Sendungen</a>
</li>
</ul>
</div>
</div>
<a name="goToContent" class="hidden"></a>

<div class="section sectionA sectionBanner" >
<div class="con">
<div class="modBanner">
<a href="/fernsehen/tiere-suchen-ein-zuhause/index.html">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;banner-tiere-suchen-ein-zuhause102&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/banner-tiere-suchen-ein-zuhause102~_v-bannerhochxs.png&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/banner-tiere-suchen-ein-zuhause102~_v-bannerhochs.png&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/banner-tiere-suchen-ein-zuhause102~_v-gseabannerm.png&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/banner-tiere-suchen-ein-zuhause102~_v-gseabannerl.png&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/banner-tiere-suchen-ein-zuhause102~_v-gseabannerxl.jpg&#039;}}}" class="img" alt="Zur Startseite &#034;Tiere suchen ein Zuhause&#034;" title="Zur Startseite &#034;Tiere suchen ein Zuhause&#034; | Bildquelle: wdr" src="/fernsehen/tiere-suchen-ein-zuhause/banner-tiere-suchen-ein-zuhause102~_v-gseabannerl.png"/>
</a>
</div>
<div data-ctrl-collapsible="{'id':'navProgram','action':{'default':['openEntries','disable'], 'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}" class="innerNavi">
<div class="naviSerialProgram" role="navigation" data-ctrl-navprogram-entry="{'id':'nav1'}" data-ctrl-collapsible="{'id':'innerNavi','action':{'default':['closeEntries','closeEntriesOnVanish']}}">
<div class="menueToggle hasArrow" data-ctrl-navprogram-nav1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" style="position: static; cursor: default;">
<a href="#">Men&uuml;</a>
</div>
<ul class="menu" data-ctrl-navprogram-nav1-body="{}">
<li >
<span class="collapsed subressort" >
<a href="/fernsehen/tiere-suchen-ein-zuhause/startseite/index.html">Startseite</a>
</span>
</li>
<li >
<span class="collapsed subressort active" >
<a href="/fernsehen/tiere-suchen-ein-zuhause/sendungen/index.html">Alle Sendungen</a>
</span>
</li>
<li >
<span class="collapsed subressort" >
<a href="/fernsehen/tiere-suchen-ein-zuhause/alle-tiere/index.html">Alle Tiere</a>
</span>
</li>
<li >
<span class="collapsed subressort" >
<a href="/fernsehen/tiere-suchen-ein-zuhause/ueber-tiere-suchen-ein-zuhause/index.html">Über uns</a>
</span>
</li>
<li >
<span class="collapsed subressort" >
<a href="/fernsehen/tiere-suchen-ein-zuhause/kontakt/index.html">Kontakt</a>
</span>
</li>
<li >
<span class="collapsed subressort" >
<a href="/fernsehen/tiere-suchen-ein-zuhause/themen/index.html">Themenschwerpunkte</a>
</span>
</li>
</ul>
<div class="clearMe"></div>
</div>
</div>
</div>
</div>
<!-- wdr -->

<a class="hidden" name="goToContent"></a>
<h1 class="siteHeadline hidden">Tiere suchen ein Zuhause vom 19. März 2017</h1>
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h2 itemprop="headline">Tiere suchen ein Zuhause vom 19. März 2017</h2>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<span itemprop="url" content="http://www1.wdr.de/fernsehen/tiere-suchen-ein-zuhause/sendungsbild-138~_v-ARDFotogalerie.jpg">&nbsp;</span>
<span itemprop="width" content="960">&nbsp;</span>
<span itemprop="height" content="540">&nbsp;</span>
</div>
</div>

<div class="section sectionZ sectionArticle" data-ctrl-sectionlayout-entry="{}">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA videoLink">
<a href="/mediathek/video/sendungen/tiere-suchen-ein-zuhause/video-tiere-suchen-ein-zuhause-480.html" class="mediaLink video" data-extension="{ 'mediaObj': { 'url': 'http://deviceids-medp.wdr.de/ondemand/133/1330884.js', 'offset': '0' }}">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;sendungsbild-138&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/sendungsbild-138~_v-TeaserNormal.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/sendungsbild-138~_v-TeaserAufmacher.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/sendungsbild-138~_v-TeaserAufmacher.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/sendungsbild-138~_v-gseapremiumxl.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/sendungsbild-138~_v-ARDFotogalerie.jpg&#039;}}}" class="img" alt="Hauskatze im Gras" title="Hauskatze im Gras | Bildquelle: mauritius images" src="/fernsehen/tiere-suchen-ein-zuhause/sendungsbild-138~_v-gseapremiumxl.jpg"/>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</a>
<div class="mediaInfo">
<p class="infotext">Tiere suchen ein Zuhause | 19.03.2017 | 54:01 <abbr title='Minuten'>Min.</abbr> | <abbr title='Untertitel'>UT</abbr> | Verfügbar bis 19.03.2018 | WDR</p>
</div>
</div>
</div>
<h3 class="headline small">Tiere suchen ein Zuhause vom 19. März 2017</h3>
<div class="socialMedia">
<div data-ctrl-sharingmedia="" class="mod modSharing">
<div class="fixedSharingContainer">
<div class="toggleShare">
<img src="/resources/img/base/icon/sharing_toggle.svg">
</div>
</div>
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a href="http://www.facebook.com/sharer.php?u=%2F%2Fwww1.wdr.de%2Ffernsehen%2Ftiere-suchen-ein-zuhause%2Fsendungen%2Fuebersicht-tiere-suchen-ein-zuhause-220.html" target="_blank"><img title="Bei Facebook teilen" alt="Bei Facebook teilen" src="/resources/img/base/icon/sharing_fb.svg"></a>
</li>
<li class="twitter">
<a href="http://twitter.com/share?url=%2F%2Fwww1.wdr.de%2Ffernsehen%2Ftiere-suchen-ein-zuhause%2Fsendungen%2Fuebersicht-tiere-suchen-ein-zuhause-220.html&text=Tiere+suchen+ein+Zuhause+vom+19.+M%C3%A4rz+2017&via=wdr" target="_blank"><img title="Bei Twitter teilen" alt="Bei Twitter teilen" src="/resources/img/base/icon/sharing_twitter.svg"></a>
</li>
<li class="google">
<a href="https://plus.google.com/share?url=%2F%2Fwww1.wdr.de%2Ffernsehen%2Ftiere-suchen-ein-zuhause%2Fsendungen%2Fuebersicht-tiere-suchen-ein-zuhause-220.html" target="_blank"><img title="Bei Google+ teilen" alt="Icon Google+" src="/resources/img/base/icon/sharing_google.svg"></a>
</li>
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Tiere%20suchen%20ein%20Zuhause%20vom%2019.%20M%C3%A4rz%202017&body=Linktipp%3A%20Tiere%20suchen%20ein%20Zuhause%20vom%2019.%20M%C3%A4rz%202017%0A%2F%2Fwww1.wdr.de%2Ffernsehen%2Ftiere-suchen-ein-zuhause%2Fsendungen%2Fuebersicht-tiere-suchen-ein-zuhause-220.html" target="_blank"><img title="Via E-Mail empfehlen" alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Linktipp%3A%20Tiere%20suchen%20ein%20Zuhause%20vom%2019.%20M%C3%A4rz%202017%20%2F%2Fwww1.wdr.de%2Ffernsehen%2Ftiere-suchen-ein-zuhause%2Fsendungen%2Fuebersicht-tiere-suchen-ein-zuhause-220.html" target="_blank"><img title="Via WhatsApp empfehlen" alt="Via WhatsApp empfehlen" src="/resources/img/base/icon/sharing_whatsapp.svg"></a>
</li>
<li class="print">
<a href="#" onclick="app.printWindow();
return false;">
<img title="Seite drucken" alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small"><strong>Themen: Kälbertransporte: Tiere müssen oft hungern | Warum Katzen miauen | Zuhause gefunden – Kater Cäsar</strong></p>
<p class="text small"><strong>Zu Gast in der Sendung: Franziskushof Kalletal | Tierheim Koppelweide, Wiehl | Tierheim Herne-Wanne </strong></p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<div class="linklist sendehinweis">
<ul class="list">
<li class="noLink tv">
<span class="hidden">Sendehinweis: </span>
Tiere suchen ein Zuhause
| 19. März 2017, 18.15 - 19.10 Uhr
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<h4 class="subtitle small">Alle Tiere aus der Sendung am 19. März 2017</h4>
<div class="mediaCon mediaLeft small">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;alle-tiere-162&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/alle-tiere-162~_v-TeaserNormal.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/alle-tiere-162~_v-ARDAustauschformat.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/alle-tiere-162~_v-ARDAustauschformat.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/alle-tiere-162~_v-ARDAustauschformat.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/alle-tiere-162~_v-gseaclassicxl.jpg&#039;}}}" class="img" alt="Zwei Katzen und zwei Hunde" title="Zwei Katzen und zwei Hunde | Bildquelle: wdr" src="/fernsehen/tiere-suchen-ein-zuhause/alle-tiere-162~_v-ARDAustauschformat.jpg"/>
</div>
</div>
<p class="text small">Foxi und <span lang="en">Jack Russel Abby</span> sind tolle Anfängerhunde und beide lieben Kinder, <span lang="en">Big Foot</span> macht seinem Namen Ehre und ist ein stattlicher Kater, die zierliche Tessa hat durch ihren Katzenschnupfen ein Auge verloren. Alle Tiere der Sendung finden Sie hier.</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li >
<a href="/fernsehen/tiere-suchen-ein-zuhause/alle-tiere/uebersicht-alle-tiere-220.html" >
<span>Alle Tiere aus der Sendung am 19. März 2017</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<h4 class="subtitle small"> Kälbertransporte: Tiere müssen oft hungern</h4>
<div class="mediaCon mediaLeft small">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;kaelbertransport-100&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/kaelbertransport-100~_v-TeaserNormal.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/kaelbertransport-100~_v-ARDAustauschformat.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/kaelbertransport-100~_v-ARDAustauschformat.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/kaelbertransport-100~_v-ARDAustauschformat.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/kaelbertransport-100~_v-gseaclassicxl.jpg&#039;}}}" class="img" alt="Kälber in Transporter " title="Kälber in Transporter  | Bildquelle: WDR/dpa" src="/fernsehen/tiere-suchen-ein-zuhause/kaelbertransport-100~_v-ARDAustauschformat.jpg"/>
</div>
</div>
<p class="text small">Regelmäßig werden Kälber tausende Kilometer quer durch Europa transportiert. Dabei können die oft nur paar Tage alten Tiere unterwegs gar nicht ernährt werden.</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li >
<a href="/fernsehen/tiere-suchen-ein-zuhause/kaelbertransport-102.html" >
<span>Kälbertransporte: Tiere müssen oft hungern</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<h4 class="subtitle small">Warum Katzen miauen</h4>
<div class="mediaCon mediaLeft small">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;katzenmiauen-100&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/katzenmiauen-100~_v-TeaserNormal.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/katzenmiauen-100~_v-ARDAustauschformat.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/katzenmiauen-100~_v-ARDAustauschformat.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/katzenmiauen-100~_v-ARDAustauschformat.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/katzenmiauen-100~_v-gseaclassicxl.jpg&#039;}}}" class="img" alt="Katze" title="Katze | Bildquelle: picture alliance/ blickwinkel/ P" src="/fernsehen/tiere-suchen-ein-zuhause/katzenmiauen-100~_v-ARDAustauschformat.jpg"/>
</div>
</div>
<p class="text small">Das Miauen der Katze ist die erste Form der Kommunikation zwischen Muttertier und ihren Jungen.</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li >
<a href="/fernsehen/tiere-suchen-ein-zuhause/katzen-miauen-100.html" >
<span>Warum Katzen miauen</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<h4 class="subtitle small"><strong>Zuhause gefunden – Kater Cäsar</strong></h4>
<div class="mediaCon mediaLeft small">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;zg-caesar-100&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/zg-caesar-100~_v-TeaserNormal.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/zg-caesar-100~_v-ARDAustauschformat.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/zg-caesar-100~_v-ARDAustauschformat.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/zg-caesar-100~_v-ARDAustauschformat.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/zg-caesar-100~_v-gseaclassicxl.jpg&#039;}}}" class="img" alt="Kater Cäsar" title="Kater Cäsar | Bildquelle: wdr" src="/fernsehen/tiere-suchen-ein-zuhause/zg-caesar-100~_v-ARDAustauschformat.jpg"/>
</div>
</div>
<p class="text small">Fünf Jahre war Kater Cäsar im Tierheim. Daria und Maurizio haben ihn in unserer Sendung gesehen und sich für ihn entschieden. Er wird nun liebevoll Gonzalo Tiger genannt.</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li >
<a href="/fernsehen/tiere-suchen-ein-zuhause/zuhause-gefunden-kater-caesar-100.html" >
<span>Zuhause gefunden: Kater Cäsar</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<h4 class="subtitle small">Notfall Olga – Franziskushof Kalletal</h4>
<div class="mediaCon mediaLeft small">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;olga-100&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/olga-100~_v-TeaserNormal.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/olga-100~_v-ARDAustauschformat.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/olga-100~_v-ARDAustauschformat.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/olga-100~_v-ARDAustauschformat.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/olga-100~_v-gseaclassicxl.jpg&#039;}}}" class="img" alt="Porcelaine-Mischlingshündin Olga" title="Porcelaine-Mischlingshündin Olga | Bildquelle: wdr" src="/fernsehen/tiere-suchen-ein-zuhause/olga-100~_v-ARDAustauschformat.jpg"/>
</div>
</div>
<p class="text small">Die <span lang="fr">Porcelaine</span>-Mischlingshündin Olga ist sensibel, menschenbezogen, verschmust und geht gerne ausgiebig spazieren.</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li >
<a href="/fernsehen/tiere-suchen-ein-zuhause/wirsucheneinzuhause-olga-100.html" >
<span>Notfall Olga – Franziskushof Kalletal</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<h4 class="subtitle small">Merlin und Mayla<strong> – Tierheim Koppelweide, Wiehl</strong></h4>
<div class="mediaCon mediaLeft small">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;merlin-108&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/merlin-108~_v-TeaserNormal.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/merlin-108~_v-ARDAustauschformat.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/merlin-108~_v-ARDAustauschformat.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/merlin-108~_v-ARDAustauschformat.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/merlin-108~_v-gseaclassicxl.jpg&#039;}}}" class="img" alt="Mischlingshunde Merlin und Mayla" title="Mischlingshunde Merlin und Mayla | Bildquelle: wdr" src="/fernsehen/tiere-suchen-ein-zuhause/merlin-108~_v-ARDAustauschformat.jpg"/>
</div>
</div>
<p class="text small">Die beiden Mischlinge Merlin und Mayla sind freundlich, verspielt und verstehen sich bestens mit anderen Hunden. Sie sollen in ein Haus mit Garten in ländlicher Gegend vermittelt werden.</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li >
<a href="/fernsehen/tiere-suchen-ein-zuhause/wirsucheneinzuhause-merlin-mayla-100.html" >
<span>Merlin und Mayla – Tierheim Koppelweide</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<h4 class="subtitle small"><strong>Bella – Tierheim Koppelweide, Wiehl</strong></h4>
<div class="mediaCon mediaLeft small">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;bella-104&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/bella-104~_v-TeaserNormal.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/bella-104~_v-ARDAustauschformat.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/bella-104~_v-ARDAustauschformat.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/bella-104~_v-ARDAustauschformat.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/bella-104~_v-gseaclassicxl.jpg&#039;}}}" class="img" alt="EKH-Katze Bella" title="EKH-Katze Bella | Bildquelle: wdr" src="/fernsehen/tiere-suchen-ein-zuhause/bella-104~_v-ARDAustauschformat.jpg"/>
</div>
</div>
<p class="text small">Die <abbr title="Europäisch Kurzhaar">EKH</abbr>-Katze Bella ist eine kleine Diva, die beschäftigt werden muss. Sie passt entsprechend ideal in einen turbulenten Haushalt und benötigt Freigang.</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li >
<a href="/fernsehen/tiere-suchen-ein-zuhause/wirsucheneinzuhause-bella-102.html" >
<span>Bella – Tierheim Koppelweide</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modHeadline small">
<div  class="boxCon">
<div class="box">
<p id="ardAbbinder" class="text small">
<span class="stand">
<span id="ardStand">Stand: 16.03.2017, 16:57</span>
</span>
</p>
</div>
</div>
</div>
</div>
</div>



</div>
<div class="section sectionC sectionArticle" >
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="mod modA">
<div class="boxCon">
<div class="box categories">
<h3 class="ressort">Weitere Themen</h3>
<div class="teaser">
<div class="linklist">
<ul class="list">
<li>
<a href="/uebersicht-tiere-100.html" class="button" title="Tiere">Tiere</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box" data-ctrl-dummy-entry="{}">
<h3 class="ressort">Service</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/fernsehen/tiere-suchen-ein-zuhause/index.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;tieresucheneinzuhause102&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/tieresucheneinzuhause102~_v-ARDKleinerTeaser.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/tieresucheneinzuhause102~_v-ARDKleinerTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/tieresucheneinzuhause102~_v-ARDKleinerTeaser.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/tieresucheneinzuhause102~_v-ARDKleinerTeaser.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/tieresucheneinzuhause102~_v-ARDKleinerTeaser.jpg&#039;}}}" class="img" alt="Tiere suchen ein Zuhause" title="Tiere suchen ein Zuhause | Bildquelle: wdr" src="/fernsehen/tiere-suchen-ein-zuhause/tieresucheneinzuhause102~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>Tiere suchen ein Zuhause</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fernsehen/tiere-suchen-ein-zuhause/sendungen/index.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;fs-standard-logo-sendungsinfos100&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/fernsehen/fs-standard-logo-sendungsinfos100~_v-ARDKleinerTeaser.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/fernsehen/fs-standard-logo-sendungsinfos100~_v-ARDKleinerTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/fernsehen/fs-standard-logo-sendungsinfos100~_v-ARDKleinerTeaser.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/fernsehen/fs-standard-logo-sendungsinfos100~_v-ARDKleinerTeaser.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/fernsehen/fs-standard-logo-sendungsinfos100~_v-ARDKleinerTeaser.jpg&#039;}}}" class="img" alt="Symbolbild &#034;Alle Sendungen&#034;" title="Symbolbild &#034;Alle Sendungen&#034; | Bildquelle: wdr" src="/fernsehen/fs-standard-logo-sendungsinfos100~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>Übersicht</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fernsehen/tiere-suchen-ein-zuhause/uebersichtueberunsteam110.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;sujetbildTeam110&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/kultur/film/sujetbildTeam110~_v-ARDKleinerTeaser.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/kultur/film/sujetbildTeam110~_v-ARDKleinerTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/kultur/film/sujetbildTeam110~_v-ARDKleinerTeaser.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/kultur/film/sujetbildTeam110~_v-ARDKleinerTeaser.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/kultur/film/sujetbildTeam110~_v-ARDKleinerTeaser.jpg&#039;}}}" class="img" alt="Ein Redaktionsteam (bestehend aus vier Personen) sitzt an einem runden Tisch. Es sind nur die Hände zu sehen. Auf dem Tisch befinden sich ein Laptop und mehrere Papierunterlagen für die Redaktionsbesprechung. Aufnahme von oben." title="Ein Redaktionsteam (bestehend aus vier Personen) sitzt an einem runden Tisch. Es sind nur die Hände zu sehen. Auf dem Tisch befinden sich ein Laptop und mehrere Papierunterlagen für die Redaktionsbesprechung. Aufnahme von oben. | Bildquelle: WDR" src="/kultur/film/sujetbildTeam110~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>Team</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fernsehen/tiere-suchen-ein-zuhause/ueber-tiere-suchen-ein-zuhause/ueberunssendung148.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;sendung186&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/sendung186~_v-ARDKleinerTeaser.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/sendung186~_v-ARDKleinerTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/sendung186~_v-ARDKleinerTeaser.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/sendung186~_v-ARDKleinerTeaser.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/sendung186~_v-ARDKleinerTeaser.jpg&#039;}}}" class="img" alt="Verschiedene Tiere um das Sendungslogo gruppiert" title="Verschiedene Tiere um das Sendungslogo gruppiert | Bildquelle: WDR" src="/fernsehen/tiere-suchen-ein-zuhause/sendung186~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>Sendungsprofil</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fernsehen/tiere-suchen-ein-zuhause/kontakt/index.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;fs-standard-logo-kontakt100&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/fernsehen/fs-standard-logo-kontakt100~_v-ARDKleinerTeaser.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/fernsehen/fs-standard-logo-kontakt100~_v-ARDKleinerTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/fernsehen/fs-standard-logo-kontakt100~_v-ARDKleinerTeaser.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/fernsehen/fs-standard-logo-kontakt100~_v-ARDKleinerTeaser.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/fernsehen/fs-standard-logo-kontakt100~_v-ARDKleinerTeaser.jpg&#039;}}}" class="img" alt="Symbolbild Kontakt" title="Symbolbild Kontakt | Bildquelle: wdr" src="/fernsehen/fs-standard-logo-kontakt100~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>E-Mail, Adresse ...</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/mediathek/video/sendungen/tiere-suchen-ein-zuhause/index.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;tieresucheneinzuhause102&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/tieresucheneinzuhause102~_v-ARDKleinerTeaser.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/tieresucheneinzuhause102~_v-ARDKleinerTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/tieresucheneinzuhause102~_v-ARDKleinerTeaser.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/tieresucheneinzuhause102~_v-ARDKleinerTeaser.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/tieresucheneinzuhause102~_v-ARDKleinerTeaser.jpg&#039;}}}" class="img" alt="Tiere suchen ein Zuhause" title="Tiere suchen ein Zuhause | Bildquelle: wdr" src="/fernsehen/tiere-suchen-ein-zuhause/tieresucheneinzuhause102~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>Mediathek</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fernsehen/tiere-suchen-ein-zuhause/extravermittlungsbilanzindex100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;vermittlungsbilanzneu100&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/vermittlungsbilanzneu100~_v-ARDKleinerTeaser.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/vermittlungsbilanzneu100~_v-ARDKleinerTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/vermittlungsbilanzneu100~_v-ARDKleinerTeaser.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/vermittlungsbilanzneu100~_v-ARDKleinerTeaser.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/vermittlungsbilanzneu100~_v-ARDKleinerTeaser.jpg&#039;}}}" class="img" alt="Katze " title="Katze  | Bildquelle: wdr" src="/fernsehen/tiere-suchen-ein-zuhause/vermittlungsbilanzneu100~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>Vermittlungsbilanz</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/fernsehen/tiere-suchen-ein-zuhause/indextieresucheneinzuhausepechvoegel100.html" >
<div class="mediaCon">
<div class="media mediaA">
<img data-ctrl-attributeswap="{&#039;id&#039;:&#039;pechvoegel100&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/pechvoegel100~_v-ARDKleinerTeaser.jpg&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/pechvoegel100~_v-ARDKleinerTeaser.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/pechvoegel100~_v-ARDKleinerTeaser.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/pechvoegel100~_v-ARDKleinerTeaser.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/fernsehen/tiere-suchen-ein-zuhause/pechvoegel100~_v-ARDKleinerTeaser.jpg&#039;}}}" class="img" alt="Teaserbild Pechvögel" title="Teaserbild Pechvögel | Bildquelle: wdr" src="/fernsehen/tiere-suchen-ein-zuhause/pechvoegel100~_v-ARDKleinerTeaser.jpg"/>
</div>
</div>
<span>Unsere Pechvögel </span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA" >
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">WDR</a>
</li>
<li>
<a href="/fernsehen/index.html">Fernsehen</a>
</li>
<li>
<a href="/fernsehen/tiere-suchen-ein-zuhause/index.html">Tiere suchen ein Zuhause</a>
</li>
<li>
<a href="/fernsehen/tiere-suchen-ein-zuhause/sendungen/index.html">Alle Sendungen</a>
</li>
</ul>
</div>
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48);  return false;" href="#">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48);  return false;" href="#">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48);  return false;" href="#">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48);  return false;" href="#">XL</a></li>
</ul>
<a class="button inv" data-ctrl-attributeswap="{'action':{'default':{'href':'#goToHead'},'xs':{'href':'#goToContent'},'s':{'href':'#goToContent'}}}" href="#goToHead">
<span>Zum Seitenanfang</span>
</a>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksa100'}">
<h3 id="wdrfooterlinksa100-tab" data-ctrl-collfoot-wdrfooterlinksa100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksa100-panel" role="tab">Der WDR</h3>
<ul id="wdrfooterlinksa100-panel" data-ctrl-collfoot-wdrfooterlinksa100-body="{}" aria-labeledby="wdrfooterlinksa100-tab" role="tabpanel">
<li><a href="/unternehmen/index.html">Unternehmen</a></li>
<li><a href="/unternehmen/der-wdr/gremien/index.html">Aufsichtsgremien</a></li>
<li><a href="https://presse.wdr.de/plounge/index.html">Presse</a></li>
<li><a href="/unternehmen/der-wdr/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/der-wdr/medienundbildung/index.html">Medien und Bildung</a></li>
<li><a href="/unternehmen/der-wdr/standorte/studios/index.html">Studios in NRW</a></li>
<li><a href="/fernsehen/startseite/index.html">Fernsehen</a></li>
<li><a href="http://www1.wdr.de/radio/radiolayer-100.html">Radio</a></li>
<li><a href="/fernsehen/der-wdr-und-das-erste-100.html">Der WDR im Ersten</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/print/wdrprint130.html">WDR print</a></li>
<li><a href="http://www.rundfunkbeitrag.de/">Rundfunkbeitrag</a></li>
<li><a href="/veranstaltungen/index.html">Veranstaltungen</a></li>
<li><a href="/unternehmen/der-wdr/profil/jugendmedienschutz/jugendmedienschutz_im_wdr100.html">Jugendmedienschutz </a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksb100'}">
<h3 id="wdrfooterlinksb100-tab" data-ctrl-collfoot-wdrfooterlinksb100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksb100-panel" role="tab">Service</h3>
<ul id="wdrfooterlinksb100-panel" data-ctrl-collfoot-wdrfooterlinksb100-body="{}" aria-labeledby="wdrfooterlinksb100-tab" role="tabpanel">
<li><a href="http://www.wdr.de/programmvorschau/">Programmvorschau</a></li>
<li><a href="http://www.wdr.de/programmvorschau/download.html">Programm zum Download</a></li>
<li><a href="/unternehmen/der-wdr/programme/radioprogramm/index.html">Radioprogramm online</a></li>
<li><a href="/unternehmen/nb/technik/frequenzen182.html">Empfang und Frequenzen</a></li>
<li><a href="/wdrtext/index.html">WDR Text</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/hotlines-servicenummern100.html">Hotlines</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/services/besucherservice100.html">Besucherservice</a></li>
<li><a href="/unternehmen/der-wdr/serviceangebot/kontakt/publikumsstelle102.html">Publikumsstelle</a></li>
<li><a href="/hilfe/barrierefreiheit108.html">Barrierefreiheit</a></li>
<li><a href="/hilfe/leichte-sprache/index.html">Leichte Sprache</a></li>
<li><a href="/hilfe/newsletter112.html">Newsletter</a></li>
<li><a href="/global/feeds100.html">RSS-Feeds</a></li>
<li><a href="/sitemap/index.html">Sitemap</a></li>
<li><a href="/mediathek/podcast/index.html">Podcast</a></li>
<li><a href="/app/index.html">Die WDR App</a></li>
<li><a href="http://www.facebook.com/WDR">WDR bei Facebook</a></li>
<li><a href="http://twitter.com/WDR">WDR bei Twitter</a></li>
<li><a href="https://www.instagram.com/wdr/">WDR bei Instagram</a></li>
<li><a href="http://www.youtube.com/channel/UCn7wWR5KnpX_N6ZaBNuyVYw">Der WDR Youtube-Channel</a></li>
<li><a href="http://www.wdr-mediagroup.com/programmvermarktung/produktvertrieb/wdrshop/#_bn">WDR Shop</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksc100'}">
<h3 id="wdrfooterlinksc100-tab" data-ctrl-collfoot-wdrfooterlinksc100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksc100-panel" role="tab">Themen</h3>
<ul id="wdrfooterlinksc100-panel" data-ctrl-collfoot-wdrfooterlinksc100-body="{}" aria-labeledby="wdrfooterlinksc100-tab" role="tabpanel">
<li><a href="http://www1.wdr.de/kinder/index.html">Kinder</a></li>
<li><a href="https://blog.wdr.de/digitalistan/">Digitalistan</a></li>
<li><a href="/pageflow-uebersicht102.html">Multimedia-Reportagen </a></li>
<li><a href="/nachrichten/wdrforyou/index.html">WDRforyou</a></li>
<li><a href="/nachrichten/investigatives/index.html">Investigative Recherchen</a></li>
<li><a href="/dossiers/religion/index.html">Die Weltreligionen</a></li>
<li><a href="/radio/kirche-im-wdr-100.html">Kirche im WDR</a></li>
<li><a href="/radio/hoerspiel/index.html">Hörspiele</a></li>
<li><a href="/radio/wdr5/feature/index.html">Radiofeature</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Dokumentationen</a></li>
<li><a href="/fernsehen/dokumentation-und-reportage/index.html">Reportagen</a></li>
<li><a href="http://digit.wdr.de">Digit</a></li>
<li><a href="/archiv/index.html">Archiv</a></li>
<li><a href="/abisz120.html">Themen-Übersicht</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksd100'}">
<h3 id="wdrfooterlinksd100-tab" data-ctrl-collfoot-wdrfooterlinksd100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="wdrfooterlinksd100-panel" role="tab">Orchester und Chor</h3>
<ul id="wdrfooterlinksd100-panel" data-ctrl-collfoot-wdrfooterlinksd100-body="{}" aria-labeledby="wdrfooterlinksd100-tab" role="tabpanel">
<li><a href="/orchester-und-chor/sinfonieorchester/index.html">WDR Sinfonieorchester</a></li>
<li><a href="/orchester-und-chor/rundfunkchor/index.html">WDR Rundfunkchor</a></li>
<li><a href="/orchester-und-chor/funkhausorchester/index.html">WDR Funkhausorchester</a></li>
<li><a href="/orchester-und-chor/bigband/index.html">WDR Big Band</a></li>
<li><a href="/orchester-und-chor/planm/index.html">WDR Plan M</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum</a>
</li>
<li><a href="/hilfe/datenschutz102.html">Datenschutz</a>
</li>
<li><a href="/hilfe/index.html">Hilfe</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
</ul>
<p class="copy">
<a href="/copyright/index.html">&copy; WDR
2017</a>
</p>
<a class="logo" href="/index.html">
<img alt="zu Startseite WDR" title="zu Startseite WDR" src="/resources/img/wdr/logo/wdr_logo.svg"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>

<!--googleon: index-->
</body>
</html>